乌龙专访

作者：玄冥冰凌

  黄金择偶篇（一）

  黄金择偶篇（二）

  黄金择偶篇（三）

  海斗士装备访谈篇（一）

  海斗士装备访谈篇（二）

  海斗士装备访谈篇（三）

  性格反转事件（一）

  性格反转事件（二）

  性格反转事件（三）

  性格反转事件（四）

  性格反转事件（五）

本书由袁小月制作， 圣域文苑 http://xyz1412.nease.net 提供下载。

文章著作权归属其原作者所有，未经许可，请勿转载


乌龙专访记之黄金择偶篇（一）

    “太阳晴空照花儿对我笑，小鸟说早早早，你为什么背着大布包？要写专访稿，必须要赶早，不成功，就糟糕，又要被大姐骂死了（念liao）~~~~~~~~~~~~”
    一大清早，《saint报》的记者，超级BL过敏体质的白银候补冰凌就背着采访包气急败坏…哦，不，是精神抖擞地向十二卫宫进发了。若不是纱织（冰凌常在背后叫她‘纱大姐’）突发奇想在凌晨4：30用电话吵醒了他的编辑＆好友＆克星——无影，硬要他打发冰凌来专访十二宫的卫士，这会儿凌还在舒舒服服地梦见周公哩！可是——唉！凌叹了口气，身为卡妙新收的众弟子中的一个，却常要面对这种莫名其妙的差事，而且今天的任务竟是什么“十二黄金战士择偶访谈”！！一看就又是险阻重重啊。（原因是显而易见的）

第一站　白羊宫采访对象：穆先生

    穆先生微笑着，用和蔼的目光看着凌，贵鬼嬉闹中。

    十分钟后，穆先生微笑着，用和蔼的目光看着有些紧张的凌，贵鬼嬉闹中。

    二十分钟后，穆先生微笑着，用和蔼的目光看着好不容易说明来意的凌，贵鬼嬉闹中。

    ……

    n分钟后，穆先生微笑着，用和蔼的目光看着汗流浃背的凌，贵鬼：zzzz……

    （“……咳，果然只能由我先开口吗？”）凌暗暗叫苦，随即说道：“呃…关于这个问题，大家是有共识的，那就是像您这样温柔有风度的人是不多的，您的择偶条件一定不低吧？”

    穆先生笑而不答。

    凌（赔笑）：那么……

    穆先生笑而不答。

    凌（赔笑）：那么……

    穆先生笑而不答。

    凌（赔笑，但面部表情已明显不自然）：那么……

    穆先生笑而不答。

    凌（黄果树瀑布汗|||||）：（内心：求您了，拜托说话呀。这样下去我的面部神经……）凌面部发青，处于昏死边缘……（*注：作为卡妙的弟子，要保持穆先生那样明显而持久的笑容是极困难的。众：咳…这恐怕谁都一样……）

    穆先生终于开口说道：“其实并不高。”

    凌（瞬间从石化状态恢复，兴奋地追问）：“请问是？”

    穆先生招牌微笑二分又35秒之后（凌：外面“砰！砰！“的什么声音？）深吸一口气说道：“首先她必须要会修补术这样可以当我的助手其次她必须要有相当好的心理素质以免我或是贵鬼使用念力时以为在闹鬼而吓昏或是吓死再次她必须要非常有母性以免我的徒弟贵鬼被当作拖油瓶而惨遭虐待再再次她必须要有广大的心怀时刻把大地的爱与和平放在心中再再再次她必须要有……（省略5000字）”

    凌立刻被如此这般“不高要求”组成的洪流冲出了白羊宫。身后还传来穆先生的声音：“再再再再……（n个再）次她必须要……

    阿鲁迪巴：“是谁擅闯俺金牛宫…哎，这不是小凌么？你怎么头冲下站着？”

    凌头上抖然多了一个加号：“我这是站着吗？！”

    阿鲁迪巴：“啊，对不起。”

    外面这时一片“刷刷刷”记笔记的声音，接着忽听一女子高呼：“这些条件不算什么，为了先生您，就算有一兆的条件我们也要努力！！！”接着是百人齐应的声浪：“对！”又一女子喊道：“立刻开展针对这些的新娘（？）修行！”“对！”

    阿鲁迪巴：“外面好吵啊，在开什么动员大会吗？”

    凌：“别问我，我什么也不知道。”（内心：看来圣域又要鸡犬不宁个两三天了……）

    第二站　金牛宫

    这点“小case”怎么吓得倒凌，只见他一个空翻站直身子，把麦克举向了阿鲁迪巴的下巴。

    阿鲁迪巴（不知所措地）：“呃，咦，啊？你在干嘛？”

    凌：“请您谈一下您的择偶标准，这可是女神要我采访调查的！”

    老实的牛哥竟然面皮一下涨得紫红，汗立马浸透了圣衣…（众圣迷：圣衣能浸透吗？冰凌：我这是夸张呀，夸张。）

    “这个……这个……我实在……没什么具体的标准啊……实在是……”

    牛哥抓着头皮一个劲儿地望天花板，吱嗯了半天就是没句整话。突然忽听得一个气若游丝的声音在呐喊（？）：“请你……好歹发句话……我……我已经……坚持不了多久了……！！！！！！！”

    阿鲁迪巴猛一低头，只见凌面色发黑，右手高举着麦克，左手拼命扶住右手，脚跟已离地2.2寸……

    [*注：假如你的身高一般，又要采访“高人”的话，最好还是找把椅子坐下来谈，以免出现以上惨状。摘自《我在采访中的惨痛教训》作者：冰凌]

    带着好不容易从牛哥嘴里李拷问逼供似的挤出的九字箴言：“勤劳，善良，质朴，体格棒。”小凌顺利完成金牛宫的采访走向下一站。（凌：顺利个头！费了半天劲问出的这九个字怎么看怎么象是描述阿鲁叔他自己的！！！）
    在去双子宫的途中，凌暗自盘算：“双子两兄弟是纱织小姐事先通知了的，应该有所准备……（作哭丧脸状）拜托二位别再出什么乱子啦！！”

    可是……

    第三站　双子宫　采访对象：呃，还不明朗

    “哎？怎么回事？又……又变成两个啦？”凌自信而冷峻地微笑了一下，“可惜，同样的招数对圣斗士是无效的（念“地”音）！”（众：圣斗士？在哪？哪儿？）

    凌后退三舍，纵身跃上金牛宫房顶，举着麦克遥对自我分裂后的双子宫（撒迷&隆迷：竟敢把双子宫当作阿米巴原虫来描述！！！！！！！！凌：这是事实——！是不容分辨的事实——！”一边拖长音一边躲闪直袭自己面门的番茄）然后大声问道：“请问双子宫的诸位（？），择偶的意向是——？”

    左面悠悠的声音：“当然是希望有一位能干的太太。”

    右面不久回吼道：“不，要软弱可欺……不，是温柔贤淑型的！”

    左：“不对，不对，现在可是男女平等的社会，况且，只有太太能干才能为我这个肩负一域兴衰的代理教皇分忧嘛。”

    右：“谁说的！想我一堂堂代理总统（？），怎么能够没有一个对我为命是从……不，是体贴入微的夫人呢？否则很没面子啊！”

    左：NO！NO！NO！不能这样公开大肆宣扬大男子主义啊！”

    右：“哼！总之不可以让自己的太太爬到自己头顶上！”……

    正当坐在金牛宫房顶上的凌开始考虑使用圣域在方人员必备的防护利器：噪音防护耳塞，以及在麦克上包上一层棉被以防它过早报废之时，双子宫幽幽传来加隆的声音：“老哥，拜托你别再跟自己吵架了！我的耳朵都快震聋了！找对象嘛，只要跟咱面貌相配，才智相当，又合得来不就成了！”“你懂个什么！给我闭嘴！怎么，不服是不是？来呀，我倒要看看，究竟是谁做主！”“奉陪！我不会让你为所欲为的！”“轰！”

    随着教皇厅传来的一声巨响，双子宫再度合而为一。“呼，结了。”凌一跃而下，吹着口哨一溜烟儿地闪过正抱着自己脑袋喊头痛的加隆身边，穿过双子宫直奔巨蟹宫而去。

    但在巨蟹宫前，凌遭到一群怒火冲天的女孩子的堵截。

    “给我站住！你刚才那句‘诸位’是故意的是不是！说！”一女子喝道。

    “你故意用这种含混的字眼挑起双重人格内战，迫使双子宫幻影消失！”另一女子断言。

    “冤——枉！他双重人格一出现哪还用得着人挑拨，必定是会内战的！况且你们可都瞧见了，我来之前双子宫就已经……”

    “那也是因为知道了你的采访内容大人他做准备的时候才……”又一女子作扼腕悲泣状。

    凌（奇怪，那你们是怎么知道的）：“这可不怪我，那是纱织小姐她……（我也是受害者！）“我们不管，反正你就是有份！”“没错！”

    面对步步进逼的人群，小凌一脸严肃：“你们真不放我过去？”“没错！就不放！”

    凌苍白的脸上露出一丝忧郁：“真的吗？那我只好迫不得已使用绝招了。”

    “哼，有胆量你可以试试看！”

    只见凌双手高举过头顶（众：那个姿势，难道……）

    “撒加加隆上幼儿园时的合影！”凌瞅准风向大喝一声随即松手。

    “哇啊啊啊——！”随着一阵尖叫，照片被刮向距蟹宫边上的绿化区。

    然而那些女生的动作实在不比风慢多少，已有几十人因动作稍逊导致背脊上都是脚印地倒在地上。

    凌脸上的忧郁更浓重了：“其实我并不想动用这一招的。”（后方传来阵阵吵嚷声和踢打声：“起开！照片是我的！”“让开！不许你碰我的撒加大人，就算是照片也不行！”）

    小凌重重的叹了口气：“破坏力太大了呀……”随即步入了巨蟹宫。

    第四站　巨蟹宫

    “喂喂喂！纱织姐，迪斯马斯克我就不用去采访了吧，他还能说是什么呀——我猜也猜得出……什么？好~~~~吧~~~”

    挂断手机，凌一阵牢骚：“嗤，真是任性，什么话嘛！……唉，又要去采访那位顶没创意的迪斯大叔。嗯，这里这么到处湿乎乎的。”凌一边嘟囔一边走着。走路不看脚底下毕竟存在一定的危险性，忽然，凌的脚似乎踩到了什么软软的东西，还未等他反应过来，就听有人大喊：“都不许动！”接着就有人猛地冲过来，从他脚下拽出一样东西。“可找到你了！671号！”只见戴着蟹腿装饰的男子高兴地提着一只背着海葵的寄居蟹。“迪马斯！！！”凌大吼之下迪斯不禁吓了一跳。“哗，干嘛？”“你你什么时候把巨蟹宫改成蟹养殖场啦？！我的天，连这么大个的寄居蟹……都，都可以在地上爬！！！”凌说话竟有些结巴，不知是气的还是吓的。“哈，别误会，刚才打碎了个鱼缸，它是个落难的。”迪斯忙把蟹放进另一个水族箱。“刚才外面怎么了，我搬东西时被尖叫声吓了一跳才…那些女孩是怎么了？！”凌：“哈……哈……这个……”

    “择偶？”迪斯搔了搔头，“这个嘛，嗨，自从我被迫服从剧情演了个杀人狂之后（呜呜，我的美好形象啊~~~~~~）人气就一直不太旺啊，所以也谈不上要什么条件吧。”

    凌（内心：“嗯，但是……”）

    迪斯：“嗯，但是……”

    凌（内心：“我还是希望我未来的达令是位活泼，健康，面貌姣好，身材…总之只要能这样我就满足了，真的谈不上要什么条件。”）

    迪斯：“我还是希望我未来的达令是位活泼，健康，面貌姣好，身材…总之只要能这样我就满足了，真的谈不上要什么条件。”）

    凌（内心：接下来沉默三分钟。）

    迪斯沉默三分钟。

    凌（内心：“最好她是忌食螃蟹的。”）

    迪斯：“最好……她是忌食螃蟹的。”

    凌（内心：接下来该发表矢志宣言了）

    迪斯：“我一定对我未来的达令矢志不渝，爱她护她一生一世，我一定把它当作我的唯一，世上任何女人也不会在我心中占有比她更重要的位置……”（纱织：……）

    凌（打哈欠）：“唔，然后就可以组成一个美满的家庭，呃，如果生了女儿呢，就要把她养成像公主，不，是像女神一样高贵美丽聪明又神气；如果是男孩呢，一定要教导他天天向上，文武双全；并且警告他们打死也不要演反派。好，谢谢你接受我的采访。我还要跑八家呢，甭客气，别送，再见！”（哈欠连天地从椅子上站起身，向外走去）

    迪斯：“……”（内心：奇怪，他怎么知道我的结束辞？）

*注：其实巨蟹座时非常重视友情和家庭的，迪斯又是个极没创意的人（哎呦！哪来的板砖？！）这套话他已经对别人说了6783遍了，凌已经听过其亲述或转述达60遍以上，自然就……

    下一站就是狮子宫了，小凌，为了女神，奋勇前进吧！（凌：吐~~~~~~~~~）

上一页　返回目录　下一页


乌龙专访记之黄金择偶篇（二）

    凌：“接下来是狮子宫……人家艾殴利亚可是有心上人的呀，还有采访的必要吗？”（脑中回响起刚才纱织的手机训话：“不行！就算走过场，十二黄金战士也要统统给我打个照面，全部都要采访到！！这是晋见女神的规矩！”）

    凌（咬牙）：“如果不是为了要向她要酬劳……”

    狮子宫之行可能是全过程中最简短的了。小艾吞吞吐吐描述出的理想对象是一位白银圣斗士，有着东方人的血统和气质，平时为人严厉，其实有一颗温柔的心；发长适中，喜欢在颈部装饰一条蓝色缎带，对自己的徒弟亲如兄弟，可是并不因此放松对他的严格要求云云……就差说出：“天鹰座战士魔玲”这几个字了。

    看着小艾一脸腼腆,眼睛里堆满了：“魔玲魔玲魔玲魔玲魔玲魔玲……”一面还在拼命找词儿掩饰（表白？），拧自己的衣角把披风扯出了三个大洞（汗……）

    小凌就算有石头心肠也问不下去了。有些抱歉地向艾殴利亚道了谢，小艾却情恳意切地回道：“为了女神，这不算什么。”此言一出，小凌再也难以原谅自己为了逼小艾说个只字片语，一开始就祭出了“这是女神委派的任务”这个超损的法宝，一路大哭着跑出了狮子宫。（众：||||||b这人的感情怎么如此脆弱？凌：“呜呜呜，你们倒去试试看！呜呜，好大的压力……”）

    “来了！来了！”刚走出狮子宫的凌被一群兴奋的女孩子一拥围上。“～～～凌～～”其中一位娇滴滴地说道（凌：呜，鸡皮疙瘩呀！！！）“待会儿沙加大人的话一句也不可以漏哦～，全都要录下来哦～～～。”“没错，假如你敢漏一句，哼哼！！”另一位手中抄着一根超大的，加长型的——敲木鱼锤子，对凌晃了几下。凌（还在抽泣中）：“呜……哦……好……”（内心：“为什么这群人总是这两种极端的统一？!”）

    就这样，在大家的殷切期望（严重威胁）下凌走进室女宫。

    第六站：室女宫　　采访对象：沙加

    （凌：好啦好啦，不用什么音响效果……没听见？真的不用啊，哎呀，怎么还有光效！！！真的不用啊！！！！！！！！）

    单选题：文中的声效和光效是指：

    a．沙迷们搬来的音响和聚光灯制造的效果
    b．沙迷们的尖叫，威胁声以及眼中泛出的闪亮星星还有部分人目露的凶光
    c．以上都有

    好了，请选择。（空中顿时飞来无数番茄，其中一只落在凌手上后（我躲！我接！）高声骂道：“小瞧我们？！出这种白痴也做得出的题！！！废话少说！继续采访！”凌：“哗！你认识哈利波特的朋友罗恩收到的那封吼叫信吧？你们是亲戚还是朋友？”番茄：“……你干脆拿我做汤吧。”）

    言归正传。“什么？！他又去了！”凌的吼声吓得那名答话的年纪比他还小的杂役食指顶着食指不敢吱声。

    “唉……今天果然诸事不顺！”凌哀叹着,死命推动那两扇沉重的大门中的一扇，垂头丧气地走进沙罗双树园。

    园中落英缤纷，绿荫如盖。远处，一位金发飘曳的青年端坐沙罗双树之下，眼帘双垂。凌缓步向他走近，在离他两米远的地方坐了下来，面向他以五心朝天之式打坐。
    两人默对无言半晌之后沙加缓缓问道：“你今日来，可是心中又有何不解之惑否？”

    凌：“是。”

    沙加：“可否道来？”

    以下省略7381字牢骚以及人身攻击外加目的解释。

    沙加：“罪过，罪过。世间一切冥冥之中早有定数，不可强求，你也不必为之劳烦不胜。（这也是你的命哪！）”

    凌：“呜呜呜呜呜呜呜……”

    沙加：“佛曰：‘我不入地狱谁入地狱。’为救生灵于水火（？）我就回答那个问题吧。”

    凌：“呜呜呜……”

    沙加：“从前，有一位孔雀王有５００孔雀夫人。一日，孔雀王与众夫人游玩，却在林中看到一只青雀……”

    凌：“嗯？”

沙加：“咳，从前有一群商人出海遇到了海难飘到一个岛屿，上住无数罗刹鬼所化的美女，……”

    凌：“咦？”

    沙加：“咳，咳，有一位国王娶了一位仙人与母鹿所生之女，鹿女生了一百枚蛋，大夫人嫉妒鹿女……”

    凌：“……？！”

    沙加：“咳咳咳，某日帝释天与非天作战，帝释败退而走，但路中央一海桐树上有一大鹏窝，帝释不忍伤之……”

    凌：“这些故事和择偶有什么关系吗？”（我就知道他一来这里就准会这样）

沙加：“咳，这个嘛……，世间一切的精神本原皆包含于阿赖耶识，包含一切现象的潜能……因此说一念慈悲既是一念观世音也……”

    再也受不了沙加没完没了又不着边际的佛经宣讲的凌“霍”的起身，径直冲到沙加面前，直直地盯着沙加紧闭的秀目。（沙迷：“你想干什么？！”）

    沙加感觉到一个极其不安的小宇宙处于暴走边缘，于是下意识欲睁双目，就在此时，之听“啪沙”一声，凌一转身在一边坐下，开始大声的“无量寿佛！”

接着，背诵《金刚经》！！沙加于是放心而满意的也开始背诵这篇经文……（众：“这……这就是暴走？这就是所谓的暴走？！”凌：“不满意？难道想让我把沙罗树吃掉个一棵两棵？”）

    数小时后凌泰然自若地走出室女宫，沙迷们忙围上来忙不迭地打听：“喂，怎么样，录到不少话了吧？”凌：“当然，全录下了，完整的《金刚经》呦！”

    “喂！你们……我这不是照你们说的……哇，Help！！！！！！！”

    （注:不懂沙加所讲的故事的大人请参见《旧杂譬喻经》，《出曜经》，《杂宝藏经》，《菩萨本生曼（正字打不出）》……众：“！！！”凌（微笑）：“……或者《佛经故事》。”乒乓啪啦！！！……　 ）

第七站：天平宫　　　采访对象：？？？？？

    凌：“里面没人在吗？”（回声：在吗在吗在吗在吗……）

    “老师又把圣衣丢在这儿，自己却待在庐山疗养！”凌走向那个简直可以用来称象的大天平，“你也真够累的，整天飞来飞去的替主人救火。”

    天平圣衣：“９４９４！我主人一点也不体恤我！我可跟了他２００多年了！他倒好，把我借给那帮小鬼拆散了用！用剑砍柱子，用盾砸柱子！我是圣衣！不是斧子，更不是飞盘！弄得我遍体鳞伤的，这是对待老者的态度吗？……”

    （凌：“只知道童虎老师罗嗦，没想到他的圣衣更罗嗦……”）凌眉头一皱计上心来：“那我干脆采访你吧。你应该很了解你主人的观念吧？比如说，择偶方面……”

    圣衣（哼哼，报仇的机会……）（坏笑）：“那是自然，想当年……”

    (天平杂役Ａ：“哥！你瞧！冰凌大人在跟圣衣说话！！哎？哥？”　　远处的杂役Ｂ：“来人！我兄弟烧得胡说八道了啊！非典啊！！！来人哪！！！”)

    正当无敌大天平摆出一副兜售隐私的架势之时（众：吐～～～～～）,天花板突降一道瀑布,把它浇了个透。

    圣衣：“阿嚏——！谁！哪个不长眼的！”

    凌：“啊，老师！（内心：可把你逼出来啦！）向您问安。啊……哎呀，我知道庐山没有非典……您说什么？……哦……嗯……哦……好。谢谢老师，您接着休……休要累坏了啊，守护女神是重要，可您也要保重身体，再见。”

    （杂役A：“我确实看见冰凌大人在叫空气‘老师’啊！你们干什么！我没发烧！没得非典！放开我！”）

    凌用半个小时复述完了童虎老师的“老年婚姻之我见”，把它录完后背靠柱子闭目养神（口吐白沫？）了两个小时后继续前进。

终于来到——第八站：天蝎宫　　　采访对象：米罗！！！！！（米饭：“你什么意思！”）

    “你要小心天蝎座的米罗。外面有很多流言蜚语。”“这可不是我瞎编的，你对这些太敏感了，千万克制！小心挨蜇！”“还有人说他对你的老师卡……”“碰！”——凌回想结束。早上阿影灌进他耳朵里的这些话,想想也叫他浑身发抖,虽说早就认识米罗，也不是第一次听说这类话，更不相信这是事实，对ＢＬ严重过敏的凌还是不由得失手把好友＆克星无影打向天边变流星！（6.7秒后无影从平行空间安然返回，继续吓唬外加海扁凌中）

    现在，凌忐忑不安地坐在不时看看自己尖尖十指的米罗对面，脸上青一阵白一阵。（内心：“拜托前辈，千万别说什么怪话啊！”）

    “那个……”凌结结巴巴地开口。

    “啊，其实也没什么不能说的。”米罗敲起了二郎腿，一脸轻松。

    凌（这是什么意思？！）：“哈……这个……”

    “只是我对未来伴侣的要求可能有些特别。”米罗的笑容怎么看怎么有点邪乎。（凌：今天怎么老有“砰砰，哐哐　”的声音？！）

    “咦？咿——？”拿这句话跟影的话一对应，凌只觉得浑身的关节发出“噼啪咔嗒”的声响，下巴也有些失控，“是……是……是……什么？”

    米罗：“你也知道，我的绝招是猩红毒针，在通常情况下不会一招毙命。”

    凌：“嗯嗯。”

    米罗：“但能够接下我十四甚至十五针的对手就实在是相当值得我欣赏了，最近……似乎又有增加的趋势……吓……莫非长江后浪推前浪？？（凌：前浪死在沙滩上……呦！谁打我！）所以呢……”

    听至此处，凌脑海中依次浮现出：冰河，加隆，撒加，卡妙，修罗……；嗯，没有一个是女的呢。（有才怪！）“——呓——？！”看着米罗有些为难的神色，再想想今早影的安全教育（恐吓？）想象力与神经质同样丰富的凌“腾”的从椅子上弹起来，汗流浃背的逃了出去，一面还大声疾呼：

    “不！不！不！不用再说下去了——！我什么也没听见————！”

    后记：据正巧与凌先后脚来天蝎宫串门的加隆说，那天他看见米罗直愣愣望着人马宫的方向，嘴里还持续喃喃自语：“那孩子为什么不听完就走了，反应还这么夸张。难道我想找位美甲师当女朋友有那么怪异吗？也许是有点奇怪（堂堂黄金战士花几个小时保养指甲……）可也不用吓成这样吧？谁让我的工作这么伤指甲呢（汗|||||||：原来你的工作就是在别人身上……！）我的条件真的这么怪异吗？真的吗？……（旁若无人的自戚自艾达半小时之久）

    与此同时，凌在连续撞飞了数十名米饭，一位花匠，三个杂兵后，才因冲量定律，摩擦力，能量消耗等诸多原因停在了人马圣衣前。欲知后事如何……啊！天平座的某人杀到！！！鄙人要闪先……！！！！！！！


乌龙专访记之黄金择偶篇（三）

    第九站：人马宫　　采访对象：艾俄罗斯

    相信大家也猜得到，人马宫中一如既往的——没人。“麻烦！”凌一把拔下人马圣衣上的黄金箭（人马圣衣：“呷！来人呀！打劫啦！！”

    凌：“闭嘴！我是在替你省力气！一边儿待着！”），照着自己背后一块看来刚刷过石灰的矩形区域掷了过去。墙皮脱落后，地宫入口出现了。

    凌从包里取出毛线，借此顺利在地下迷宫找到正扛着铁锹四处乱撞想回去吃午饭（午饭？都下午三点半了！）的大艾并使两人安然回到地面。

    （大艾迷：“怎么不看看墙上写了什么？”凌：“还不是‘地宫改建中，闲人勿入，后果自负’嘛！我见过七次了！都半年了还没建好！”（某些网站管理人：“嚏！”）大艾迷：“那你带了多少毛线啊？”凌：“有十多斤吧，包里就这占地方……哎，你们怎么了？？”）

    大艾（擦汗）：“呼，多谢。”

    凌：“不～～谢～～”

    （冰凌回想开始：

    米罗：“大艾，我说你不如参照米诺斯迷宫的传说带着毛线挖迷宫吧，就不会再迷路了。”

    大艾：“拿着线团怎么开挖！”

    米罗：“你不会绑在身上吗？！”

    大艾：“破坏形象！”

    米罗：“……”

    ……

    加隆：“你怎么老迷路！干脆别挖了！省得把自己渴死饿死。”

    刚被救上地面，饿得奄奄一息的大艾：“饿死事小，挖坑事大，为了女神……”

    加隆：“……”

    ——回想结束。）

    大艾：“我不是答应接受采访了吗？干吗叹气？”

    凌：“……不是这个问题……算了，接着说采访的事吧，前辈您……”

    大艾：“啊，说到择偶，我觉得一个成功人士，必定要好好考虑这个问题。我自己就考虑过好久了，我也经常教导我弟弟，作这类选择一定要慎重……哎，你怎么了？”

    大艾出乎意料的主动配合，流利的表达让一上午都在“挤牙膏”的凌下巴几乎撞到自己的脖子：“啊！没什么，您接着说！”

    “呃，”大艾继续说道，“我呐，只要我未来的爱人为人正直、支持我为女神和正义所做的一切。”

  凌（好，趁热打铁）：“嗯，我上次看见一群女孩子争着送您情书，其中不乏女圣斗士，应该有符合前辈要求的人选吧。”

    大艾：“哈哈，被你看见啦……老实说还真有。”

    凌：“是啊，比如某某小姐，可谓才貌双全啊。”

    大艾：“哈，其实某某某小姐也很不错，人好、又勤快。某某座的那位也是，本领也高强。某某某某小姐既沉稳又敏捷，某小姐是…………总之，她们都是好女孩啊。”

    凌：“啊～～～～～～（原来如此）不过，我还是觉得某某某小姐跟您最相合呢。”

    大艾：“哦，是吗？（我正觉得难以取舍哪）为什么？”

    凌（微笑）：“直觉。”

    大艾（高兴地）：“哈，是这样。”（莫非这真是天缘？）

    “终于快到摩羯宫了，天真热。哎，真没看出来原来大艾先生是……。”凌擦了擦汗，想起刚才的事不禁好笑，“某某某小姐啊，就是上次在双子宫闹得太厉害被加隆丢进黄金三角的那位吧。呵呵，和大艾先生确实很般配哪。”（众：|||||||…………）

第十站　摩羯宫 采访对象：修罗

    还没到摩羯宫，凌就听到里面传出的震耳欲聋的音乐，原来最近修罗迷上了Ｒ&Ｂ,说是这种节奏有助他练功时调整情绪。凌一听就知道现在正是摩羯宫的“颤栗时间”，于是小心翼翼地躲在外面,心惊胆战的听着屋内一阵阵坚硬物体断裂的声响。背景音乐:“哼！哼！哈！喝！”（咔！咔！嚓！嚓！）“快使用双节棍！哼！哼！哈！喝！”（咔咔咔嚓嚓嚓！咔！咔！嚓！嚓！）音乐奏到高潮时，修罗的手脚还不时地破墙而出……

    凌（汗||||||||）；“原来修罗大叔的节奏感和破坏力都不是盖的……这音乐怎么还不停！再这样下去，摩羯宫就要坍啦。”（“漂亮的回旋踢！”）音乐戛然而止，凌条件反射地冲进室内：“修罗前……”音乐突然又响了起来，来不及反应的修罗正作势向门口踢来———

    “呀！来不及收势了！！快让开！！！！！”

    “呀啊啊啊啊啊啊——————”

    修罗：“喂！这到底是什么呀！！！”（一个劲儿甩自己套在一白色物体里的右脚）凌则跪在纱织的画像（纱织已把摩羯宫的女神像换成了自己的超大幅画像）前双手紧握，泪如泉涌地忏悔：“对不起，纱织姐姐，我不应该对您有所抱怨，您毕竟是庇佑我们的女神，是我们值得尊敬值得为您献出生命的女神，您今早派星矢哥哥送来的东西不管怎么说都救了我一命，救了我的采访器材一命……呜呜呜……我们伟大美丽高贵的女神啊……”

    “喂！”修罗火大地嚷道：“这到底是什么？！你的包里怎么会有这种鬼东西！”“呜……是我的午饭。”凌抹着自己的眼角，“纱织JJ做的米糕啊。”
    “纱织那……那女神！”修罗气哼哼地抱怨，“整天只知道翻这些没用的花样，我们的终身大事她什么时候真正关心过！”

    “可是前辈您自己应该考虑过吧？”凌无意之中戳到了圣域大龄青年——修罗的痛处。“怎会没考虑过！但是！！！！！！！”“卡崩崩崩！”修罗面前一块足有15厘米厚的矩形钢板立刻变成了一堆不规则图形。（凌：“……原来您练功也是在发泄吗？”）

    “我认为对象要在对自己有好感的人里挑呀！”

    “您这么想又没错，况且您的仰慕者…”凌还未说出“也不少”三字，修罗就接着话头大吼道：“大多数是男的！！！！！！！！！！”“卡崩崩崩！！”

    凌：“谁说的！我亲眼见过许多女生流着泪说仰慕您的。”

    “哦？她们自己都是摩羯座的吧？”修罗淡淡地说，倒不是对自己星座的异性有什么不满，但她们基于此原因仰慕自己总让他感到有些气馁。

    “不，肯定各个星座的都有。”凌稍想了想，肯定地回答。

    “真的？”修罗的脸上立刻阳光灿烂，但２秒之后又多云转阴，斜眼看着凌：“不是在切菜切到洋葱的时候吧？”

    “当然——不——是——。”凌斩钉截铁地说。

    修罗这回高兴了：“那……是在什么时候？”

    “学校上金工劳技课做钳工锯铁块的时候。”

    宝瓶座卡妙从听到那声惨叫后就一直关注着摩羯宫，这个声音好像挺耳熟，出什么事了吗？果然，二十分钟之后，随着另一声惨叫，一个人影直向宝瓶宫狂奔而来。卡妙正摆着戒备的架势，那人到了面前却是——“冰凌？！”卡妙有些吃惊，“你怎么？”“师——唰！”没等“傅”字出口，凌直挺挺在他面前倒下。

    （袁小月注：在这篇文章中，冰凌是雅典娜的特派记者，同是又是卡妙的徒弟，希望大家能看明白。这也算一种“RPG”。）

    “冰凌！”卡妙正惊异之际，修罗也已赶到：“卡妙，你甭护自己弟子！我一定要好好修理这个不成器的小子！冰凌！你给我起来！是圣斗士候补就甭装死！站起来！”

    “修罗……”“不是说了吗！你甭……卡妙？”卡妙摇了摇头：“你没发现吗？他已经没有气息了。”

    修罗倒抽一口凉气：“……还真是……莫非……啊！！卡妙！不过这可不是我……”“我知道，”卡妙神色凝重地说，“虽然我一直教导他们要像万年冰壁一样坚强、冷酷，但这孩子一向都太脆弱了（众：脆弱？！）。看来今天他是……”修罗会意地点点头，两人异口同声道：“刺激受多了。”

    “冰凌……看来你是真的醒不过来了吗？”卡妙望着倒卧在地的凌，(修罗则懊恼地端着一块豆腐面壁而立)，“那么我只好把你封在冰灵柩中，这样就算你的灵魂……”说着卡妙缓缓举起右手——就在此时——

    “喂！小凌！看！天上有飞碟呀！”

    卡妙＆修罗：“这是谁的小宇宙传话？！”这时却只见凌左手微微抽动了一下。

    “真飞碟呀！快出来看！”

    “啊啊，在哪儿？”原本毫无气息的凌一个鲤鱼打挺窜出殿外，“哪儿?……呷！阿影你又耍我！双子座的骗子！”（撒＆隆：嚏！）

    “嘁！我可是救了你一命呢，这是对待救命恩人的态度吗？好奇心比生命力还旺盛的宝瓶小子！”

    修罗：“……”

    卡妙：“……”（内心：原来是骗人的，幸好刚才没出去看）

    “原来这么回事。”卡妙思索了一会儿，“这也不能怪你，毕竟你说的是实话，不过下次要更注意礼仪。”“是。”

    “接着说你的任务吧，这次真的不太好回答。”卡妙的神色更严峻了，“我还不考虑这些问题。”

    “可是师傅，您不回答我就交不了差啊。”凌有些急。

    “……好吧。”卡妙有些为难，但还是答应了。

    “多谢师傅。”凌（79度标准鞠躬）问道，“嗯，那么具体是……呃，比如相貌方面……”

    卡妙：“相貌什么的不重要。（凌内心：不愧是卡妙老师，跟某些人比起来……　迪斯：嚏！）呃，可是要一起生活的话，她得要…不怕冷吧？”

    “嗯。”

    卡妙：“能在东西伯利亚和北极圈那样的环境中生活……算吗？”

    “嗯！还有呢？”

    卡妙：“……不够吗？”

    “啊！够、够了！”凌（内心：看来再想下去老师要犯头痛了。），“那么老师我走了。”

    卡妙：“天都黑了，吃了晚饭再走吧。反正今天艾尔扎克、冰河都要来，饭是现成的。”

    凌：“啊！多谢师傅！”92度标准鞠躬。（内心：太好了，正巧我的午饭被修罗大叔弄得不能吃了——其实看来本来就不能吃……没想到修罗前辈无意间替我解决了，嘻，因祸得福。）

    前十宫的饭司：“哼！你小子原来也是懂礼貌的！！！！！！！”

    卡妙迷：“啊！啊！啊！他怎么敢在宝瓶宫吃饭！他怎么敢和卡妙大人一起吃饭！！！！！！！！老板！什么？！臭的脱销？！算了！好的也凑合了！！”

    （十一路人马疯狂抢购鸡蛋中。）

    可想而知，当凌从瓶宫出来看到的是什么景象。

    “你……你们……”

    打头阵的卡妙迷：“哼，要放过你也行，说！卡妙大人的择偶标准！”

    凌：“师傅他真的没说什么，只说得是不怕冷，在西伯利亚和北极也能安然生活的……”

    “胡说！照你这么说不就是北极熊了吗！”

凌（不知死活的）：“这可是你说的！再说，就算是陆生哺乳动物也还有驯鹿和北极狐呢，没有常识！”

    在一片喊打声中奇迹般安然无恙逃生的凌（凌：我又不是耗子！）快步逃进了第十二站：双鱼宫。但是由于慌不择路，室内又光线不佳，冷不防撞上一人。

    “对不起。”凌礼貌地后退，微一欠身。

    “算了，这也不是第一次了。”那人回答。凌得到谅解，正要开麦克录音，抬头之际却——“呜哇——鬼呀————！！！”凌一下蹦到离自己最近的一根柱子上，树袋熊似地蜷在上面。

    “你说谁是鬼？！你这小鬼！”面目湛蓝的“鬼”怒火中烧，“你看见六次了，还会吓到！”

    “对不起……”凌抹着眼泪从柱子上滑下来（吓死我了，为什么你每次都用不同颜色的面膜嘛……怕怕…………）

    （众：倒～～～～～～这小子的胆量……原来……　　　　鱼饭：“那前五次是什么颜色？”凌：“赤橙黄绿青蓝紫。”）

    阿布罗狄：“择偶条件？干吗问我这么没有美感的问题？”

    凌额上顿时爆出三个丁字路口（众：老兄，你恢复了啊。）（内心：又来了！这和美感扯得上吗！我忍！）：“我也不想问（你！），但这是女神委派的工作！”

    阿布罗狄：“我还不考虑这些。”

    凌（不准Ｄ版吾师的台词！）：“不会吧～，以爱与美之神的名字为名的您～应～该～不会没有考虑过吧？天下遍地是芳草嘛。再说，倾慕您的MM也是很多呀。”（鱼饭：“是啊是啊。”）

    阿布罗狄：“哼，她们都没有我漂亮！”

    凌（跌倒——！　内心：拜托你有点创意好不好！不要老是Ｄ版别人。）（参见《不可思议的游戏》）

    不料在凌倒地的同时，一张照片从他包里飘出（承接上文，包上有个洞……修罗：“……”）阿布罗狄瞥了一眼照片,立刻抢在手里。

    “呀，还来！”凌惊呼（内心：怎么把这张带来了！难道今早理东西时拿错了？），“那是无影明天要登……”

    “啊，这位是谁？她也是爱玫瑰一族？”阿布罗狄欣喜地问道。

    凌哭笑不得（我知道一百八十多个民族啊，可从没听过有这一族！）：“那不是玫瑰！拜托您看仔细些！”“哎呀，没关系，都是蔷薇科的嘛。”（凌：这会你倒又不挑剔了！）

    “她精于培植蔷薇吗？”

    “哼，何止是蔷薇！”凌恶狠狠地瞪着“借像不还”的阿布罗狄，想到要不回相片将被无影丢进平行空间的不堪后果，真恨不得能立刻召唤出一棵食妖植物。

    “噢！那么请你一定要介绍这位小姐和我认识！”阿布罗狄眼中满是期待地款款向凌走近。

    “呃，那个……”已被逼得贴在墙上的凌满头大汗，介绍是没问题，可我没兴趣看什么植物大战，更不想被蔷薇鞭修理后再被丢进平行空间！而且我对此类事物的忍耐程度……冷汗！冷汗！

    “请你别再称呼他小姐！！除非你想让别人这么叫你——！！！”“哇呀————！”

    就这样，再次暴走的凌攥着抢回的照片冲刺跑１０００米去向纱织复命了。（阿布罗狄：“厉害呀！在魔宫玫瑰中穿行竟然没事！”）赶稿记者＆ＢＬ过敏人士暴走的力量啊……

（全文完）


乌龙专访记之海斗士装备访谈篇（一）

    “这次找你来，是要交给你一个艰巨的采访任务。”在女神殿的客厅，纱织小姐优雅地端着一杯红茶，面含微笑，坐在她对面的冰凌无精打采地端起一杯绿茶（内心：哪次任务不艰巨！呜呜～我已经认命了……）：“ 请问是什么任务？”

    纱织小姐笑得更和蔼了：“要派你到海底神殿出差，做一个关于海斗士对自己装备的看法方面的访谈。”

    冰凌闻言差点儿摔了杯子：“波赛冬神殿！！这、那……！！！”（要我采访那几个怪胎！你干脆把我关进史利昂水牢算了！！）

    纱织秀眉微蹙：“是吗？哎，我本想等你出差回来每月薪水加你６０圣元的……”

    “我去——！！！”冰凌双手一拍桌子站得笔直。〔*注：十圣元在圣域＝一个巴掌大的面包……〕（纱织：嘻，做女神真是省钱哪！手下不管是什么等级都是超级廉价劳动力，何况支使的是个候补生，霍霍霍。）

    来到海底神殿的冰凌由迎宾小姐＆海王私人秘书美人鱼狄蒂斯带到了海王私人办公室。冰凌礼貌地递上纱织的亲笔介绍信，谁知海王只望了一眼就大笑起来。

    “哈哈哈，你就是冰凌？”朱里安·索罗大笑着说，“你就是那个让撒加的徒弟、你自己的编辑一天九次丢进平行空间的艾尔扎克的师弟？”

    “……”冰凌铁青着脸不回答。（内心：所以我不愿意来！艾尔扎克大哥那个多嘴的家伙！）

    “从长相上怎么也看不出来，你真的在学溜冰的时候连着摔倒七十三次？你真的叫过那个瞬姐姐？你真的……”（以下省略Ｎ字揭短言论）

    冰凌的眼睛竟然渐渐变成了冰蓝色，正讲到兴头上的海王见状竟也想到该办点儿正事了。没好气地领了采访许可证，冰凌决定先去采访七将军中比较好说话的巴尔安。

    在北太平洋支柱下，冰凌远远就望见了巴尔安，海马王背对自己手捧着什么正嘀嘀咕咕地念叨。见他一副全神贯注的模样，冰凌窃笑着蹑手蹑脚地走到他背后。

    “天马流星拳！！！！！！！”“哇啊啊啊啊啊啊——————！！！”

    一分钟后，一手捂着额上的包一手捂心口的巴尔安：“尊驾！！你喜欢作弄人也有个限度！！你快把我吓死了！！（还害得我在柱子上撞了个这么大的包！）”

    一手拿着录音器一手也捂着心口的冰凌：“谁吓唬谁啊！！！”（堂堂海中大将，防犯意识竟然为零！一句话就吓成那样！我的听觉神经！！而且，他刚才为什么大喊“波纹防护”之后又乱嚷什么“必扑”？嗄！难道他当星矢哥是……汗……）

    “啊，我们的装备鳞衣都是海底的能工巧匠精心打造而成、造型精巧、美观大方（冰凌：美观？从前听星矢哥他们描述你的头盔像个压力暖壶，我还不信，今天……果然是眼见为实……）；而且配备了最为先进的“米豆斯XP”操作系统，攻防一体、各具特色……”终于从星矢恐惧症中恢复的巴尔安紧张地对着话筒机械而毫无停顿地说着，不时还瞟采访者一眼，观察对方的反映。

    冰凌带着一脸莫测的表情望着他：“嗯，接着说。”

可能是从对方的眼神中觉察到了什么，巴尔安鼻尖上渗出的汗珠明显激增：“咳，请等一下……我、我想整理一下思路。”

    冰凌还是那副表情：“请～～便～～。”

    海马王走到柱子背面，开始手忙脚乱地翻找东西：“哪儿去了？刚才吓了一跳就不见了……也没掉地上，哪儿去了？”这时忽听得有人大声说道：“造价虽然不菲，但是物有所值，绝对实惠。诚为天下罕见之神盔宝甲也，质地优良，万年免费保修。拜英明伟大俊秀聪颖天下无双的海王所赐……”

    巴尔安满脸条形码地从柱子后面走了出来。冰凌向他扬了扬手里的纸张：“还有个定购热线不用我念出来了吧？”

    巴尔安：“…………”

    冰凌：“这是朱里安写的吧！刚才你撞到柱子的时候我捡地。老天，你还真的一字不改地背出来！”（内心：就这种东西你还背得这么认真！）

巴尔安：“………………”

    冰凌：“我要写的是专访，不是广告！”

    巴尔安：“……………………”

    冰凌：“说话！”

    巴尔安：“…………………………”

    冰凌：“你说是不说！！！”

    巴尔安：“……………………………………”

    冰凌：“天马流——————！”

    巴尔安：“呒哼哼哼（马嘶声）————！！！”

    “喂！你还没说完！！你这海底弼马温竟然——！！！有种的给我从马背上下来！！！！！站住！！”

    〔注：希腊神话中所谓的“海马”是波赛东创造的神骏，不是鱼类动物海马，所以巴尔安……估计是朱里安的专职马夫吧。汗……〕

    由于实在追不上马中元老，冰凌只得转道南太平洋支柱去采访六头怪——斯捷拉依奥，途中还满腹牢骚地抱怨：“这个朱里安！出身世家，写的一手希腊文却和暴发户养大的纱织姐有的一拼!自恋的程度也……难怪纱织姐宁可淹死也不肯嫁他！！不过论及商家的本性……两个人还真配！！！那个巴尔安也是，干嘛没有海王的稿子就不敢说话！！毫无外交才能和应变能力！连胆量也小的可以。怪不得在七人组里混不出头！！！”

    抱怨归抱怨，冰凌脚底下并没闲着,不一会儿南太平洋支柱就近在咫尺了，可是守卫者却不见踪影。

“怎么回事！”冰凌绕着柱子转了32圈，“斯捷拉依奥！”又爬到柱子顶上：“斯捷拉依奥！！！”对着地板上的一个小窟窿：“斯捷拉依奥！！！” ……

    一小时后冰凌终于彻底失去了耐心：“死结辣一鳌！！！！！！你再不给我出来，我就用连黄金圣斗士都畏惧的——‘雅典娜之糕饼’砸倒你的柱子！！！听见没有！！死结——”

    话音未落，只见一道黑影“腾”地从一旁窜出，跳上柱子紧紧抱住支柱不放：“守卫支柱是我们海斗士要用生命来尽到的职责！！你要砸就连我一起砸了！”

    “擅离职守的人嘴上倒是慷慨激昂！转过脸来说话！”

    斯捷拉依奥缓缓转过脸来，冰凌呆呆直视着他,三十秒钟之后——“噗——哈哈哈哈哈哈哈哈哈~~~~~~~~~~~~~~~~~~！！！！！！！！！！你、你这是……哈哈哈哈哈哈哈哈哈哈哈哈~~~~~~~~~~~~~~~~~~！！！”

斯捷拉依奥欲哭无泪地望着趴倒在地、拼命拍打着地板、泪水如喷泉般飞射的记者：“你也不用笑成这样……虽然我早就习惯了……”

    冰凌费了半天劲稍稍抑制住狂笑，岔气地说道：“你……什么……时候……把、把……你那头熊……进、进化（？）成熊猫的……哈哈哈哈哈哈哈~~~~~~~~~~~~~~~~~~~~~”

  自诩为海魔中的美人，拥有十万伏特（ｐｉｋａ～？）电流美目的（冰凌：哈哈哈哈！！！笑得太厉害，吐不动了～）斯捷拉依奥一脸惨白，揉了揉两个巨大的黑眼圈，臃肿的双唇中含混地发出一阵哈欠：“算了，不跟你计较……你既然不采访了，我就回去接茬补充睡眠……”“哎———！！！别——————！！！！！！！”

    “原来你连着熬夜这么久……唉，我了解你的痛苦！”曾经被编辑无影用叉子顶着后背连夜赶稿的冰凌感叹着，一边还拍了拍六头怪的背以示同情。

    “呜呜呜呜呜～～～～理解万岁！！”斯捷拉依奥一把鼻涕一把泪地倒着苦水,“我本来对我的仿生学装备也没什么不满意的，可是……呜呜呜，自从听从朱里安大人的指示，把系统升级为人工智能之后……呜呜呜呜呜……我的装备就不再听话了！！时不时地就来一非法操作……更要命的是…………哦，谢谢。”

    斯捷拉依奥接过冰凌递上的纸巾，擤了擤鼻子，接着说道：“每天一到清晨５:００蜜蜂模拟系统就提示我要出去采蜜，然后不管我愿不愿意，也得身不由己地在海底转上个三圈 。然后……呜呜呜，‘秃鹰’又要去巡视附近有没有腐肉，结果我又只能身不由己专往有怪味的地方跑……呜……‘熊’呢，老想着偷蜂蜜，结果‘蜜蜂’又不干了，我就自己跟自己打起来了……‘蛇’呢，老是要盘在柱子上睡午觉，你捉摸那是人睡觉的姿势吗？！只有冬天熊和蛇冬眠的时候我才稍清静些………… 可是‘蝙蝠’和‘狼’这两个夜行的！！！弄得我整宿不能睡觉！！我想我怕了这件鳞衣了,不穿总没事了吧!谁知……习惯成自然！！现在即使我不穿它，还是会每天五点准时出去乱转，嘴里还叫着“嗡嗡嗡”！！……到了晚上还是整夜撒呓症……还被狄
蒂斯小姐称作吸血鬼……呜呜呜…………”

    “呜呜呜，我了解……我现在也是……连梦游有时候也在写稿子……无影简直跟你的鳞衣一样非人性化…………”（无影：“阿嚏！！那个胆大包天的在背后说我！”）

    “呜呜，同是天涯沦落人……”“呜呜呜呜，相逢对面泪满襟……”

    就这样，这两人坐在石阶上，你递纸巾我递手帕地相对嚎啕了足足两个小时。接下来事态会如何发展呢？敬请关注下一章。


乌龙专访记之海斗士装备访谈篇（二）

    与斯捷拉依奥挥泪道别后，冰凌来到印度洋支柱。“海王之子”克里申那正浮在半空中练瑜珈，鳞衣和黄金矛堆在一边。

    冰凌（汗……内心：怎么被紫龙哥狠Ｋ过的人，几乎个个后来都会和他一样……难道“龙氏铠甲恐惧症”会传染？）

    话说撒加入浴（各位女性撒迷，请勿随地喷血或流口水）、沙加悟禅、米罗修指甲、修罗练功切钢板、卡妙给徒弟做饭、阿布罗迪给花园浇水（众圣迷：你到底想说什么？！！冰凌：椅子是用来坐迪，不是用来……好好，下面就是重点了！！）——以及——克里申那练瑜珈都是旁人绝对绝对打搅不得的。于是冰凌只能坐在石阶上等着。一分钟，两分钟，一刻钟，半小时……始终不见克里申那有动静，冰凌打着哈欠站起身，准备先去别处转转。就在此时，克里申那在半空微微晃动了一下，看来练功即将结束。冰凌站定了看着他，果然，克里申那睁开了眼睛，他看了冰凌一眼，说道：“你就是雅典娜派来的那个记者吧？”冰凌：“是的。”说罢又忍不住打了个哈欠。

    克里申那皱了皱眉：“那边的圣域过来的小鬼怎么都这么自大。”

    冰凌（面无表情地）：“哈，是么？那可真是抱歉。”

    克里申那：“不过既然海王吩咐了，我就勉为其难接受你的采访。”

    冰凌（面无表情地）：“哦？那可真是荣幸啊！”

    克里申那：“好，开始罢。”

    冰凌（面无表情地）：“不是晚辈我挑剔，您老是不是先下来？您这样神龙在天的，录音不方便。”

克里申那（脸色稍稍有些变）：“这样真不能录吗？”

    冰凌（面无表情地）：“的确不能。”

    克里申那（脸色变得更明显了）：“好吧……我先下来，你稍待啊。”

    冰凌（面无表情地）：“……？”

    只见克里申那嘴唇微微张合了几下，似乎轻声说了些什么，然后……没有任何变化。冰凌有些疑惑地望着他又重复了几次，最后，克里申那终于忍不住大声吼叫起来：“喂！！你这蠢货！！！！快放我下去！！！！！！！你到底还想把我架在半空里几天？！！！！！！！！”

    “什么？？？你自己忘了密码还敢骂我！！！！！！！！想不出密码你就给我在那儿待一辈子吧！！！！！！”地上的鳞衣毫不示弱地吼了回去。

    “谁让你的密码是梵语写的？？？！！！我老家在南美，又不是印度和尚！！！”

    “不是印度洋周边地区的当什么印度洋支柱的卫士！！！”

    “咳，对不起打搅一下。不过，印度洋周边地区的人也大多不会说梵语吧？连印度人也大多不会。”冰凌擦着冷汗说道。

    “你这个外人别管！！克里申那！你还像个主人吗？我看你最近只不过把我当个悬浮机，方便你练功是吧？？？？？？！！！！！！！”

    “是又怎么样！！！一件鳞衣也敢这么妄自尊大！！！”

鳞衣颤抖了几下：“好……你你……你等着！！！”刚说完这句，只见克里申那一下子颠倒了过来：“喂！你想干什么？！”

    鳞衣（恼羞成怒地）：“干什么？！哼！！”

    在接下来的半小时里冰凌目瞪口呆地看着克里申那在半空中一会来个１８０度大回旋，一会成大字形地砸在柱子上，一会又像直升机螺旋桨似的转个不停……特技演员钓钢丝干的那点活差不多都完成了。只见老克同志的古铜色的脸已经变绿，眼睛里布满了同心圆：“喂，陆上来的，你别光看热闹了……帮……帮……点忙吧……”

    “啊，是！”冰凌这才从惊呆状态恢复，双手合十念道：“南无阿弥陀佛！南无阿弥陀佛！南无阿弥陀佛！南无阿弥陀佛！……”（众：你这帮的什么忙？ 凌：……帮忙超度。 众：||||||||…………）

克里申那哭不得笑不得：“你在那儿瞎念叨什么呢？！哎，等等！！！你念得响点儿！！！”

    冰凌：“南无阿弥陀佛！！”

    克里申那：“对了！！！南无阿弥陀佛！！！！！！”

    邦！！！！……

    冰凌：“您老没事吧？”

    克里申那（努力地把脑袋从地里拔出）：“没事，总算下来了……经过这次撞击，反而把我的演讲底稿撞出来了！您准备录音吧，这是我亲身经历凝结成的结晶————《论人工智能工具对人类的潜在威胁》！”

    冰凌：“……”

    冰凌走在前往南冰洋（真不顺耳，不知道是翻译还是车田患有地理妄想症！）支柱的途中,脚步有些沉重，刚才克里申那那一番引经据典、融合真人真事和亲身经历、犹如滔滔江水的激烈呈词弄得他有些头痛。那个克里申那，控诉起现代科技的弊端来头头是道，而且那个激烈、那个沉痛，足以让人相信他宁愿回到南美丛林中去过钻木取火的生活！但是，一件出乎意料之外的事打断了冰凌的思索。

只见巨柱之下站立一人，身高八尺开外，伯面无须，眼含秋霜，目光炯炯，身着金盔金甲，绿发青瞳，不是卡妙更是何人……（锵！！众：说什么书！讲正题！ 冰凌捂着头上的包：555~我只是想渲染一下气氛……）

    冰凌呆了一呆，随即上前，一脸惊喜地问：“师父！您是来看艾尔扎克大哥的吗？”

    卡妙竟也呆了一呆，随后微微点了点头：“是啊。听说女神派你来采访七将军，要好好完成你的任务，不可对海斗士们无礼。”

    “徒儿一向遵从师父教诲。”冰凌一脸诚恳。

    “这就好。”

    忽只见冰凌身形一晃，飞脚向对方踹去，对方躲闪不及被踹翻在地。“你……竟敢对老师忤逆！！”地上的人挣扎着想爬起来，却被人一脚踏在脊背上踩倒。
    冰凌冷冷地哼了一声：“我一向遵从师命：‘对敌人要绝对的冷酷。’故伎重施还想蒙人？竟敢在我面前假扮吾师卡妙！！对了,上次你还用那种恶心人的姿势扶着冰河师兄！！装艾斯梅拉达的时候用超恶心的口气跟一辉哥说话！！还抱成一团！！阿嚏！（热血漫画ＢＬ过敏症发作）我最厌恶你这种卑鄙小人加没有ＢＬ倾向还装作有ＢＬ倾向的家伙！！阿嚏！！！！”

    每被恶语相加一句就遭受对方一阵猛扁的隆奈迪斯：“呜呜……我冤哪！！那是我配备的读心术和自动变形术系统弄的！！！每识别一个人，我就会自动变化成对方想念或是尊敬的人……呜！饶命！！我这次真不是故意的！！也绝没什么恶意！！”（说着又不自觉地变成了冰河……）

    “住嘴！我最厌恶你这种没主见每个性没创意的反面角色！！！！！！”

    隆奈迪斯（被打回原型）：“饶命啊～～～～～～～”

    冰凌（还在拳打脚踹）：“我最厌恶你那张比迪斯马斯克大叔召唤出的僵尸还倒人胃口的脸！！！！！！”

    隆奈迪斯：“那尊驾到底要我怎样！！！55555555555555～～～～”（内心：呜～看来再被打下去小命难保……看我这最后一变！！！）

    冰凌面前顿时出现了满头大包、右眼一圈青紫的无影……

    冰凌（颤抖着）：“你……”

    隆奈迪斯（内心：哈，变成这小子的朋友＆克星还真管用！）

    “你竟然敢变成这副德行！！！（知不知道被无影那家伙知道了，我会有什么下场！）”冰凌气得浑身发抖，“今天就叫你尝尝我的绝招！！”

    “轰！！！！！！”隆奈迪斯立刻被数吨雪花不像雪花、冰雹不像冰雹…似乎像是刨冰的冷冻物掩埋。

    “哼！今天冻不死你也压死你，压不死你也撑死你，撑不死你也闷死你，闷不死你等冰化成水也淹死你！！今天我还是手下留了情的！你下回再敢惹恼我就叫你见识记者的真正恐怖!!!管教你半年不敢出门晃，连爹妈也不敢认你！！好好记着！！！！！！”扔下一番恐吓，冰凌大步流星地赶往它处（凌：呼……心情舒畅多了。众：||||||…………）。

    被压在冰下的隆奈迪斯：“呜～～把我打成这样我爹妈已经不敢认了！！咕噜噜（溺冰中）这小鬼……演技比我还好、下手比我还狠！！！……咕噜噜……呜呜呜～～～”

    撇下遭了报应的“变形怪”不说，守卫北冰洋支柱的艾尔扎克早就准备好了说词等着冰凌来采访了。所以远远瞧见一个背着采访包的人影他就主动打招呼：“喂！冰凌！”没有回答。“难道是我认错了？”艾尔扎克挠挠头皮。

    可是人到了跟前却正是冰凌。“你刚才没听见我的声音吗？对了，那边怎么样了？师父和冰河都还好吗？师兄弟都还好吗？喂！说话呀！你让沙加前辈封了五感啦？！”（正在打坐的沙加：“嚏！”）

    冰凌从包里取出一块带柄的白漆木板（参见乱马之父常用的那块），用信号笔在上面写了几个字，举起。只见上书几个极大的粗黑体字：“我今天极其不想同你讲话！！”（擦掉，又写，又举）“但是纱织小姐交付的任务必须完成！所以我只好采取这种交流方式，请你将就些吧！！！”

    艾尔扎克：“……”

    ……………………

    冰凌（举牌子）：“就这些？”

    艾尔扎克：“是啊。除了我背后那两片“鱼翅”老增加我前进时的阻力之外，我对我的鳞衣还是挺满意的。”

    冰凌（举牌子）：“那么采访到此结束。不过，下次你再在我背后揭我的短儿,我就让全地球的人都知道你九岁那年……”

“呀——！”艾尔扎克飞身上前抱住木牌,“成人不宜！！！好了好了,我认错!!可是你也不用这么记恨吧。”（用这么可怕的手段报复我！）

“记恨？！”冰凌仍是以字代言，“你有资格说我吗？为了一件破装备（天鹅圣衣：嚏！！）你自己记的恨还少？（擦、写、举）你自己刚才不也说了，这件鳞衣挺适合你的吗？那干吗还老惦记天鹅圣衣！！你知不知道那件圣衣穿在你身上要多难看有多难看，（擦、写、举）要多没派有多没派，要多奇怪有多奇怪……”

    艾尔扎克：“行了，行了，全都是我错！！！求你别再写了！我眼晕！！！”

    “这小鬼果然得罪不得……”被逼发下再多嘴就被逐出师门的重誓的艾尔扎克擦着冷汗望着扛着牌子吹着口哨远去的冰凌，“简直和蛇一样记仇！不过，我小时候干的傻事又是谁告诉他的？”（修罗：“咋回事？宝瓶宫的人也会着凉？好大一阵喷嚏声！”）


乌龙专访记之海斗士装备访谈篇（三）

    来到南大西洋支柱,见守卫苏兰多竟是一身西装，也没有身披鳞衣，冰凌颇觉得有些奇怪。

    请问您为什么不穿鳞衣？

    苏兰多奇怪地瞪着冰凌：“你们圣域的人最近都这么交流吗？还是你嗓子哑了？”

    “啊，对不起！”冰凌满脸通红地放下手里的木牌。（内心：糟糕，写了差不多一个小时竟然写顺手了……）

    “啊，既然没（像斯捷拉依奥、克里申那那样的）问题，您又为什么不穿鳞衣呢？”

    苏兰多愁眉苦脸地叹道：“确实，虽然造型过于女性化、名称过于女性化、战斗模式过于女性化……（以下省略约200字类似言论），弄得大家都以为我是女孩子（冰凌：这……您有没有在自己身上找过原因？）但对比一下瞬，我对我的装备也就没有怨言了。”

    冰凌（汗……您这还叫没怨言……）：“那么您又为什么……”

    苏兰多（抱住自己的头）：“那是因为……狄蒂斯的那套装备！！！”

    冰凌：“……？！”

    “以前是没这个问题，可是自从朱里安大人在狄蒂斯面前夸奖我是海底第一音乐家之后，狄蒂斯本人倒是没放在心上，可她的鳞衣却不服。说什么赛壬和美人鱼本来就是不分上下的歌唱高手啦，可是她常常练声却从没听见我的鳞衣唱过一句半句啦（汗……海魔女鳞衣唱歌……），她非要和我的鳞衣在唱功上一较高下啦！每次我穿着鳞衣碰上了狄蒂斯，而她又也正巧穿着鳞衣，她的鳞衣就会发出震得碎玻璃的挑战声，我又不好意思要求狄蒂斯把她的鳞衣锁起来，就只好自己尽量不穿鳞衣……”

    “那您就干脆让您的鳞衣接受挑战，不见得就赢不过美人鱼鳞衣嘛。”冰凌忍不住插嘴道。

    苏兰多抬起头来，两眼直钩钩地看着冰凌，一字一顿地问道：“你、知、道、那、混、账、鳞、衣、指、定 、的、比、赛、规、则、吗？”

    冰凌茫然地摇摇头，苏兰多又抱住自己的头，说道：“到往来船只密集的海域，找一块礁石在上面轮流唱一小时的歌，然后——看看谁引发的沉船事件多就算谁赢……”

    冰凌：“＠＃＄￥＊／％……！！！！！！！！！！！！！！！！！”

    “真是没想到，鳞衣的个性普遍如此地比他们的主人还……相比较之下，任劳任怨的五青铜圣衣就不提了，连迪斯大叔那只会背弃主人的大螃蟹都算得上乖宝宝了……（迪斯＆巨蟹圣衣：嚏！！！）”冰凌一想到加隆是此行最后一个采访对象了，不禁感叹。

    “你说我对自己装备的看法啊！哼，纱织那丫头，准是想让你收集一堆海斗士对自己装备的不满之词，好让圣斗士们产生比下有余的心理，转移视线，以压制圣斗士们对自己圣衣不合理之处的不满罢。”今天不在双子宫而是一身鳞衣在北大西洋值班的加隆说道。

    冰凌（内心：你也这么想啊……）：“那么您想要发表什么观点呢？”

    加隆：“哼，我对自己的海飞龙鳞衣满意得很！（冰凌：哦？）先说头盔的造型……再怎么说……至少我还有勇气把它套在头上！（冰凌：可是却少有在那种情况下露出自己的脸的勇气……）总体的造型也比那连体婴儿似的双子圣衣顺眼！（冰凌：就您那长颈鹿，不，蛇颈龙似的海飞龙鳞衣？半斤八两吧。）损坏了也不用我给它输血！（冰凌：所以鳞衣不会获得升级的机会……）更不会左面笑右面哭！（冰凌：……那是因为你从没让你哥来穿它……）反正，总而言之，言而总之，海飞龙鳞衣就是好就是好！！！就是比双子圣衣好！！！（冰凌：我理解你的心情……可也不用耍小孩子脾气吧……）我的话完了！！！！！！”

    听完加隆这一番话，冰凌不紧不慢地开口道：“既然您的鳞衣已经如此得天独厚、世上无双（“双”加重音），您为什么还这么念念不忘双子圣衣呀？”

    加隆：“我……我哪有！！”

    冰凌：“ 哦～是吗？那你干嘛为了被人承认有资格穿它，挨了米罗十五针？”

    加隆（额上冒出一滴冷汗）：“这……”

    冰凌：“你又为什么在冥界一直穿黄金圣衣，而不是你自称比双子圣衣好得多的鳞衣呢？”

    加隆（额上冒出两滴冷汗）：“那……”

    冰凌：“又为什么直到它要被召唤走了你才肯把它脱掉？而且之后就难过得做出自杀行径来？”

    加隆（额上冒出三滴冷汗）：“……”

冰凌：“请解释一下吧。”

    加隆（满头大汗）：“…………”

    冰凌：“说呀。”

    加隆：“……黄金三角！！！！！！！！！”

    冰凌：“呀啊啊啊啊啊啊！！！！！！！！！！！！！”

    加隆（垂头丧气地）：“你不用叫得这么夸张……我知道你对里头的路径熟得很。（无影：“……”）劳您大驾，自己找路回去吧。别在这儿逼我了成不成！！算我求您了行不？！！！！！！！！！”

    冰凌（汗然曰）：“……您也不用揭穿得这么直白吧？算了，这样也好，省了我不少时间。我先回去了，再会。”（跳进异次元入口，三分钟后找到通往自己报社的出口，顺利返回。　汗……不愧是一天被丢进去九次……）

    后记：《Ｓａｉｎｔ报》上发表冰凌的海底专访后，果然在圣斗士中，尤其是黄金圣斗士中引起了不小的反响，但却与纱织的预期效果大相径庭。首先，艾俄洛斯和修罗多次公开表示了对巴尔安的深切同情；沙加把自己锁在双树园闭门不出，却把圣衣丢在室女宫里整整一个星期；撒加头发变黑的次数明显增加了不少，直到加隆被自己Ｋ满１０１次才恢复正常；卡妙在接到朱里安的告状电话后，就冰凌对隆奈迪斯的过激行为训斥了冰凌一顿，之后又立即写了一封强烈抗议海界一再侵犯圣域人士肖像权，并且由此严重损害自己和几个弟子的感情、而且对艾尔扎克的鳞衣设计极度不负责任的抗议信要求加隆转交海王。最绝的是米罗和迪斯马斯克，竟然向加隆要来了斯捷拉依奥的QQ号，每次聊天三人的表情据说都是清一色的泪流满面……

    另：《Ｓａｉｎｔ报》的大门自此文发表后，约有一个半月大门都人为地被大量海鱼、虾、外加海星、水母、贝壳等堵住，以至工作人员不得不跳窗进出，此事已移交圣域安全委员会调查，据说具体嫌疑人范围已确定在海王及其手下的饭司之中，进一步调查目前正在进行中。

（全文完）


十二宫怪谈之性格反转事件（一）

    “请问，我可以进来吗？”有“女神宣传仆役”之称的记者冰凌敲了敲女神殿的大门，这已经是第三次没有回应了。于是冰凌推开一道门缝向里张望，里面的景象却着实吓了他一跳。

    原来里面并非无人，而是只顾着争执因而没有注意到他在敲门。只见代理教皇撒加一个劲儿地拍桌子瞪眼，一扫平日里情绪正常时的宽容温和；女神化身纱织双手捂着耳朵拼命摇头，又哭又嚷。

    “你怎么对那些三天两头来蹭饭磨时间的三姑六婆那么心慈手软!!长此下去圣域的财政又会出现赤字！！！你可是谋略战神的化身！别那么小女孩脾气！！！！！！”撒加横眉立目。

    “我也是没办法啊！难道我喜欢成天穷于应付亲戚吗？可是为了维护天下太平的大好局面，我必须和我那一大家子‘神’保持良好的关系！！”纱织紫色的大眼睛里滚动着泪花。

    “什么‘天下太平’！！”撒加恶狠狠地说道，“惹急了老子，我脚踹四大洋，拳打地府门，掀翻万神庙，扫平陆上界……搅它个地覆天也翻！！！”

    门外的冰凌额上冷汗直冒：“撒加前辈这是怎么了？难道纱织大姐又拖欠他工资了？还是教皇厅的浴池出故障了？”

    “呜哇哇哇哇！！！！！！！！！！！”

    纱织终于被明显不正常的撒加吓得大哭起来，门里门外，撒加和冰凌不约而同地堵上了耳朵。也许是撒加利噪音源比较近的缘故，又或许是他没有圣域记者们随身携带防护耳塞的良好习惯，总之，当冰凌还可勉强保持站立姿势之时，功力卓绝的代理教皇大人却已显示出了不堪忍受女神哀号的征兆——头发正渐渐过渡至黑灰色。

冰凌见此情形头发根都快立起来了，老天！蓝发撒加都快成齐天大圣了，这黑发的还了得！！！冰凌刚想逃走顺便拉响black撒加预警警报，却只听室内传来一个低沉温和的声音：“非常抱歉，神圣的女神，刚才是我太急躁了，请您见谅。哎呀，您别哭了……女神乖～不哭～。”冰凌不禁一下子头部和地板来了一把亲密接触————Ｂａｎｇ！！！！！！！

    立刻有人闻声推门而出，正是black撒加。撒加低头一看——“啊，是冰凌啊。女神又要派什么任务给你吗？你怎么又摔倒了，没事吧？”

    冰凌立刻跳了起来，一脸惊惶地说道：“多谢前辈，我没事，倒是前辈您没事吧？”（内心：还是我得了“暂时性蓝黑色盲”，看错了？）

可是凌面前站着的，千真万确是black撒加，脸上还挂着善意的微笑。

    “呵呵，真是个有趣的孩子。我这不是好好的吗？倒是你，走路总这么不小心可不行啊。……你干嘛老揉眼睛？这样会得眼病的。哦，我还有事要处理，改天再聊了。”

    冰凌一直保持着目瞪口呆、扭头望着撒加背影的姿势，直到看不见他的身影了，才轻轻叩了几下其实已经大开的殿门。“候补圣斗士冰凌求见女神，请问我可以进来吗？”半晌才听见纱织应道：“……请进。”

    冰凌走了进去，顺手带上了门。请过安之后，冰凌才发现，女神脸上挂着和自己一样惊魂未定的神情。

    “你看见了吧？”纱织又是过了半晌才缓过神来问了句话。

    “这……这么说，刚、刚才那不是幻觉？”冰凌的反应也不见得比她镇定。

    “是的，绝不是幻觉！！”纱织这才完全缓过来了，“小凌，这次你就不用去搞什么采访了，赶快去替我调查一下，圣域还有哪些人变得不正常了！！”

    “可……可是我去不太合适吧。”冰凌为难地说，“而且判断的标准是什么呢？除了那些常驻的疯狂圣迷团体之外，圣斗士内部也有些人原本就不太正常。比如小犬座亚狄里安，老是说自己会读心术,其实有三分之一的时间是在幻听；还有蜥蜴座美狄斯老是喜欢……”

    “我叫你去你就去！！！！！！现在也不是仔细斟酌人选的时候！！十万火急呀！！你赶快去，不然我扣你一个月的工……”话未说完，冰凌已经没影儿了。

    在圣域来回转了三圈，冰凌发现美狄斯还是整天端着镜子；乌鸦座的撒米安哪怕被乌鸦啄得再惨也还是对那些黑鸟痴心不改；星矢在雅典娜学院还是“毁物不倦”；一辉还是继续创造着自己的迟到纪录，直到瞬被教师训得大哭才不知从哪里冒了出来；紫龙还是一遇到难题就……总之，圣域的一切似乎都还维持着不正常中的正常。看来撒加只是个特例罢了，冰凌松了一口气，准备午饭后去女神殿如实向纱织禀报。

    当冰凌路过白羊宫门前时，却听见里面传出贵鬼抢天呼地的哭叫声。出于宝瓶座那不可救药的好奇心顺带算上对女神交予的任务的责任感，冰凌决定进去一探究竟。

    白羊宫里的情形很是叫人诧异，只见金牛座阿鲁迪巴身着圣衣独自靠在一面墙上；狮子座艾欧里亚和双鱼座阿布罗迪并肩站在一边，脚下摆着各自的圣衣箱子；而白羊座穆先生则身着圣衣端坐在凳子上，左手把贵鬼脸朝下摁在自己双膝上，右手持一把鸡毛掸子，正狠狠抽打着自己年幼弟子的屁股。
    贵鬼何曾领受过如此酷刑，自然是要扯着嗓子号啕大哭；这时一眼瞥见冰凌走了进来，哭得就更大声了：“呜呜呜呜～先生～求您别再打了！！！我知错了！！！呜呜呜～～，况且您在记者面前打我，万一被写成虐待儿童登在报上多不好啊！呜呜呜～～哇哇哇！求您别打了！！！！！！”

    穆先生手下一点没见放松，一面打一面骂道：“你在学校竟然敢连每门功课９０分（１００分制）以上都做不到！真是丢我和恩师史昂的脸！想当年，我哪门功课不是优秀！你也甭想冰凌那小鬼能给你解什么围！在学院里还没拿到奖学金，就去当什么兼职记者！一心二用！他敢在报上编派我，我就替卡妙好好教训这个不成材的弟子！！”

    冰凌呆愣愣地望着一直和蔼地微笑着守卫白羊宫的穆先生头一次对着自己目露凶光，思维早已经处于游离状态，但是记者的本能驱使他机械地从口袋里掏出一个小本，用铅笔在上面加上了一行：“二、白羊座　穆先生”。

    看来是命里注定，今天他所要受的刺激远不止这一件。站在一边的阿布罗迪这时不耐烦地开口了：“我说穆啊，你教育弟子原本我们是不能多加干涉，可你也总得又个限度吧！！而且，我们几个都等了半天了，你连个招呼都没有，太不够朋友了吧！！！”这话竟然说得粗声大气，像极了平日里的小艾。

    穆先生手不停头不抬地回答道：“什么不够朋友，我这里又不是维修部！！今天我没心情搭理你们！回去回去！”

    “哎呀，穆，不要这样说嘛，很伤感情呢。”艾欧利亚柔声劝道，“再说你若不帮忙，今后我们可是不敢再穿着自己的圣衣在人前露面了，你就看在同撞叹息墙的战友情份上勉为其难帮个忙嘛～”

    “我说小艾，你说话就不能硬气点儿吗？！我听得浑身直起鸡皮疙瘩！！”阿布罗迪一面说一面掏着自己的耳朵。

    “哎呀，阿布罗迪，请你不要在大庭广众之下掏耳朵嘛，多不礼貌啊、多没教养啊（阿布罗迪向小艾举了举拳头）凡事别那么冲动嘛！挥拳之前要好好考虑一下后果的嘛。”小艾的语调里听不出半分的假装来，这样反而叫人更不舒服，“穆，你既然今天不肯帮忙，我俩的圣衣就先放你这儿，等你有空了再改。”

    “我拒绝！！！说什么把狮子圣衣改造得优雅些，把双鱼圣衣改造得阳刚些，你们以为我这里是裁缝铺啊！！！！！！背上你们的圣衣在五分钟内给我离开白羊宫！！！”

    “好啊你！！阿布罗迪攥紧拳头向穆先生走去，被小艾死命拉住：“阿布罗迪你冷静点！穆不肯帮忙你也不要为难人家。亏你还是个园艺爱好者，怎么这么没涵养。”

    “别再跟我提那些该死的花！！真不知道我以前中了哪门子的邪！！我现在看见它们就觉得头晕！！！我一定在明天之前把它们都清理掉！”

    “别这样！娇艳的玫瑰是多么令人陶醉啊，园艺又可以陶冶情操。小凌你说是不是？”

    冰凌（望着天花板）：“……”

    阿布罗迪：“胡说！我这样的热血男儿怎能把时间荒废在几朵花上!小凌你说是不是？”

    冰凌（望着天花板）：“……”

    “喂，别人问你话你总得有点回应吧!!!”

    冰凌应了声：“噢。”随后“唰”的一声两脚朝天。

    阿布罗迪捋袖子就要上前揍人，结果被小艾连拉带拽加解劝地架走了。

    （冰凌的内心独白：“……难道我看到的是整容整成阿布罗迪的小艾和整容整成小艾的阿布罗迪、还有整容整成穆先生的迪斯大叔？！佛祖啊，这世上的一切果然不只是‘眼见为实’这么简单……”　　）

一直没说话的阿鲁迪巴看见冰凌在离自己不远的地方栽倒、爬起、接着又坐了下来,就开口问道：“你怎么坐在地板上？”

    冰凌：“参禅……”

    出乎意料的是，牛叔并没有接着追问什么奇怪的问题，他只是似笑非笑地应了一声：“哦。”就又不开口了。

    冰凌隐隐感到奇怪，于是干脆站了起来，问道：“那个，阿鲁迪巴前辈，您不觉得穆、艾欧利亚和阿布罗迪三位前辈今天有些奇怪吗？”

    阿鲁迪巴并没有回答，只是浅浅一笑，可是这笑容————这不是厚道的牛叔平时的憨笑,这是《银英》里罗严塔尔的笑；这是《剑心》里志志雄的笑；这是《罗德岛战记》里阿施拉姆的笑；这是《圣传》里乾达婆王的笑；这是《恐怖宠物店》里D伯爵之父的笑……（众：“你有完没完！！越比越离谱！！请你不要把后三位的笑容安到阿鲁迪巴脸上！！！” 冰凌被后三位“笑容模特儿”的饭司追打中……）总之，这是一副攻于心计、又居心叵测者的笑容，冰凌倒吸了一口凉气，连退了数步，最后终于惶急地转身撒腿就跑——在狂奔的同时，冰凌的小本上又多出了三行……


十二宫怪谈之性格反转事件（二）

    在白羊宫受惊过度的冰凌头也不回地以超超超音速一头扎进金牛宫，却迎面撞上了一也正在以高速运动的不明金色物体，由于双方都具有巨大的冲量，一声巨响（包含着惊人分贝值的惨叫）之后，双方都弹出老远。冰凌双手撑在身后呆坐在地板上，一看对面竟是和自己同样姿势坐在地板上的沙加，而且——竟然也和自己一样瞪大了双眼……

    “呜哇————！”冰凌惊叫一声，像躲避空袭似的双手护住头部卧倒在地，“冷静啊！沙加前辈！！撞到您我实在很抱歉，我绝对是无意的！！！看在晚辈从未对佛祖不敬的份上，请您不要用天舞宝轮教训我！！！我下次再也不敢了！！！”

    “哈哈哈，你们今天怎么都说同一个笑话！”沙加笑着说，“谁想用天舞宝轮了？快起来吧。呵呵，我只不过是觉得整天打坐太无聊了，用‘心眼’看世界也太无趣了，所以随便出来走走看看罢了——哦，还是自己亲眼看到的事物生动清晰啊！——你看那天，是多么地蓝啊！哦，那云，是多么地白啊！草是多么地绿啊！世界是多么地广阔，苍蝇是多么地渺小啊…………”（众：||||||||…………）

    沙加发表了３３００字左右有关他此次“沙眼看世界”的心得感受之后，突然又一击掌说道：“对了，今天天气这么好，还回去参什么无聊的禅呢？干脆出去疯玩一天好了！！啊，‘急流勇进’、‘太空球’、‘云霄飞车’……我来啦！”

    冰凌实在没有勇气去看沙加蹦蹦跳跳、横冲直撞的的背影了；但是沙加欢快的歌声还是不可避免的传入他的耳中：“左转转右转转这里逛逛那里看看……”
    “看来……”冰凌拿出那个本子，对着那今天已经写了四行的一页叹道，“我应该记的不是不正常名单，是正常名单才对……”

    双子宫内，加隆正缠着撒加不放，任凭撒加一头蓝发已成了爆炸状、任凭撒加对他又踢又踹又吼又骂，并且不间断地以光速从双子宫一头冲到另一头，加隆还是像绞杀植物缠绕着乔木一样死死攀在双生兄长的身上，而今天极不走运的冰凌就在这时走了进来。

    “噗哈哈哈！！哥，你瞧！小凌这小子走路同手同脚呢！”加隆一手死死箍住撒加的腰，另一只手从撒加肩头上方伸出指着冰凌。

    “我没闲心思管这些！！！你快给我撒手！！！”撒加停了下来，对着加隆吼叫道。

    “不嘛！除非你告诉我明天你要穿什么式样的衣服、吃什么样的饭菜、洗澡的时候用哪种牌子的肥皂、带的是那只橡皮鸭子还是发条鸭子、睡衣是穿那套印着棒棒糖的还是毛毛熊的……我们是双胞胎嘛！什么都要一样的才对嘛！（汗……这是哪门子的道理……）”平时最讨厌别人拿自己跟兄长作比较，是以事事力求与兄长迥异的加隆今日死死缠着撒加竟是为了这个理由，使冰凌又有了拿出本子的念头，可这时撒加的一声怒吼却打断了他：

    “你住口！！胡说八道也不看看场合！！！如果你刚才那些蠢话被抖落到报上，你叫我的脸往哪搁！！！！！！而且跟我提什么洗澡！！我最烦洗澡！！！！！！！”

    “喂！！你把我当成什么人了！！！”觉得受到了诬蔑的冰凌也叫嚷起来，“我可是堂堂雅典娜的宣传仆……不，是特派记者！！！不是那种低级的小报记者！！我怎么会宣扬这种恶趣味的隐私！！！！！！”

    撒加的脸色彻底青了，他也不去理菟丝子般的弟弟，背上背着加隆就直接摆出了必杀技的架势：“银河————”

    “撒加前辈是笨瓜！！！！！！！”冰凌面对银河星爆的威胁竟然来了这么一句。

    “你说什么！！！！！！！！！！真是不知死活的小……”气得暴跳如雷的撒加已经到了愤怒的极限，头发开始变黑……

    “哎，我这是在干什么……这不是攻击的ｐｏｓｅ嘛？”black撒加奇怪地看着自己端着的架势，“啊呀，对不起，没吓着你吧？”

“没……没有。”冰凌擦了一把冷汗，暗自庆幸刚才急中生智那一招“置诸死地而后生”达到了预期效果。

    “加隆，对不起，刚才踢得你很疼吧？”

“没事！老哥，我也想和你一样头发的颜色能变！！你一定要教我！！！”（汗|||||||||……这也能教？？？）

    “这个……哎呀，冰凌你怎么站着也会摔倒？是不是没吃早饭？”

“老哥你别想转换话题！！！”

    “哎呀！对了！！！”ｂｌａｃｋ撒加突然想起了什么似的一拍脑门，“我的洗澡时间到了！……哎，你们怎么都倒了？？加隆你也没吃早饭吗？”

    冰凌恢复神志从地上爬起来后做的第一件事，就是把先前纪录的名单撕掉，然后在另一页上写道：

尚有可能保持正常的黄金战士：

１、巨蟹座　迪斯马斯克

２、天平座　童虎老师

３、天蝎座　米罗

４、人马座　艾俄洛斯

５、山羊座　修罗

６、宝瓶座　卡妙

    写完之后才继续踏上他那多灾多难的路途。

    冰凌刚踏进巨蟹宫，眼前的事物尚未看清，就被迪斯马斯克一把揪住后领往来路上丢了出去。

“出去！！！！！！！！！！！！！”冰凌四脚朝天躺在巨蟹宫石阶和双子宫石阶之间的石板路上，捂住双耳听着迪斯马斯克的怒吼，“脚底下全是泥还往里闯！！！！！！给我在门口的蹭鞋垫上蹭干净了再进来！！！！！！”

“是……”冰凌花了半天的时间才爬起来重新回到巨蟹宫前，规规矩矩地在那张看来是崭新的蹭鞋垫上蹭了足足二十分钟，才听见迪斯马斯克说了句：“行了，进来！！！” 冰凌这才小心翼翼地走了进去。

这回他可是看清迪斯马斯克的打扮了:只见他头戴纸帽子，手上戴着塑胶手套，腰里系着条围裙，背后还插着个鸡毛掸子；身边放着水桶，手里拿着把拖把正在清洁地板。看着他这副装修工人外加家政服务人员的奇异装扮，冰凌忍不住想笑：“我说您这是不是又收到卫生状况整改通知了？怎么突然对扫除热心起来了？”

    “什么整改通知？”迪斯马斯克一脸疑惑，“我只是想搞点儿日常清洁工作。”

    “是……是……吗？”冰凌望着平日里总是充斥着一股不可名状的气味、时不时有浑身泥沙的各类螃蟹在地板上游荡、天花板终年蛛网纠结犹如鬼屋的巨蟹宫现在却摆满了碧丽珠、地板清洁剂、玻璃清洗剂、石料养护剂……甚至还摆着一架人字梯……还用得着怀疑什么呢？冰凌摇了摇头，拿出了小本。

    “你……你！！！！”迪斯马斯克突然神色有异地用手指着正在把他的名字从正常名单中勾掉的冰凌，冰凌暗叫不好，神色尴尬地问道：“……呃，我……我怎么了？”

    迪斯马斯克神情激动地说道：“你、你右手食指指甲缝里有两颗沙子！！快去冲洗掉！别掉在地板上！！……哎呀，你怎么能趴在地板上呢？虽然我已经用消毒水拖洗过七七四十九遍了，可还是会有不少细菌的呀。来，用消毒肥皂洗把脸吧！”

    冰凌已经记不清自己是洗了几百遍手和几千次脸才被突然间变作了有着严重洁癖的亲切邻家大妈的从前的圣域邋遢大王&火爆大蟹放行的了，冰凌游魂似地穿过狮子宫，途中遇上了正在用揪花瓣的方法决定是否给魔铃写绝交信的艾欧利亚；随后又经过了门口杵着两名表情同自己基本无异、只是下巴已经明显脱臼的活人雕塑般的杂役的室女宫，在向他们俩投去包含着无限理解和深切同情的目光之后，冰凌穿过空荡荡的第六宫，终于来到了下一位不“正常黄金战士候选人”————昨天刚来圣域的“Athena's E.T.”:童虎老师的门前。

    那么圣域二元老之一的童虎是否安然无恙呢？还会有几名黄金战士被排除在正常名单之外呢？鱼饭、羊饭、狮饭、牛饭的愤怒会否升级呢？冰凌双子座和天平座的几位朋友看过此文后是否会放过他呢？请拭目以待吧。


十二宫怪谈之性格反转事件（三）

    且说冰凌走进天平宫时童虎老师正在睡午觉，他老人家睡觉的姿势与众不同——或者说和沙加有异曲同工之妙——都是坐着睡，只有对这二人比较熟悉的人才能从小宇宙的微小差别上辨别出他们到底是睡着了还是醒着。冰凌觉得既然老人家正在休息，那自己就绝无打搅的道理，正当他准备离去时，却听见背后转来童虎的声音：“紫龙你还不去！！”

    冰凌转过身来（汗然）：“……老师午觉时还是有撒呓症的毛病啊……看来老师大概还是正常的吧……”（众：这是什么道理啊！！）

    童虎老师翻了一个身（冰凌：厉害！坐着睡觉也能翻身！），接着说道：“记住啊，要买70斤茄子、16斤葡萄——不紫的一个也不要！！！！！！”

    冰凌：“……？”

    “还有那个新版的ET模型、《星球大战》里尤达的模型……一定要买回来啊！！！”

    冰凌：“……？！”

    “啊，史昂你来啦！对了，251年前你向我借的那十一块四毛零七分钱你到底什么时候才还？你可别想赖帐啊！！”

    冰凌：“……？！！！”（内心：这是一向大方得连黄金圣衣都不在乎外借的童虎老师吗？？？这整个儿一阿巴贡嘛！！！！）

    “老师？！谁让你们这么叫我的！！！记住了，以后要称呼我为万年常紫的茄子爷爷！！！！”

    （一小时后童虎老师醒来时，发现离自己六米远的地方有一个人面大小的浅坑……）

    至此，名单上只剩下了四人。

    冰凌揉着额上的肿包来到天蝎宫时，米罗正在悠哉游哉地喝着茶，身边是正在丈量尺寸的人马座艾俄洛斯。冰凌还没来得及问话，只听得外面一阵巨响。

    “两位前辈，外面是怎么啦？”冰凌看着天花板上震下的尘土。

    米罗语调平缓地说：“没什么大不了的——只是阿布罗迪和修罗在打架罢了。”

    “啊？！！”冰凌闻言吓了一跳，“那——二位不打算管管吗？？？”

    米罗微微抬起眼皮：“我干吗要管啊。这跟我有什么相干吗？我非管不可吗？我不管天会塌下来吗？”

    冰凌（内心：你不管天是不会塌啊，可是你的房顶就……）：“那么艾俄洛斯前辈——”

    “你没看见我在忙吗？要造立交桥的话必须要精确地测量！！”“挨饿螺丝”不耐烦地说道。

    冰凌（内心：立交桥？？！！就算是立交桥……那你干吗在室内搞什么测量啊！！！）：“可是这样下去女神她……”

    “别跟我提那个小丫头！当初真不应该救她！害得我十三年不能回圣域！！现在她人大了心也大了，竟然要我这个救命恩人天天在伸手不见五指的黑暗地下挖什么地道！（冰凌：这是人家要你干的吗？！！！）我现在就是什么也不想管了！！”

    “就是。现在的小孩就是越管越叫人心烦，就说那个冰河吧，以前我那么苦口婆心地劝他不要再往前闯宫了（冰凌：……苦口婆心原来可以这么解释……），他就是不听；现在我也想通了，别人的死活和我有什么相干啊！刚才他和紫龙一起经过这里，我知道前面有麻烦，唉，懒得跟他们说了。随他们去吧！！！”

    这圣域好管闲事、强出头出了名的二人今天竟会说出这番话来这真是叫人…………

    一分钟后，冰凌——翻白眼中……

    两分钟后，冰凌——翻白眼中……

    十分钟后，冰凌——翻白眼中……

    十一分钟后——众（怒）：“你到底要磨蹭到什么时候！！！！！！！！！！”

    十二分钟后，冰凌——向摩羯宫方向飞行中。

    十二分零二十三秒之后，冰凌准确地降落在摩羯宫面向宝瓶宫的石阶上站着的修罗的头顶上——幸好修罗当时没有穿圣衣……

    “修罗前辈！！您可别吓唬我！！修罗前辈！！！”冰凌抓着修罗的领子拼命摇着。紫龙站在一边叹气：“劝了半天没劝住的架，这么着就解决了，真没成就感哪……” “是啊……”冰河附和着。

    “大哥！！你们俩好歹也来帮点忙吧！！！！！！”冰凌冲见死不救的青铜二人组嚷道。

    “我来！”阿布罗迪一把揪过修罗的衣领，在他耳边大声喊道，“神圣的雅典娜女神驾到！！！！！！！”

    “啊！！！！！！！”这招果然奏效，只见修罗立刻一脸紧张地睁大了双眼。

    “呼～～修罗前辈到底是最忠于女神的圣斗士啊！昏迷中仍能一听见女神之名就立即作出回应～～真令人敬佩！黄金战士中终于出现一个正常的了！”冰凌目光中满是崇敬和欣慰。

    “啊啊啊啊啊啊啊！！！！！！”修罗拼命挣扎着，“纱织在哪里？？？我不要看见那张令人生厌恐怖呕吐反胃抽经发抖头痛脑热起痱子打摆子（以下省略N字描述不适症状的医学用语）……这辈子不想见下辈子不想参观的脸！！！！！！！！！！”

    冰凌禁不起这一再的打击，再一次于划去名单上的名字后头部着地。

    “你怎么可以这样说自己的女神！！！你不配‘最忠于雅典娜的圣斗士’这个称号！！！！！！交出雅典娜的照片！！！！！！！”阿布罗迪怒吼道。〔＊注：摩羯宫内的雕像已被纱织换作了自己的超大幅照片。〕

    “就在宫外堆着呢！还有各种她般给历代摩羯座战士的奖状……凡是和她有关的东西我都堆在那里了！你要就拿走好了，我正愁没地方扔哪！！！”修罗说道。

    “你！！！！！！”阿布罗迪抡起了拳头。

    “哇啊啊啊啊啊啊！！我讨厌暴力！！！住手！真是粗鲁的家伙！！！！”

    “唉，又打起来了……”冰河无奈地望着那两个人。

    “我不明白，”冰凌问道，“阿布罗迪怎么会来这里找修罗打架呢？”

    “其实阿布罗迪是来找修罗请他用圣剑帮他——真不知道今天这些黄金圣斗士怎么了，一个比一个古怪！”紫龙皱着眉说道，“阿布罗迪说要把双鱼宫的玫瑰都清理干净，又说只要修罗圣剑那么一挥，问题就都解决了。可是修罗却说他讨厌暴力，圣剑那么危险的招术他再也不想动用，两个人就这么着打起来了。”

    “那为什么阿布罗迪不请你帮忙？而且师父他怎么没出来干涉？”冰凌很是不解。

    “他说他今天就盯上修罗了，非要修罗帮忙不可。（我也懒得帮他，天知道他哪天恢复正常了又来找我拼命）卡妙前辈似乎是出去办事了，不在。”紫龙回答。

    冰河：“真是和平时的阿布罗迪判若两人！对了，冰凌，你是从白羊宫过来的吧？”

    冰凌点了点头，冰河继续问道：“那你有没有发现……”

    冰凌（会意地）：“黄金前辈们的性格和好恶似乎都和平时颠倒了。”

    “那么……”冰河额头上冒出一滴冷汗。

    “趁那之前……”冰凌面颊上滚落两滴冷汗。

    “快逃！！！”两人同时摆出了逃亡的姿势——可是——

    “你们两个想去哪儿啊？”刚想使出三十六计最后一计的两人立刻石化，随后慢慢转过脸来：“师父……您……”

    “哼！”卡妙含笑望着两个弟子，“难得你们两个今天想着抽空来看我，作为对你们的奖励——给我绕着十二卫宫跑三百圈！！！”

    “果……果然连师父也……”两人愣了一愣，突然都向卡妙冲了过去，冰河抱住了卡妙的腰，冰凌则抱住了卡妙的右脚，“师父！！！！！”

    “怎么！！！想求饶吗！！！！！！没门儿！！！！！！！！！”一向冷静的卡妙今时今日语气的火爆程度不逊于平时的修罗。

    “不是！！您要怎么罚我们都没关系，可您都病成这样了，不能不去医院啊！！！”冰河泪流满面。

    “呜呜呜~~~~~~是啊~~~~~~~~~呜呜呜…………”冰凌也是泣不成声。

    “你们！！！！！！！！！”卡妙那双向来被誉为霜寒冰凝的眼眸里窜出了两道火苗……

    “毫无作用。看来下手时完全没留情面！！”阿布罗迪、修罗以及正巧在卡妙走后跑来串门的艾欧利亚三人对着两个冰凌柜又踢又打了半天也没弄出一道划痕来。

    “紫龙那小子，借个东西这么磨蹭！！”阿布罗迪抹着汗水，“要是我，十件八件也早借来了！！！！！”

    艾欧利亚（汗……）：“你当天平圣衣是喝喜酒时穿的礼服还是做菜时扎的围裙……”

    这时只听“哗啦”一声响，冰河成功地从内部粉碎了冰凌柜；但是冰凌功力尚浅，还没这种本事。阿布罗迪不耐烦地对修罗说：“我看别等了，你用圣剑试试吧，也许有用！”

    “不，这么危险、粗鲁的招式我以后再也不用了！”修罗一脸坚决。

    “你……”阿布罗迪瞪着用一双拳击手套裹住双手的修罗，正要发作，却见紫龙正悻悻地走来，“你小子可算是回来啦！哎，天平圣衣呢？”

    “老师不肯借！”紫龙沮丧地回答，“他说以前就不该借给我们这班败家子……他老人家还说：‘你当天平圣衣是喝喜酒时穿的礼服还是做菜时扎的围裙！！！’（小艾：“……”）真不知道老师这是怎么了。算了，求人不如求己！！看我的！！！”

    紫龙完成预备动作之后（……是什么不用我多说了吧……），向着冰凌柜举起了右手：“圣——！”说时迟那时快，只见冰凌柜里的冰凌脸色一黑，随后“啪咔！”一声响，冰凌柜竟也从内部崩裂了！

    “咳……拜托你不要这……样吓唬我……我的心脏不太……”冰凌双手撑地，大口喘着气。

    众人刚为此事的解决松了一口气，空中却传来了卡妙小宇宙所发出的怒骂：“一群好事的家伙！！谁让你们把他们两个弄出来的！！！冰凌！！谁允许你随便超越冰凌柜的冻气啦！！！跑完三百圈后给我去清洗宝瓶宫的石阶！！！！！！进步太快就是骄傲！不谦虚的孩子绝对不能够姑息！！！！！！”

    “师父！他刚从冰凌柜里出来，您别再把他吓晕了！”

    “吓晕？！吓死也是活该！！！还有你！当初为什么不肯在天平宫老老实实睡你的觉！！当初就不该收你为徒！！！还有那个艾尔扎克也一样！！！我所有的徒弟都一样！！！！！…………”

    六个“听众”表情呆滞地“听”着平素“惜言如金”的卡妙滔滔不绝地痛骂自己所有的弟子，也不知过了多久才停了下来。

    卡妙的表现宣告了黄金战士在此次“‘正常’调查”中无一幸免，唉，如此非正常的十三位“超人”还会捅出多大的漏子来呢？究竟此事根源何在？到底女神又会如何应对此事？圣域的危机就在眼前了！！欲知详情，敬请关注下一章。


十二宫怪谈之性格反转事件（四）

    “事情大致就是这样。”在青铜五人组的固定用餐＆集会场所——圣域某处的一片草坪上，冰河语气沉痛地诉说着自己的所见所闻，“十二宫黄金战士的性格好恶都突然完全反转过来了。”（背景音：呜呜呜呜呜~~~~~~~……）

    “是啊。你们想想老师他突然之间变得那么吝惜自己的圣衣……不正常！绝对不正常！”紫龙斩钉截铁地说道。向来把天平圣衣当作廉价工具箱的青铜们闻言，立刻都赞同地把头点得如鸡啄米一般……（天平圣衣：“55555~~我命苦！比黄连还苦……我命薄！比糯米纸还薄……”）（背景音：呜呜呜呜呜~~~~~~~……）

    “怎么会这样！！这一定又是谁的阴谋阳谋！！！我找他去！不打倒他我誓不为人！”星矢挥舞着拳头站起身就要走。（背景音：呜呜呜呜呜~~~~~~~……）

    “你给我坐下好好听！！！”一辉一面说一面一把揪住星矢的背心把他拽得又坐了下来，“不过这事确实蹊跷，也不排除有人在暗中捣鬼的可能……瞬！这事又没惹着你，你哭什么？！！”

    “呜呜呜呜呜~~~~~~~可……可是……”瞬呜咽着说，“冰凌他一直哭得好惨……我又不知道……该怎么帮他好让他停下来……只……只好和他一起哭了……呜呜呜呜呜~~~~~~”

    “要他停下来？简单！哥来帮你！”“邦！！！！！”一辉一拳在冰凌头顶上砸了个大包，果然奏效！冰凌马上抱住了头，好一阵子一点声响也发不出了……

    瞬（|||||||||汗哪……）：“|||||||……哥哥……”

    “喂！”冰河看了有些不平，“不许别人欺负自己弟弟，别人的师弟就可以随便欺负吗？”

    “谁让他把瞬惹哭了！（凌：……那是我惹哭的吗？我比那窦娥还……疼~~~）被自己师父骂几句也会哭成这样！想当初，我哪天不挨师父的打，不挨师父的骂！！我流过一滴泪吗？”一辉甚是不以为然。

    “不要把你那个长相奇怪、脾气古怪、个性变态、教导失败、以教导出‘四无新圣斗士’为毕生心愿、论等级连圣斗士候补都算不上的师父和吾师卡妙相提并论！！！”

    “你说什么！！！！！！（你说谁是‘四无新圣斗士’？！！）”

    （此时的死亡皇后岛：
    九泉之下的一辉师父：“一辉，你果然还是有负我的教导！当什么正义战士啊！５５５～～我毕生的心血啊！……”
    黑暗四人组：“刚才那是什么鬼叫声？（一辉师父：……）也不知老大现在怎么样了……”）

    ……

    紫龙：“又打起来了……果然是‘冰火不能相容’……算了，懒得管他们了。冰凌，你是说你最早是在女神殿发现撒加的情况有异，之后纱织小姐就派你去查看其他人员的状况了？”

    冰凌（终于能说话了……）：“是的……不过经你这么一说，我倒觉得沙织姐当时的反应有些奇怪。”

    瞬：“是啊，为什么小姐不是让你或者派你去找其他人去注意撒加前辈的情况，却急着要你去看其他人的情况呢？”

    冰凌（沉思）：“我也正奇怪这一层，莫非……”

    星矢：“你们在说什么呀？”

    瞬：“难道她事先就料到会有很多人出现相同的情况？”

    冰凌：“又或许是——”紫龙、瞬、冰凌三人互相对视了一眼：“这件事的根源根本就是————！！！”三人的脸色都随之大变，紫龙赶紧起身招呼还在扭打的两个同伴：“你们俩别打了！！快过来商量！！”星矢却伸手拦住了他，正色道：“等等！”

    瞬和冰凌见状都站了起来，四人对视了片刻，星矢才一脸严肃地说道：“你们先解释一下——到底你们三个刚才在说些什么，我完全听不懂……”

    紫龙：“……这家伙是谁？”（看着瞬）

    瞬：“……我……（终于下定决心）我也不认识……你呢？”（看着冰凌）

    冰凌：“……（向星矢）请问尊驾贵姓？从何方而来？欲向何方而去？”

    星矢：“…………你们都失忆了吗？……呀，你们干吗？！呒……呒！！”

    紫龙（呼～这个世界清净了～）：“对了，冰凌，你待会儿还要向纱织小姐复命，那么就借这个机会向她问个明白。”

    冰凌：“这是自然，可是纱织姐她未必肯说出实情。”

    瞬：“那我们大家一起去。人多里力量大嘛。晓之以理，小姐她一定会说的。”

    一辉(停止扭打)：“就是！我们这么多人，气势上也压得倒她了！！”

    冰河：“你知道要去问什么吗？”

    “这个当然是——”一辉抱臂昂首道，“不——知——道——！可是帮着瞬总不会有错地——你们倒在地上干吗？还不快走！！”

    上半身好不容易挣脱了星云锁链的星矢：“不！让我听懂了这到底是怎么回事再走！！喂！你们停下！！别跑得那么快！！我跟不上！等等！”（脚还被缠着，只能蹦着走||||||||…………）

    一行六人很快来到了双子宫，性格倒转后变得极为平易近人的加隆爽快地帮他们进入了异次元空间。虽然里面的重力环境让人有一种肠胃不适的感觉，但为了避免冰凌上午闯宫时遇到的种种不幸重演，大家还是决定用这个当初加隆为了比撒加等人先见到女神而使用的“跳宫”办法。由熟悉环境的一辉领路，大家很快就找到了通往女神殿的出口，来到了女神殿的大门外。

    “好了，到了里面，一切按计划行事。”一番商讨之后，紫龙一面低声嘱咐大家，一面推开了大门。

    六人走进大厅，却见纱织正慌慌张张地把什么东西藏到背后。

    “你们几个怎么搞的！！不懂得进来之前先要敲门吗！！！”纱织企图借发脾气掩饰自己的慌乱，但是底气明显不如往日足了。

    “对不起，雅典娜！”一辉向大家使个眼色，由他带头，六人齐刷刷单膝跪地，“但是这件事实在紧迫，容不得耽搁。失礼之处还望您见谅！”

    “你……你们这是……”看见这六人，尤其是连平素以破坏严肃气氛为特长的星矢都一脸肃穆，纱织不禁被这严肃的气氛弄得手足无措起来。

    “就由我来解释吧。关于您早上交给我的任务……”冰凌于是简要说明了今天上午自己在整个圣域和十二宫的遭遇，“情况就是如此。神圣的无所不知的雅典娜啊，想必您一定知道引发这些怪事的原由。”

    纱织（满头大汗）：“这……我当然是……不知道！！！为什么说我必定知道啊！”

    “是吗？连身为智慧女神化身的小姐您都不知道原因吗？”瞬眼中泪光闪闪地对着纱织，“马上要到旅游旺季了。按黄金前辈们以前的脾气，不管圣迷们多么过分总是会尽量容忍的，可是现在……唉，与其折损人命，不如我去报社、电视台通告一声，就说十二宫要进行全面整修，两年之内不对外开放吧。”瞬说着就站起身来要往外走。

    “哎！！瞬！！你等等！！！”纱织急忙叫住瞬。（内心：你这不是断我的财路吗！！！）

    “对了！”紫龙像是想起了什么，也站了起来，“阿布罗迪说如果我替他把玫瑰全砍除掉就付我一笔劳酬，本来我还有顾虑，现在既然连纱织小姐也不知道他性格反转的原因，大概这辈子他都不会故态复萌了。那么我就帮他这个忙吧。”

    “不可以！！！紫龙你也别出去！！”纱织这下更急了。（内心：假如玫瑰全被砍掉了，以后的情人节我上哪儿找玫瑰卖！！！）

    “紫龙说得对。这样看来师父他们没有恢复希望了，师父的耐性现在变得很差，恐怕再也不会有心情做刨冰了，我还是把那台刨冰机卖掉吧。”冰河也站了起来。

    纱织：“冰河你站住！不准卖掉刨冰机！！！！！！”

    “性格、好恶反转后，修罗竟然从最忠于雅典娜的圣斗士变成了最……”一辉叹了口气，也站了起来，“连沙加、卡妙、艾俄罗斯都无故擅离职守；看来其他的黄金战士恐怕也都不如从前那么忠于您了，这样下去十二宫形同虚设啊。”

    纱织：“这……”

    “沙加已经去游乐园了，就算再封锁消息恐怕全地球的人也很快就会知道这里的情况了。”星矢摇着头也站起了身，“与其让图谋不轨者觉得有机可乘，再因圣域的管辖权引起腥风血雨，不如干脆来个全民公决，选出另一位大神来接任圣域的守护神吧。”（内心：55555~~~~为了魔铃姐和艾氏兄弟~~~~~555~纱织小姐，对不起了！555~~~~）

纱织：“你们……”（内心：天哪，竟然连星矢都……）

    “哎，你们不要这么悲观！”冰凌急忙站了起来。

    纱织（欣慰地）：“啊，小凌……”（内心：到底还是有镇定从容的人啊。）

    冰凌接着说道：“就算纱织姐她不知道，也不代表就没人知道啊。（纱织：……？）不如我去医院找史昂爷爷，请他联系一下神使赫尔墨斯，他可是众神之中消息最灵通的了。（纱织：……？！）虽然史昂爷爷正在住院……可是没有办法，只能打搅他老人家了……”

    “千万别去！！！！！！！”纱织再也坐不住了，“我、我说还不行吗！！！！！！！”（内心：你竟然要去请那个神界包打听！！这下我闯的祸在天界还瞒得住吗！！呜呜呜呜呜……我的名声啊！！！）

    ……

    “黄金前辈哪……你们不仅肩负女神化身的安危，还要时刻准备为纱织小姐作各种牺牲……呜呜呜……这是多么大无畏的奉献精神哪……呜呜……”瞬泪如泉涌。

    “呜呜呜……师父啊！为什么每次都是你们首当其冲为女神而牺牲啊……呜呜呜呜呜呜呜呜……”三秒钟前还处于昏厥状态的冰凌哭得更直截了当。

“冰凌，你不必这么悲痛。有再多危险也要留在女神身边——这也是师父他们自己的选择……”冰河语调忧郁。

    “老师，您是预感到危险的来临才特地在昨天赶到这里来和众黄金前辈同患难的吗？”紫龙眼含热泪望着天平宫的方向。

    “成败在天，富贵由命。看来史昂老爷子上星期被小姐做的试验吓出心脏病到现在还没出院倒真是塞翁失马啊。”一辉举目向天。

    “喂！你们……”纱织忍不住插话道，“我只是说有可能是早上我瞒着大家给他们十三位做的那锅汤有问题……还没有经过确认呢！你们不必把话说得这么绝吧？”

    “纱织小姐，您就不必安慰我们了。”星矢望了一眼纱织，又继续望着地面，“虽然我们也不愿相信，可是……”

    “这是有上百次先例可追溯的铁一般的事实啊！！！！！！”六人一齐作扼腕状。

    纱织：“……呜呜呜呜呜呜～～～我我认错还不行吗（看看你们都把我堂堂女神化身逼到什么份儿上了～呜呜呜～）～～～～～”

    六人齐刷刷向她投来“无声的呐喊”————不行！！！！！！！！

    “那你们究竟要我怎么样？？？？！！！！！！”纱织被六道足可以杀人的目光逼射得简直要抓狂了。

    “为了师父…”“为了未来的师‘丈’…”“为了黄金前辈们…”“为了瞬(?)…”

“把做菜的配方拿出来！！！！！！！！！！！！！”

    “可……可是……”纱织额上渗出了豆大的汗珠，“我是根据一本神界的菜谱做的汤……那本菜谱是不能给凡人看的……”

众人沉默了片刻，星矢头顶上突然出现一个亮着的灯泡：“那么只要是个神就能看这菜谱了吧。”

“这个……当然……”纱织一时不明白星矢的用意。

“好！”星矢转身一把抓住了瞬的领子，“哈得斯！出来和我单挑！！！”

    “星矢！你今天真聪明！难得啊！！”“呵呵，过奖。”

    “哈得斯你出来！”“你是不是没胆量啊！快出来！！”“我就不信你不出来！！”“你们三个想对我弟弟干什么?！！！！！！！！”

    ……

    纱织和冰凌呆呆地看着青铜五人组打成一片……

    欲知哈得斯到底出现了没有，菜谱之谜到底是怎样解开的，黄金战士们到底会不会恢复正常（冰凌因感觉到强大的杀气而汗流直下……），敬……敬请关注下一章！！（冰凌头戴钢盔逃窜中……）


十二宫怪谈之性格反转事件（五）

    “你、你们！”冰凌拼命拽着女神殿大门的门把，还在另一扇门上加上了一只脚，“为、为什么要我来——应——付——！”（用力拽门）

    门外的星矢：“谁、谁让这里六个‘人’（加重音）里就只你和他没——有——仇——。”（用力使门不被拽开）

    另一扇门后的紫龙（与星矢同样动作）：“是啊，你就勉为其难吧！”

    冰凌：“放——我——出——去——！！！！！！！！！！！！！！！！”

    镜头闪回：

    五分钟前的女神殿：

    镜头一：纱织站在办公桌后，双手撑在桌面上，双目向前平视，发呆状。

    镜头二：与纱织同样表情的冰凌站在纱织的办公桌左前方，双目向前平视。

    镜头三：大殿中央有一大团奇怪的烟雾，其中不时伸出一个拳头、脑袋、或是几只脚，随后又马上缩了回去。

    镜头四：纱织撑在桌上的一双玉掌慢慢攥成了粉拳，头部微微低垂，面色发暗。

    “你们五个！！！统统给我停手！！！！！！！！！！！！！！！！！！！！！！！！”

    不愧是女神化身，这一声吼……不！是呵斥，立刻振住（聋？）了正打作一团的青铜五人组！

    镜头五：一辉骑在星矢背上，右手抄着鞋子，左手拧着紫龙；星矢光着右脚趴倒在地，左手拽着瞬、右手拉着紫龙、左脚抵着冰河；紫龙右臂卡着一辉、左手拉着冰河、右脚踏着星矢；冰河右手扳着星矢左脚，左臂挂着紫龙，右脚踢着一辉;瞬软倒在地，被星矢拽着衣领，仰面向天眼中布满同心圆的五人组定格大特写。〔背景音（回声）：手～手～手～手～手～手～手～…………〕

    镜头六：本文作者狂奔中，莎尔拉及四青铜的饭司们持械浩浩荡荡紧随其后，卷起风沙漫天……

    镜头七：星矢不小心手一松，瞬的脸硬生生砸在了石质地板上。

    镜头八：瞬的发色渐变中，众人惊恐状。（冰凌：“糟了！！阿瞬哥被撒加前辈传染了！！！”——没见过瞬被冥王附体的倒霉鬼……）

    镜头九：星矢架着一辉、紫龙拖着冰河，四人以光速退至门外，大门随即关闭。

    镜头十：总算明白了原委的冰凌跳到大门上，开始拼命拽门。——回放结束

    门外的冰河：“喂！怎么能就这样把他们丢在里面！！”

    一辉：“就是！怎么能再让瞬迷失本性！！！冰河，我支持你——你先进去帮助他们两个吧！！

    冰河：“……你刚才不还嚷嚷着要进去救瞬吗？你先进去吧!”

一辉：“不了，你看上去比较着急，你先请！”

    “你先！”“你先！！”

    门里的冰凌：“我跟他是没有仇，可是你们和他比、较、熟、吧！”

    顶门的两位：“这可是考验你的时刻啊！女神就托付给你了！”（《圣》中除了“死吧！”、“燃烧吧！小宇宙！”外出现频率最高的经典台词……）

冰河（作“天鹅之舞”）：“你先请进！”

    一辉（抡拳）：“不用客气，你先！”

    冰凌觉得大脑就快短路了：“大哥！！！你们在干什么！！！况且谁能保证冥王就一定懂得烹调啊！！！！！！”

    “你怎么知道我不会烹调啊～～～～”冰凌身后传来一个幽幽的声音。

    冰凌继续攀在门上，只是表情僵硬地缓缓转过脸来，只见黑发的瞬眼睛变得犹如深深的湖底，那双眼睛静静凝视着他，冰凌也直视着这双眼睛，两人就这样默默对视着……

    “为什么~~~~~~~~~~连不认识我的人都知道我不会做菜~~~~~~~~可是最近我一直在为贝瑟芬尼的生日宴会勤加练习的嘛~~~~~~~不要这样打击人家嘛~~~~~~~~”冥王附体的瞬蹲下身开始用手指在地上画圈。

    “嗵！” “嗵！”“ 嗵！嗵！嗵！嗵！”

    “所以，威严的冥府之王哈得斯，请您查看一下这本菜谱有什么问题。”冰凌闭着眼（女神吩咐，连封面也不能看！）彬彬有礼地递上那闯了祸的菜谱。

    “雅典娜，没想到你手下还有几个懂礼貌的嘛！哼，你终归还是有有求于我的一天！”“哈得斯”得意洋洋地接过菜谱，只看了封面一眼就立刻面色阴沉地转脸看着纱织，“是不是有什么凡人吃了照着这本菜谱作的食物出事了？”

    “……你是怎么知道的？”纱织不由心虚起来。

    “啊！不愧是冥府之王！一猜就中！”冰凌赶紧抢着说，“就是现在被您附身的这位！他试尝了女神做的第２７１页上的那道汤之后就变得有自虐倾向啊！没事老掐自己脖子（哈得斯闻言只觉得脖子一紧……），还扬言要拍扁自己的脸！！”

    “哎呀呀！”“哈得斯”伸手摸了摸瞬的脸颊，“怪不得这儿有块乌青呢！（门外的星矢脸上立时也多了一块乌青。）不行，我得想想解决的办法（可不能让备用肉身再受到什么损坏！）不过……雅典娜你ｂｃ啊！！！没看见封面上印着‘本书所载配方凡人不宜食用，不然将有可能产生不可预知之严重后果’吗！！！！！”

    纱织（汗）：“啊？……这个……我没注意到……”

    冰凌强压住快要晕倒的感觉，说道：“那么，有没有解毒(?)的方法……”

    “我在想啊！不过雅典娜，你再怎么说也是女神嘛！怎么跟阿瑞斯似的粗枝大叶的呢！老这么粗心大意的可不行呀！你瞧瞧我的贝瑟芬尼，多么温柔、多么细心、多么贤良、多么多么……”（以下省略约６０００字）

    纱织的脸色犹如二月寒霜：“我——问——你——使人恢复正常的——办——法——！！！！！！！”

    “不要这么急嘛！我不是正在查阅嘛！你就是性子太急了，跟你那帮找不着门就撞墙的亲卫队一摸一样，查资料要慢慢来的嘛，哪能都像你似的那么急躁呢？我说你应该……”

    纱织拿起了一把扫帚。

    “都说了别急嘛！”“哈得斯”满头大汗地翻着书页，“哦，原来如此！”

    纱织：“怎么说？”

    “呃，据这本书上所述，这种汤在凡人身上所起的作用受到气候、材料、天象、地理、烹调时间、火候……等等细微因素的影响，所以是不可预知或是再现的……”

    纱织：“那么你的意思是……”

    “哈得斯”微笑道：“根本没有‘解药’。”

    冰凌早已人事不省，纱织则倒持扫帚作投掷状，却见刹那之间瞬的头发已变回了绿色，人也随即倒了下去。

    哎，竟然没有“解药”可以使黄金战士们恢复正常！看来黄金战士们将从真正意义上成为纱织烹饪事业的奠基石了……本文到此结尾，敬请大家期待冰凌的新作：“颠倒！黄金之心！”……等等！我改主意了！！各位请回吧，“吉人自有天向”一定会有办法让他们恢复的。别这么客气，我家不盖房子，用不了这么多板砖，请带回去吧，受累受累，请回请回。

    书接上文：

    “怎么办？”紫龙背靠大门叹着气，“结果还是白忙一场……”

    “唉！我看咱们还是……”一辉的话还没说完，只听得走廊拐角传来一声急叫：“小姐！！！！！！！！不不不不不不好了！！！！！！！！！！！”

    “原来是你呀！邪武！”星矢看着满头大汗的“独角兽”，“到底出什么事了？”

    “是黄、黄金前、前辈他、他们……”

    ……

    “沙加，你真的决定了吗？”撒加、修罗、卡妙三人站立一旁。

    “是的。”沙加的金发在夜风中飘曳着。

    “那我们就动手了！接招！沙加！！”三人摆出了三位一体的架势。

    “来吧！天舞宝——”

    “住手！”一声娇喝制住了剑拔弩张的四人，四人同时惊诧道：“这个小宇宙是……”

    “你们！！！！！！”纱织的长发几乎根根倒竖，“想干什么！！！竟然在人这么多的地方私斗！！而且，看看你们的样子！！修罗！你是想扮圣诞老人吗！！！你这靴子和手套是怎么回事……你躲到撒加背后干吗！！！撒加！！你的头发还没干呢！还有卡妙你！！没有我的批准你们仨竟敢都喝醉了！！！沙加！！你待在摩天轮顶上干吗！！赶快给我下来！！！弄得一大堆人都在学你向上爬！！你想酿成重大事故吗！！下来！！！！！”

    “不下！不下！就不下！气死你！”沙加向女神伴着鬼脸。

    女神的小宇宙开始放出金色的光芒……

    “唉，这种日子到底几时才到头啊！”跟随纱织前往游乐场维持秩序的星矢仰躺在草坪上，如果说刚才那些圣迷犹如演唱会上疯狂的歌迷，那么他就犹如那些可怜的安保人员，早已被弄得身心俱惫。

    “哈得斯不是说了吗！”好不容易和邪武等人连哄带拖加挨踹地把死活想做整容手术的小艾和阿布罗迪从医院弄回来的一辉叹着气，“永远到不了头了！”

    “这日子可怎么过呀！”

    “哎，可算找到你们了。”冰凌拉着贵鬼向五人组走来，“我说大家……”

    “我的师父……”

    “我的师丈……”

    “大家别这么悲观！贵鬼他……”

    “我的未来……”

    “喂！！”

    “我的……”

    “我的……阿嚏！！！！”

    紫龙：“冰凌，我知道你今天功力提升了很多……可是也不用拿我们做实验吧！阿嚏！”

    冰凌眼里泛着蓝光：“我本来是有好消息特地来同大家商量，可是你们却……告诉你们，贵鬼想到一个办法，或许能使黄金前辈们恢复！！”

    “嗯，我想既然那汤会使性格颠倒，那么让先生他们再喝一次，不就又倒回他们原来的性格了吗？我刚在学校学的，‘负负得正’嘛！”

    “听上去可行！”星矢一拍大腿，“试试吧！”

    一辉：“可是万一喝了之后不能恢复，反而又惹出别的怪事来怎么办！”

    冰河：“反正也没有别的办法，死马当活马医吧！”

    瞬：“也只有这样了……幸好小姐她用来煮汤的锅子简直就像……剩下的汤足够用的了。”

    紫龙：“不过保险起见，有必要先做些实验。”

    冰凌：“……（有不好的预感……）”

    “你们干什么！！！我不喝！！！放开我！！！！”一辉拼命挣扎。

    “哥哥，为了一直对我们照顾有加的黄金前辈们你就牺牲一下吧！”

    “瞬……连你也……”

    “而且抽签可是你自己的主意啊！！现在怎么？反悔啦！！！”

    “就是就是！再说你这么壮，就算有什么事也只当去看望潘多拉小姐一次吧！”

    “废话少说！快喝！！！！！！”

    双拳难敌十二手，一辉硬是前后被灌了两大碗汤，从喝下第一碗汤后立刻对瞬破口大骂和第二碗下肚后就立刻向瞬道歉等等迹象看来，贵鬼的提议是可行的，在一辉接受了圣域雅典娜医院彻底地、总共１０８个项目的全面身体检查之后，经由纱织批准，晚餐上每位黄金战士都喝了与早晨服用的基本同剂量的“女神特制性格反转汤”……

    “呼！”正前往教皇厅向刚刚出院的教皇史昂领取本月报社预算的冰凌走在清新的晨风里，昨日的一切回想起来简直像一场噩梦，好在一切都恢复了正常，还真多亏了贵鬼这机灵鬼！冰凌一路思索着，白羊宫却已近在眼前了。

    “贵鬼，对不起，昨天打疼你了吧！”一走进白羊宫，冰凌就看到穆先生正有些内疚地和贵鬼说着话。

    “已经不疼了！”贵鬼一脸喜悦之色，“只要先生恢复了正常，贵鬼就一点儿也不会觉得疼了！”

    “贵鬼……”穆先生的微笑使得冰凌有一种想哭的冲动（多么感人的景象啊！５５５～～～），“不过你的功课还是不能放松。你看，你的数学、语文成绩都还没到８５分，得加把劲。我给你报了两个提高班，还有一个美术兴趣班，要好好念。放心，贵鬼，为了培养你成才我是不计成本的。”

    贵鬼：“……”

    “哦，对了，冰凌，对不起啊。昨天我的态度……”

    “噢，啊，没没什么，您不用挂怀。”冰凌暗自庆幸自己家长和导师对自己的要求还没到这样的地步。

    “那么你是要去教皇厅吧？”穆先生掏出两封信，“请替我把这两封致歉信信交给艾欧里亚和阿布罗迪，并请转告他们，他们的圣衣我一定会尽力改造。”

    “啊！不用了！”随着一股玫瑰花香，双鱼座战士已然走了进来，“穆～～～真巧，我就是专程来向你赔罪的。你不必为我和小艾昨天的无理要求费心了，还有我昨天对你们说话的态度，千万别在意啊～～～～～”

    冰凌正呆望着口含一枝玫瑰仍能清晰而且饱含情感地说话的阿布罗迪，却被一道金光撞倒在地。

    “呀！！对不起对不起！我太着急了，没注意到有人，你没事吧？” 小艾一面说一面擦着已流到下巴上的汗水。

    “没~~~~~~~~~~事~~~~~~~~~~~一只小鸟~~~~两只小鸟~~~三只小鸟……”

    小艾：“…………啊！差点忘了正事！！！穆！昨天我放你这的那些信邮差取走了吗？”

    穆先生：“在十分钟前取走了，怎么了？……你这心急火燎地要去哪？”

    小艾（飞奔中）：“呀呀呀呀！我精神紊乱时写的那封信千万得追回来！！！不然……555555~~~~~我的终生大事啊！！！！！555~~~~~~！！！”

冰凌数到７９只小鸟后才能勉强看清眼前的事物，好在后面的十一宫竟都只有杂兵在把守，冰凌很顺利地到达了教皇厅门前。

    “圣斗士候补冰凌求见。”

    “是小凌啊，先进来吧。”史昂的声音听来有些疲惫。

    “是。”冰凌推门而入，却见满屋子一片金光——原来除穆先生、艾欧利亚、加隆、在沙罗双树园闭门思过的沙加、还有因昨日的过度打扫导致现在还高卧不起的迪斯马斯克之外的所有黄金圣斗士全都在教皇厅。

    “小凌啊。”史昂招呼道，“我这儿突然有些怪是要先处理，待会儿才能把预算交给你，捎待。”

    “……”冰凌似乎能够猜得到即将发生的情形。

    “大人！”阿鲁迪巴首先开口，“我一定要检讨！而且要深刻地检讨！我做人一向是老老实实、勤勤恳恳、没有半点非分之念。连我自己也没想到……我内心也有和从前的撒加一样阴险的一面！我昨天竟然想出了一个天大的阴谋！甚至比撒加、加隆以前的那些还要……还要……哎？我怎么想不起那个阴谋来了？”

    还没等史昂明白过来，撒加又捶胸顿足起来：“不！我昨天才是又起了狼子野心!还吓哭了神圣的女神化身！我罪不可恕！”（没露面的black撒加：“5555~由你说去吧！我昨天竟然说了那么多平时只有你这傻瓜才会说的蠢话！5555~~~~我这星期都不想见人了~~~555555~~~~~~~~）

    修罗这时也说道：“我昨天竟然对女神说了那么多大不敬的话！还把女神赐予我的荣耀视为……555555~~~~~我不配被称为‘最忠于女神的圣斗士’！5555~~而且还拒绝用圣剑救助别人，完全丧失了一个合格的圣斗士应有的觉悟！我对不起圣域对不起女神对不起您多年来对我的教导……我连我家的砧板都对不起！！”

    童虎老师叹道：“唉，我昨天竟然和小辈斤斤计较，吝惜自己的圣衣；甚至——史昂啊！跟我们万金不换的战友情谊相比，你欠了251年我的那十块算得了什么呢？我竟然还想跟你翻老帐……对不起！”

    米罗和艾俄洛斯低垂着头：“我们昨天才是完全没有对晚辈的爱护之心，我们要检讨！”

    “不，我才应该检讨。”卡妙神色凝重地望着史昂，“我昨天对待自己弟子们的态度简直……我没有为人师表的资格！”

    “不！使我要检讨！”“我才要检讨！”“谁不让我检讨我跟谁急！”“哪怕必须和这里所有人决斗我也要检讨！”……

    史昂：“……谁能告诉我……这……到底是……怎么回事……”

    ……

    半小时候后在圣域帕拉斯医院：

    护士Ａ：“咦？史昂大人不是刚刚才出院吗？怎么又……？”

    护士Ｂ：“不知道啊，可能是年事已高吧。我看奇怪的倒是那个被和史昂大人一起送来的年轻人，年纪轻轻的怎么就会因心脏问题休克？”

    护士Ｃ：“你们不知道，那是《Ｓａｉｎｔ报》的一个记者，他们经常会出现这种情况，这些对他们来说一点也不奇怪啊！”

    与此同时，住在相邻病房的两人：“……我们想辞职……呜呜呜呜呜……”

（全文完）