圣域文苑搞笑短篇集

文章著作权归属其原作者所有，未经许可，请勿转载

圣斗士VS.大菠萝 ﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎AKA

借钱记﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎BBQ

救人记﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎BBQ

《如果……》之动漫版 ﹍﹎﹎﹎﹎﹎﹎﹎cooldryad

当黄金GG遭遇饭丝 ﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎浪淘沙

沟﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎浪淘沙

圣衣研究报告﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎浓度

动物园的约会﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎西瓜船

教皇的悲剧﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎小瑶

圣斗士金钱篇﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎袁小月

“天平座黄金圣衣”使用说明书 ﹎﹎﹎﹎﹎﹎袁小月

加隆不交作业的理由﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎﹎袁小月

圣域文苑 http://xyz1412.nease.net 　制作：袁小月　　　上一页　　目录　　下一页


VS

圣域文苑搞笑短篇集　　2003年5月28日

圣斗士 VS大菠萝

作者：AKA

今天也是个很普通的日子，黄金GG们如往常一样聚在教皇厅开早会，讨论向女神要求加工资，小艾的婚礼庆典选在哪家酒店之类的问题，嗯嗯……真的是很和平啊……就在这时负责在金牛宫打杂的杂兵急急忙忙的跑进来……

杂兵：“亚尔迪大人不好了~~~~~~~~~刚刚不知从哪跑出来一群人把农场里的牛都给杀了！！！！！”

“什么！！！”众人一听大惊：“什么人这么大胆子，欺负到我们头上来了！！（555555555~~~~~~~~~~~~~~刚准备晚上趁牛哥不注意偷几只出来打打牙祭…………）别慌，你把事情的经过仔细的说一遍……”

“是这样的……”杂兵抹了一把眼泪：“早上我正准备给牛牛们喂草料，农场里不知怎么回事突然开了个红门，从里面出来六，七个打扮古怪的家伙，二话不说就开始杀牛，我上去阻止，结果他们骂了一句‘滚开，不然PK你！’就继续在杀牛了……我估计自己不是他们的对手，所以赶快跑来报信……”

“好像满严重的样子……牛哥你要不要回去看看？”小艾回头……

——亚尔迪早已不见踪影——（他在听见第一句话的时候就已经跑出去了……）

——金牛宫的奶牛牧场——

这里曾经是一派何等繁荣的景象……一篇翠绿的草原上，成群的奶牛哞哞的叫着，或低头吃草，或打闹嬉戏……而牛哥此时最喜欢的事就是搬来一捆新鲜的草料，亲自切得碎碎的，看着几头小牛高兴的吃完……真是最幸福的事啊……可是现在……整个牧场被鲜血染的一片鲜红，横七竖八的躺满了奶牛尸体，有的尸体被砍得支离破碎，有的像被猛兽咬过，变得残缺不全，有的明显是被火烧过，还在滋滋冒着烟……牛哥眼见此景，大喊一声“是哪个混帐王八蛋干的~~~~~~~~~~~~~我XXXX他全家！！！！！！！！！！”便扑通一声栽倒在地，双眼翻白……几个杂兵见状急忙上前抢救……

（后来牛哥专门为它的牛牛写了一片悼文，摘录如下：公元二零零三年五月十六日，也就是冥王篇结束两个月后，MOO MOO农场遭到大屠杀。我独自在农场的围栏外徘徊，遇到负责打点农场的杂兵，前来问我道，“大人可曾祭奠奶牛们没有？”我说“没有”。他就正告我：“大人还是祭奠一下吧，奶牛们生前就很爱吃大人亲手切的草料。”

可是我实在无话可说。我只觉得所住的并非奶牛农场。一百多头奶牛的血， 洋溢在我的周围，使我艰于呼吸视听，那里还能有什么言语？长歌当哭，是必须在痛定 之后的。而此后小艾他们早知道昨天就杀来吃了的论调，尤使我觉得悲哀。我已经出离愤怒了。我将深味这非人间的浓黑的悲凉；以我的最大哀痛显示于非人间，使它们快意于我的苦痛，就将这作为后死者的菲薄的祭品，奉献于逝者的灵前。

真的奶牛，敢于直面惨淡的人生，敢于正视淋漓的鲜血。 这是怎样的哀痛者和幸福者？然而造化又常常为庸人设计，以时间的流驶，来洗 涤旧迹，仅使留下淡红的血色和微漠的悲哀。在这淡红的血色和微漠的悲哀中，又给人 暂得偷生，维持着这似人非人的世界。我不知道这样的世界何时是一个尽头！我们还在 这样的农场上活着；我也早觉得有写一点东西的必要了。离五月十六日也有一个多月 了，冥王篇第二部快要出来了罢，我正有写一点东西的必要了……以下省略……）（鲁迅先生对不起……）

另题外话，牛哥是命令杂兵们将被杀的奶牛好好安葬的，可不知为什么之后三个月圣域食堂的菜谱天天都是卤牛肉，红烧牛肉，牛肉汤，每人还发了十斤牛肉干作零食……

镜头再转回教皇厅，撒加把众黄金都派出去捉拿凶手，刚打算自己偷空洗个澡，又听杂兵喊：“教皇大人不好了~~~~~~~~~~~~”

“又出什么乱子了？”

杂兵：“回禀教皇大人，我们刚刚巡逻的时候在金牛宫门口发现一具只穿着内裤的尸体……”

“尸体呢？”

“我们已经抬来了……”

撒加皱着眉头上前打量了一番：“嗯……这尸体虽然鼻青脸肿惨不忍睹……不过怎么看着有点眼熟呢……嗯……好像是拉达曼迪斯？”

拉达：“我……没死……”

撒加：“银河星爆————！！！！……拉达和我也算朋友一场，你们把他抬下去好好安葬吧……”

众杂兵：（汗……）“大人您不问问他发生了什么事吗？”

撒加：“对哦，忘了……”

话说拉达曼迪斯奉冥王之命，到圣域邀请雅典哪及众黄金圣斗士参加哈迪斯和贝瑟芬尼的结婚3000周年纪念——

拉达：“哈迪斯大人，他们肯来吗？”

哈迪斯：“其他人无所谓，只要沙加来就行了……”

拉达：汗……（处女座是贝瑟芬尼嘛^^）

于是拉达接受了这个光荣而艰巨的任务，来到圣域……可是刚走到金牛宫，突然冲出六七个打扮古怪的人，其中一个大喊一声：“这小子一身暗金，肯定是个土豪，伙计们PK他！”拉达还没反应过来，就被几个心灵震爆弄得晕头转向，接着又被冻成冰棍，但他居然还能硬接一个WW，最后被一头大灰熊连拍两掌……可怜拉达曼迪斯一代枭雄，连敌人是谁都没搞清楚就这么一命呜呼了……（拉达：“我没死死死死死死！！！！！！！！”）

话说此时凶手们……

“我就说应该往南走……”说话的是个野蛮人，身材跟牛哥不相上下，手提两面板斧，一看就不是个好惹的角色。

“你呀，就会事后诸葛亮，刚刚说往北你也没反对呀……”女巫MM白了他一眼。

“那……你们说怎么办？”圣骑士一边擦着他那把血痕斑斑的宝剑一边环顾左右……“碰——”后脑勺挨了重重一脚……

“你是队长耶！问我们怎么办？”刺客MM的心情也不太好。

“要不叫你的狗狗闻闻看？”

“都说是狼不是狗！！！”得鲁伊对亚马逊把他的宝贝狼狼说成狗很不满意，转眼看见亚马逊一脸怒气搭箭在弦……“好好，我问还不行吗？……汪汪汪……呜呜……汪汪……汪……（游戏里狗……狼们就是这么叫的……^^）不行，它们也不知道……”

——在双子宫里迷路了——^0^

再说众黄金————

卡妙回到了水平宫，米罗当然也跟着来了……两人刚进门，突然感觉到一阵特殊的寒气袭来（女巫的冰系掌握），女巫MM“唰——”的一声从天而降。

女巫：“嘿嘿……出来了吧？我的瞬间移动无论什么时候都很好用！（AKA注：因为圣域的操作系统和大菠萝不是很兼容，所以偶尔会出现一些BUG……）嗯？这是哪？没见过的地图，难道我发现了新的隐藏关？”环顾四周，发现了米罗和卡妙：“啊——隐藏关的怪长得好帅！还是……你们也是玩家？”

米罗卡妙：“……”（吓呆了……）

“不会说话……哼……看来是怪了……不过就算是玩家我也要PK你们，这里的宝物都是我一个人的……看招~~~~冰封球！！！”

卡妙自然是冰系无效了，米罗经常被卡妙冻成冰雕，冰防值也很强的说，所以各位不用担心^^

“看来这家伙就是杀了亚尔迪的牛的人之一了，抓住她就可以向撒加交差了……”

“动手吧！”

没有丝毫犹豫，两人一起出手了！！！（对不起呀~~~~我也不想让他们俩一起出手对付一个女孩，可是女巫和亚马逊是公认的最强PK角色……）

“曙光女神之宽恕——”

“天蝎星座猛毒之针——”

不愧是最强的PK角色，只见她在两人的掌风间轻巧的躲闪腾挪，有几次明明眼看就要打中，却一个瞬移不见了踪影，接着又在敌人的身后打出了几发火球……几个回合下来，以一敌二却丝毫未露败势……

毫无疑问，这个女巫是个高手，可是，高手也会失误，而且往往是致命的失误！

女巫眼见几个回合下来，最强的魔法冰封球无法对敌人造成什么伤害，不免急躁，使出了火系的最高魔法——九头海蛇！！只见她默念咒语，地面上随即出现了一只长着三个头的火蛇，向着米罗和卡妙吐出了炙热的火弹！！（米罗：“哦~~~火焰召唤兽！！这算什么，瞬的火焰召唤兽比这强多了……”）

话说女巫召唤出了九头海蛇，但是她犯了一个错误！九头海蛇有两秒的施法延迟！也就是说她在两秒钟内无法使用所有的高级魔法！！两秒对普通人来说只是很短的一瞬间，但高手过招，胜败只在瞬息之间，对米罗和卡妙这样的高手而言，两秒已经足够！！所以，他们出手了！

“猩红毒针！！”

“曙光女神之光！！”

KO……

……

迪斯一边发牢骚，一边绕着巨蟹宫转圈子（就当是巡逻），不知怎么回事“碰————”后脑勺挨了重重一脚……

“哇~~~~~”长翅膀的小螃蟹开始在迪斯的头上盘旋……

“哼！我的龙翔必须有敌人的时候才能用，太不方便了……”刺客摆了个优雅的落地POSE……（瞬移，然后踢——）

“也不错了……这样我才能搭便车出来。”亚马逊一招引导箭跟了出来。（引导箭好像不是这样用的……抱歉……）

两人看了一眼躺在地上的迪斯——

“这家伙是谁？”

“一身垃圾装备，别理他！”

两人自顾自向上走去……（本来这样发展下去就会到狮子宫了，可前文也说过，圣域的操作系统和大菠萝不是很兼容，结果两人不知为何跑到双鱼宫去了……）

——双鱼宫——

“娜塔亚你看，这里有好多玫瑰花哟~~~！”（娜塔亚是ACTⅢ的NPC，刺客的绿字套装以她的名字命名，所以我就用她做刺客的名字了……同理，AMA叫做马维娜，野蛮人叫不朽之王……）

“不要乱动，说不定有陷阱！”

“不会啦……哎哟！”

“叫你不要动，被扎了吧？”

“不，被咬了……”（食人鱼玫瑰：我咬我咬我咬咬咬……）

“……”

修罗和阿布正在双鱼宫喝茶，听见响声跑出来看个究竟……

“不好，有敌人来了！”刺客的五感一向很灵，立刻拽着AMA跳进花丛躲了起来，还顺手在地上扔了几个雷光守卫（陷阱）……（不要问我她们为什么不会睡着，大菠萝里中毒只会浑身变绿不停地掉血，没有睡着的说……）

修罗和阿布刚走进花园，陷阱立刻发动，几道闪电把两人电的晕头转向乱七八糟……

“哼！有两个人啊，马维娜，娘娘腔的那个交给你，短发的我来对付！”

“好……”AMA准备拉弓，可手肿得像猪蹄……

“……”（汗……）“算了，我一个人来吧……影子出来！”刺客大喊一声，身边随即出来了一个一模一样的人……

“我也稍微支持你一下，女武神！”AMA身边也出现了一个身穿金色盔甲手拿长枪的女武神……

（这样一来便成了三对二的局面，刺客是我自己打到现在觉得最强最好玩的角色，技能很全面，不愧是1.09新增的角色，超喜欢~~~~~~~好想让她赢哦~~~~~~~不过小鱼也是我最喜欢的说……啊~~~~~~~~~怎么办~~~~~~~~~）

再说还困在双子宫的男子四人组：

德鲁伊：“汪汪……呜……汪汪汪……汪……”（还在跟狗狗们讨论中……）

野蛮人（怒——）：“吵死了！你说点人话好不好！？队长啊~~~~~~你想想办法呀~~~~~~~几个MM都出去了，我们几个还呆在这里像傻子一样~~~~~！”

圣骑士：（你本来就是傻子吧……）“你急也没用啊，我们又不会瞬移……”

野蛮人：“啊~~~~~~~我受不了了~~~~~~我当初怎会选这种人当队长的~~~~~还不如自己~~~~~~”

圣骑士：“什么？你想造反啊？”

野蛮人：“造反又怎样？PK你哦！！”

圣骑士：“好~~~~~~~来啊！！！！！！”

“呃…………你们别吵了……”一直保持沉默的死灵法师终于开口说话了……

“闭嘴！你个病痨鬼！！”

两人一拳一脚，死灵法师大字型向上飞去，“砰”一声在天花板上撞开一个大洞，消失在天空中……

“呃……我突然想到……我们可以挖洞出去呀……”德鲁伊试探性的提出了自己的意见……

“去你的，要挖你自己挖！”

“打死我都不做这种丢脸的事！”这次两人意见倒是出奇的统一……

“哦……那我不管你们了……狼人变化！”德鲁伊变成一只狼，开始用爪子抓地……

……

“哼！都走了，现在我们可以好好算算咱们之间的老帐了……”

“没错，上次那个soj明明是我打出来的，却被你抢了去，我早想跟你PK一场了！看招~~~WW~~~~~”

“复仇~~~~~~~~~！”

再说死灵法师，在天上飞了半个小时才掉下来，自己摔得头昏眼花不说，可怜召唤的骷髅兵们全部摔得粉碎……想再召唤几只，望望四周，一具尸体都没有，想找几只怪杀，可附近连个鬼影都看不到，而且这个死灵法师主修的是召唤系，光凭自己的实力，恐怕只够踩踩蝎子的……（小米：“什么~~~~~~？”AKA：“不……老鼠……老鼠……”）猛然想起来的时候在牛关杀了很多牛，应该还有不少尸体……遂急急忙忙向金牛宫跑去……到奶牛牧场一看……“咦？怎么一具都没有了？刚刚明明杀了很多呀？”（修罗：“都在我这呢，叫妙妙帮我冻起来了……”）话音未落，忽然感觉到背后一阵杀气，回头一看——一个身高两米，两眼红光的巨人站在自己背后……

亚尔迪：“就——是——你——杀——了——我——的——牛——吗——？巨——型——号——角——！！”

可怜的死灵法师再次被轰上半空……

撇开变成人造卫星的死灵法师不谈，话说德鲁伊和狗狗们打洞中……

“汪汪汪汪……汪……呜呜……汪……”（老大……我们要往哪挖呀？）

“汪汪……汪汪汪……汪……汪汪……”（我也不知道……挖到哪算哪吧……）

“汪呜……”（知道了……）

“汪汪汪！汪汪……”（老大，前面好像有声音！）

德鲁伊停下来一听，还真的是，前面传来铲子挖土的声音，而且面前的土感觉很松软，轻轻一挖居然通了！这一下把小狼吓得不轻，对面的人也被吓的呆若木鸡……

两人大眼瞪小眼愣了好长时间，才想起来说话……

德鲁伊：“汪汪……汪…………”

大艾：“？？？？”

狗狗们：“汪汪……汪汪汪……”（老大，说人话，说人话……）

小狼这才想起现在还是狼人状态，赶紧解除变身：“呃……是这样的，我们不知怎么回事迷路了，大哥你知不知道怎么才能出去呀？”

大艾：（抓抓头）“这样啊……（左右看看）嗯……出去的话……这样吧……你顺着我挖的这条道一直往前走，在第三个岔道左拐，然后再往右，前面一点上次我弟弟和螃蟹打架的时候不小心震塌了，你要重挖一遍，挖到头以后再向左拐，一直走到头，前面我就没挖过了……不过再往前一点大概就出圣域了……啊……对了……那有块石头很硬，你最好绕过去……嗯……就是这样，明白了吗？”

小狼：“不懂…………”|||||||

大艾：（|||||……）“算了，干脆我好人做到底，带你出去算了……”

小狼：（感动）“谢谢你，大哥！战网上果然还是有好人的……”

大艾：“没什么啦，我正好也想挖一条通到圣域外的地道……”（不过，战网是什么？）

于是两人一起挖地道ing……

经过N个小时的奋战，两人终于如愿以偿的挖出了圣域，沐浴在久违的阳光下，德鲁伊不由感动得热泪盈眶……

“呜……大哥，大恩不言谢，这个SC请你笑纳……”

大艾看看小狼手中奇形怪状的小石头（是护身符啦……），从没见过，不过挺漂亮的，好像也不是什么很值钱的东西，于是高兴地接过来，又觉得该回送点什么，可搜遍全身的口袋什么也没有……（圣斗士很穷的~~~~~）只好把手上的劳工手套脱下来：“没什么好东西，这双手套你收下吧，以后挖洞可能用得着……”

“呜……大哥你真是好人……”

德鲁伊告别了大艾，高兴的往前走，迎面碰到一个身穿唐装气质高雅的黑发男子……

小D：“哎呀，真是美丽可爱气质高雅的狼呀，到我店里来吧~~~~^^”

德鲁伊：（汗）“……”

……

后来战网上就再也没人见过这名德鲁伊了……^^

再说PK中的圣骑士和野蛮人：这两人都是典型的肉搏角色，物攻强得没话说，你一剑我一斧把个双子宫破坏的不成样子……

“WW~~~~~~~~~~~！”

圣骑士轻轻闪过，野蛮人一头撞在墙上，墙壁破了个大洞……

“我们……好像可以出去了耶……”野蛮人从地上爬起来，摸了摸头上的包……

“算了，下次再跟你PK，先去找老婆她们……”（因为跟AMA PK输了，后来以身相许的……^^）

“哼……没错……杀怪要紧，不然被AMA她们把宝物都抢光了就吃亏了……”

教皇厅的撒加突然感到心神不宁，在打破了N个茶杯以后终于决定亲自到前线去看看……

站在如同被八国联军蹂躏过的圆明园一般的双子宫废墟上，撒加的头发一根一根的变黑ing……“是哪个混蛋干的~~~~~~~~~~~~~~~这个月的预算已经很紧了，就算问女神打报告修理费也绝对批不下来的~~~~~~~~~~~~！！！”

藏在某角落的两罪魁祸首凭着野兽般的直觉感到对方不是好惹的角色，正准备逃走，恶魔般的BLACK撒加已站在两人背后…………

BB：“是你们吗~~~~~~~~~？”

“兄弟，对不起了~~~~~~~~~~~”圣骑士一把将野蛮人那巨大的身体当作肉盾向撒加推去，自己趁机头也不回地逃走了……

“银河星爆！银河星爆！银河星爆！银河星爆！银河星爆！银河星爆X100~~~~~~~~~~~~~~~~”（撒加暴走ing……）

逃走中的圣骑士：“55555~~~~~~~~~~~~~兄弟，你居然为了我牺牲到这种地步，我绝对不会忘记你的………………”

野蛮人：“你给我记住！！我做鬼也不会放过你的~~~~~~~！！！！”

撒加：“魔皇粉星拳！魔皇碎石拳！幻胧魔皇拳！银河星爆~~~~~~~~~！！！”

K~~~O~~~~~~~！！

撒加：“拉达，你放心去吧，我帮你报仇了……”

（拉达曼迪斯：“你给我记住……”）

——狮子宫——

“嗯……修罗煮的牛肉火锅什么时候都很好吃啊……”小艾和沙加吃火锅中……（沙加……好像是吃素的……）

小艾：“沙加，你不是吃素的吗？”

沙加：“佛曰‘吃是不吃，不吃是吃……’”

小艾：“……”（佛有这么说过吗？）

沙加：“其实亚尔迪的牛经常跑到我的双树园来，把我种的青菜吃掉不少……佛曰‘以眼还眼，以牙还牙……’”

小艾：“……|||||||”（这是佛说的吗？）

这时候，圣骑士跌跌撞撞的闯进来……跟野蛮人PK了半天本已消耗了很多体力，现在看见香喷喷的火锅，更觉腹中饥饿，早把形象问题抛到九霄云外，眼睛直勾勾的盯着火锅，口水流了一地……

小艾：（向沙加）“这人谁呀？”

沙加：（摇头）“不认识……”

饿得半死的圣骑士眼里只见火锅，根本没看见旁边的两个人，径直走到锅前坐下来，开吃~~~~~~~~~

小艾：（怒）“喂~~~~你当我们透明的啊？谁请你吃了？”

圣骑士这才发现旁边还有两个人，想了一下，从身后拿出一个啤酒瓶，对着脑门，砰————

小艾沙加：汗……（你哪条道上混的？）

“全体圣斗士注意，我是撒加我是撒加……”传来撒加的小宇宙传话，两人这才吓得清醒过来（刚才吓傻了……）“早上闯入圣域的杀牛凶手已经侵入双子宫，刚刚被我PK了一个，另一个向巨蟹宫的方向逃去了，望各部门加强防范，目标身高约1米8左右，一手持剑一手持盾，脚下踩着奇怪的灵气，八成是个游侠，危险程度A级，低级斗士如发现千万不要打草惊蛇，立即就近向各宫黄金圣斗士报告，以免发生危险……”（撒加：我们也打过大菠萝的……）

小艾把圣骑士上上下下打量了一番，向沙加：“撒加老大说的好像就是这小子……”

沙加睁眼瞥了一下：“没错，那还等什么，天——魔——降——服————！”

沙加使出这一招，只见狮子宫顿时一片飞沙走石，天空出现一个白衣女子仰天长啸，脚下一片枯骨……（天魔降服的背景，大家还记得吧？）

圣骑士正吃得兴起，哪见得这等阵势，吓得一块牛骨卡在嗓子里，翻了半天白眼，挂了——

小艾和沙加大眼瞪小眼中……

（嗯嗯……这样就差不多了，好像还差谁来着？阿布：“我~~~~~~~们~~~~~~~~~你真的是鱼迷吗？”啊~~~~~~阿布大人~~~~~我真的没有忘记你们，真的……我正打算把你们这一段作为压轴呢~~~~^^）

镜头再回到双鱼宫，修罗与刺客缠斗中，一边打一边不由暗暗赞叹：我修罗闯荡江湖这么多年，还是第一次碰到这么强的对手，这女人动作凌厉，毫不拖泥带水，手上的两把武器虽然奇形怪状，但可戳可刺还可以格挡，典型的实用派，使用的武功也很奇特，看似平常却内藏玄机，有时会突然砸下陨石，有时又突然放出一串闪电……还有那个影子……和本尊长的一模一样，连武艺也完全一样，几乎相当于是在和两个人作战……这样打下去实在很辛苦……“喂~~~~~阿布，你快点过来帮忙啊！”

“我也想啊！！”阿布也累得气喘吁吁：“可这个女武神我怎么打她都不伤血呀~~~~~”

AMA得意洋洋：“当然了！我的女武神可是有5000多点血啊，非常出色的肉盾吧？”

修罗：“你打她干嘛呀？那女武神动作又慢攻击力又弱，被她戳两下也是不疼不痒，不要管她，快来帮我对付这个！”

AMA：“55555555~~~~~~~~我的弱点…………”

小鱼：“对呀！我怎么没想到呢？修罗我来帮你了……魔宫玫瑰~~~~~~”

二对一，局势很快发生了改变……眼看刺客情况不妙，AMA急得直跺脚：“555~~~~~~~我好笨！我干嘛要去摘那朵花呢？我要去转职！转成野蛮人就能用左手投掷了！555……我好笨……”

再说修罗，看准刺客右手的利爪用圣剑一阵猛砍，那爪子只是普通的蓝字装备，还打了两个洞装了宝石，哪经得起圣剑这么砍，几剑下去，当啷一声断为两截……

刺客：“完了，耐久度到底了……”（向修罗）：“请问一下，铁匠在哪？”

修罗：“铁匠？我们这没那种人啦，不过第一宫的穆先生倒是会修装备……”

刺客：“谢了……速度爆发——！”一个加速不见了踪影……

阿布：“修罗你傻呀！告诉她这个干嘛~~~~~！！！！”

——白羊宫——

穆先生：“啊……好无聊哦……和平时期都没什么东西好修的……贵鬼……去给我们的羊喂点草料吧……嗯？你在吃什么？”

贵鬼：“刚才修罗哥哥派人送了很多牛肉干来，好好吃哦……”

穆先生：“什么？他还是做了？昨天就听他和小艾商量要偷金牛宫的牛来吃……不好，贵鬼快去看看我们的羊……”

（修罗：“不是我偷的……你没听见撒加的广播啊？”）

刺客一溜烟的跑来：“请问您是铁匠穆先生吧？”

“我是穆，不过不是铁匠……”

“无所谓啦……您是修装备的NPC吧？”

“我是会修装备啦……”（NPC是什么？）

“那就好，可不可以拜托您帮我修一下这个？”

穆先生见有生意很高兴，一顿饭的功夫就把爪子修好了……

“谢谢，您的手艺真棒，就跟新的一样，嗯……多少钱？”

“我从来不收钱的……”

“这怎么可以！”刺客说着从物品栏里拿了5000金币不由分说塞给穆先生，然后又一个加速跑的不见踪影……

“先生，那个姐姐是谁呀？”

“不知道，大概是新来的圣斗士练习生吧，现在像这样有礼貌的年轻人不多见了……”

——双鱼宫——

“久等了——”刺客气喘吁吁的跑回来：“马维娜我跟你说，1.10的NPC好帅哦~~~~~~！”

AMA：汗……（1.10还没出来呢……）

——于是继续开战——（修罗已经被小鱼打的一头包了……）

由于爪子修复一新用起来十分顺手，刺客状态大勇，虎击蛇吻龙翔凤舞一招一式如同艺术一般，把个修罗看得暗暗叫好……可是就在这个时候，一件奇怪的事发生了……

刺客突然不见了！原以为是用龙翔瞬移到什么地方准备发动下一轮的攻击，可是修罗很快否定了自己的看法，她就是消失不见了！十二宫就如同修罗的院子一样，以他对十二宫的熟悉程度，不可能有人切断自己的小宇宙藏在某处而不被修罗发现！可是……一个人突然不见了，这到底是怎么回事？！

AMA呆呆地注视着两人，半天才冒出一句话：“完了……她掉线了……”

接着，AMA发现了一件更恐怖的事：修罗和阿布狞笑（？）着慢慢向她走来……

……

呵呵……哎呀……终于大功告成了！造成这场混乱的罪魁祸首终于都捉拿归案了~~~~~~~~！！可是，要怎么处理这帮人呢？撒加为此头疼不已……牛哥坚持要为他的牛报仇，而修罗和穆先生因为对刺客有好感，建议放了她的同伴，其他人则都是一副不管我事的样子……

“呀~~~~~~~~~~~~~~~~~~~~~~~~~~~~！！！”女巫MM突然尖叫了起来，其他人以为发生地震，吓得统统躲到桌子地下去了……

“那……那个好像是撒加……”女巫指着撒加，小声说……

“是吗？我看看……啊~~~~~~~~~~~他们好像是黄金圣斗士！！！”野蛮人也跟着叫起来……

众黄金：|||||||||||||||||||……

“你是艾欧里亚吧，我年轻的时候很崇拜你的……你揍星矢的那一段实在是大快人心！！！”圣骑士狠狠地握着小艾的手……

小艾：|||||||||“……”（年轻的时候……这话怎么听着这么不舒服……）

“呀~~~~~~~~~~~~~~~我摸到妙妙了！小米，表瞪我，帮我跟妙妙照张相！！”

“……”

“……”

众黄金太平洋汗……

“老大，怎么办？”大家一起望向撒加……

撒加的头发不是什么时候已经全黑了……

BB：“黄——金——三——角——异——次——元——！！！！”

……（“编者”袁小月著：随着撒加的“异次元”，暗黑的英雄们被丢到了另一个动漫世界……）

圣骑士：“各位——大菠萝就在眼前，大家上吧——！！！”

众：“哦——！！！”

迪阿波罗：（怒）：“我叫迪阿波罗，才不是什么大菠萝！！！”

乔尔诺：（蹲在墙角画圆圈中……）“555………………反正我是JOJO史上最没人气的主人公……到最后了还有人来抢我的戏…………555…………………………”

完 谢谢观看！

圣域文苑 http://xyz1412.nease.net 　　　Ⅰ　　　上一页　　　目录　　　下一页


借钱记

借钱记

作者：BBQ

“我……我想……借一点钱。” 穆对着镜子做着认真的练习。他把自己关在白羊宫里已经4天了，在抱着算盘扒拉了N遍之后，终于认命的发现身上那点钱实在是不够自己和KIKI活到下次发薪的。众所周知，圣斗士的薪水是少的可怜，每个月都要勒紧裤腰带过日子，本来凭着穆的精打细算，那点钱刚够他和KIKI生活，可是从这个月开始，他又要分一部分薪水给史昂老师和童虎老师，一下就超支了。不过也没办法，老师和童虎在庐山的退休生活本来不错，山上飞禽走兽、瓜果梨桃应有尽有，足够他们和紫龙几个自己自足的。可是没想到，由于不断的有圣斗士跑到庐山跟老师他们蹭饭，而且人数越来越多，到了最后，庐山上连草根都被啃光了。毕竟是养育自己长大的老师，不掏钱说不过去，总不能让他们俩位老人家饿肚子吧。

“唉~”穆叹了口气，看来不借债是不行了。今天，穆决定厚着脸皮去其他的宫看看，借点钱花花，看在那么多年的兄弟的份上，他们应该会给点吧，说走就走。把KIKI留下来看家，穆走上了借债之路。

金牛宫——

穆在宫外打好了主意，一会见了阿鲁迪巴，就说帮他修头盔，等把断了的牛角接上后，再跟他提钱的事，这样好一点。

穆站在金牛宫里，“阿鲁迪巴，你在吗？”

“穆！你好，这几天怎么没见到你。”牛牛憨笑着站出来。

穆不自然的笑笑：“没什么，我……参禅。阿鲁迪巴，我来看看你，顺便想帮你把圣衣上的牛角按上。”

“啊？嘿嘿！”阿鲁迪巴满脸通红，挠头傻笑：“穆，谢谢你。可是，你不要告诉别人，我……我……我已经把那股节断了的牛角给……卖了。”

穆震惊中：“卖了？你……”

牛牛继续傻笑：“你知道的，我养的牛前阵子因为疯牛病，都杀光了，最近手头比较紧……嘿嘿。”

穆（愁云惨淡的）：“这样啊……那没什么事了，我走了。”穆耷拉着脑袋往外走。他连这个都卖了，估计也没什么钱借给我了吧。

双子宫——

门口立着一块牌子：“沐浴中，请务打扰。”代理教皇撒加一直在双子宫办公，穆在外面等了近一个小时之后，小撒神清气爽的从浴室走了出来：“穆，你在等我吗？”

小穆定了定神，郑重的对小撒鞠了一个160度的深躬，脸都快贴到腿了：“请借我一些钱，拜托您了。” 小穆鞠了半天，没听到小撒的反映，有点奇怪，偷偷的拿眼瞄了一下。

此时的小撒心中正在做着激烈的思想斗争。

蓝色的：小穆这样子好可怜啊，我要把钱借给他。

黑色的：疯了，雅典娜那点工资自己都不够花，还借给别人，下半个月你打算喝西北风啊。

蓝：可是再怎么说，穆也跟我有十几年的交情，是好兄弟啊。

黑：好兄弟？当初为了独占浴室，节省水费，连加隆都可以扔到苏尼安岬，更何况他，哼哼~~！（隆隆，原来你被关起来，是这个原因啊，好狠的哥哥。）

小撒僵直的站在那儿，表情变化摸测，头发蓝黑参半。小穆一见，心中大叫：“不好。”趁着撒加还在自我作战，穆脚底下抹油——溜了。

巨蟹宫——

穆对巨蟹宫一直有些发憷，总觉得这里阴气太重，但现在，就算是刀山也得上了，钱啊。

穆硬着头皮走进宫中，一阵阴风吹过，让人直起鸡皮疙瘩。“迪~~~~~斯~~~~~~”穆颤着声呼唤：“你——”穆呆住了。在昏暗的灯光下。迪斯靠在一个角落里，正指手画脚、神情愁苦的对着空气说话：“真的？你都打听到了吗？”

“原来那边也不景气啊，我还以为会比我这好一点呢。”

“继续帮我留意吧，看有没有钱多一点的工作。一定啊，我现在缺钱。”

迪斯一个人唱念俱佳的絮叨着，好象在和谁抱怨着什么，可是他周围连个人影也没有，穆呆楞楞的在一边看着，觉得从脖颈子往上“飕飕”的冒凉气，当下二话不说撒丫子跑出了巨蟹宫。

迪斯左右回望：“刚才好象有个人影闪过，是谁呀？你们看到了吗？”

狮子宫——

小艾一见到穆，热情的迎了上来：“穆！我正要去找你，没想到你就来了，你一定是听到我内心对你的热切呼唤了对不对？你一定感觉到我对你的深深的思念了对不对？穆！你是我的太阳，我的上帝，我的一切……穆！借我点钱吧，我要给魔铃买结婚戒指的说。”

穆：@_@| | | | | b

穆千辛万苦的争脱了狮爪，留下小艾在狮子宫哀嚎，连滚带爬的奔到了处女宫。

一看到对着自己微笑的沙沙，穆不禁鼻子头一酸，差点落下泪来，才几天不见啊，沙沙又瘦了。

沙沙走上来，把穆拉到宫里：“穆，好几天不见了，你去哪儿了？找我来有什么事吗？”

小穆犹豫再三，面色绯红，吞吞吐吐的说出实情：“沙沙，我想跟你借一点钱。”

沙沙一脸的为难：“穆啊，我也很想借给你啊，可是……我……我的处女宫在圣战时让A·E给毁了，整修时把攒了十几年的钱都花光了，还预支了一年的工资。现在我是靠着自己种点白薯、小米什么的过日子，你要是不嫌弃的话，就拿一些走吧。”

穆：“沙沙啊，难怪你越来越瘦，原来……原来……”

沙沙与小穆抱头痛哭：“55555~~~同是天涯缺钱人~~~”

小穆离开了处女宫，踌躇满志的又上路了：一定要把沙沙的伙食费也一并借来。

天平宫——

没人，老师在庐山。

天蝎宫——

没人，米罗呢，穆用脚指头想也猜得到他在哪儿，待会儿到水瓶宫再说吧。

射手宫——

还没人，小穆把射手宫找遍了，也不见大艾的踪影。奇怪，大艾呢？唉，去下一个宫吧。

（地道中—— 大艾在奋力的撅土ING：“我挖、我挖、我挖挖挖。真是的，好歹圣域从神话时代就建成了，我就不信刨不出点值钱的东西来。”）

山羊宫——

还是没人，小穆在宫中的桌子上找到了一张修罗留下的字条：

众位兄弟，

你们应该都知道，我这十几年全在钻研剑法，一贫如洗。虽然屡试屡败，但是由于我的锲而不舍，终于练成了一种绝世剑法——“十步一杀”，十步之内杀人于无形。大功告成之际，我接到了国际著名导演张一毛先生的邀请，在他的新片《熊熊》中扮演重要角色——没名大侠。兄弟们，为我加油吧，等我把奥斯卡拿回来，一定请你们吃顿好的。

修罗

小穆读完了信，不禁由衷的替修罗感到高兴，真难为他这些年来一直在后山练劈柴，树都让他砍光了，现在可算是实现了他的理想。努力吧，修罗！

因为替修罗高兴，小穆乐颠颠的出了山羊宫，连蹦带跳的（？！）往水瓶宫走。

水瓶宫里没人，穆刚要离开，远远却看见米罗和卡妙两个人鬼鬼祟祟的扛着什么东西往下走，不时的东张西望、探头探脑（妙妙的形象啊~）。穆好奇的紧走几步，跑了上去：“米罗、卡妙！你们在搬什么啊？”

“哇啊啊~~~！”、“穆！”两个人吓的肩上的东西掉在了地上。

“啊！这不是卡妙你替雅典娜雕的冰塑吗，一直放在教皇厅的，你们搬它……唔……”穆还要继续说下去，却被小米一把捂住了嘴。小米看看左右无人，悄声的说：“穆，你别叫的那么大声！既然被你看到了，我们也不瞒你，前两天，海皇波塞东找到我们，说想要花大价钱买雅典娜的冰塑像以解相思之苦。我们想反正这冰雕在那摆着也是白摆，不如把它卖了换点钱，就……你千万别说出去，纱织要问，就说塑像化了，到时候卖的钱，我们三一三十一的分，怎么样？”.穆咧咧嘴：“这好吗？要是让人知道了……”

“穆，你不说、我们不说、海皇不敢说，还有谁会知道？我们一会把这个冰雕伪装成一只蝎子（雅典娜=蝎子？），不会让其他圣斗士看出来的。”妙妙也在一边劝说。

小米继续鼓动：“你想想啊，穆！海皇要出三千块买呀，我们每个人就可以分一千块，很多钱的！”

一千块哦！小穆快晕倒了：我活了这二十多年，也没见过这么多钱啊！可以买多少烧饼、面包啊？“我、我同意。”小穆实在禁不起这么巨大的诱惑，对于钱的渴望打败了心中的罪恶感，决定替小米他们保密。小米和妙妙很高兴，当下就把海皇给的一千元定金先给了穆，扛着冰雕进宫改装去了。

有了钱的小穆高兴的想回宫，可转念一想，都来到这儿了，顺便去探望阿布罗迪一下也好。还没走到双鱼宫的玫瑰园，穆就听到了震天的哭声。小穆跑过去一看，小鱼两眼发直的坐在地上哭嚎，园内凌乱不堪，很多地方只剩下光秃秃的玫瑰杆。穆赶忙上前询问：“阿布罗迪，这是怎么了？”

“啊~穆！55555~~~我好命苦啊！”小鱼见到亲人一样，揪着穆痛哭：“他们、他们把我的花……抢去卖钱，55555~~~~~~，我自己省吃俭用，都舍不得摘的花……5555555555”

穆没辙的轻拍着小鱼的背，想着安慰的话：“不哭、不哭，你再哭的话……再哭的话，脸上的妆都会花了。”

小鱼听到这话，哭的更凶了：“哇~~~~~！人家天生丽质，根本就没化妆的说……”

穆：“…………阿布，你光哭也没用啊，谁抢你的花，就去找谁理论啊。”

小鱼一听，立刻抖擞精神：“你说的对，我决不会放过他们，我一个一个找他们算帐：独角兽星座的邪武、狼星座的那智、箭座的多雷米、英仙座的亚尔可、蜥蜴座的美斯迪、猎犬座的…………（以下省略几十个人名）”

穆（汗——）：他记得可真清楚，以后千万不要得罪他。

留下了几十块钱买花种，穆被小鱼千恩万谢的送出了门，高高兴兴的往家走，路过处女宫时，小穆把自己的钱还分给了沙沙一半。

回到白羊宫时，却发现KIKI坐在宫口愁眉苦脸，一见穆，KIKI赶忙站起来大叫：“先生，你可回来了，刚才师公通过小宇宙传话来说要借钱。”

小穆因为手里有钱，心情超好：“老师要借钱？可以啊，他要借多少？”

KIKI的脸皱的象包子：“师公说，紫龙哥哥为了补贴家用，出门去打零工，不想上当受骗，被拐到地下歌舞团去跳脱衣舞，现在被警方抓了，需要保释金一千块……先生、先生，你怎么了，你醒醒啊~~~~~~~~~~~~”

圣域文苑 http://xyz1412.nease.net 　　　Ⅱ　　　上一页　　　目录　　　下一页


救人记

救人记

作者：BBQ

1.拯救！加隆受困——

海皇这两天心情很好，很好，可以说是好的不得了，为什么呢？哈哈！当然是因为要办喜事啊！什么？你说祝愿我和纱织百年好合。啊呸——！踢出去！谁说喜事是指我和雅典娜的？波塞东提起雅典娜气就不打一处来：那小丫头居然看不上我！

那这喜事是谁的呢？嘿嘿嘿——波塞东想到这件事就忍不住奸笑：是加隆和苏兰多的婚礼。没办法，谁让海将军里就他们俩名气大呢，统共就这么两块宝，一定不能让别人抢走。加隆那小子没事就往圣域跑，不定那天在那儿定居，就不回来了；还有苏兰多，自从和希路达的手下捷古佛烈打了一架后，竟然打出了感情，整天你来我往、勾勾搭搭、眉来眼去、旁若无人，不知道你头头我正处于青春期，那个%￥@#……正旺盛的阶段吗？分明是气我光棍一人，故意演些限制级的戏码给我看（小苏和小捷：冤枉！我们就拉拉手也算限制级啊？根本是你自己#@$%*&~^%$*$—……）。

所以，海皇大人一气之下，来了个棒打鸳鸯（当然也是为了控制人才外流，俗话说的好：肉烂在锅里），趁二人不备，伙同其他几个海将军，把加隆和苏兰多关了起来，又赶紧着手准备婚礼，到时候就算捆也要把他们捆着拜堂成亲，一旦生米煮成熟饭，就不用担心他们会被圣域和北欧的人拐走了。海皇扒拉着心中的小算盘：真是的，我这美纶美幻的海底神殿，往往要等上几年，十几年才有个把客轮、货轮掉下来旅游一次，就这点收入哪够开支的？我现在加大广告力度，再凭着他们两个的人气，还怕没有 FANS来吗？争取要每个月都有船掉到我这里！波塞东大人下了坚定的决心。

暂且不提海皇的地中海魔鬼三角旅游方案，人在日本的纱织得知加隆被关，马上要成亲的情况后，立刻暴跳如雷：“可恶的波塞东！竟敢破坏我的完美计划！我砸了多少银子啊，才说服加隆留在圣域，本打算借机吸引更多的圣斗士迷去圣域游览，你却来搅局，我饶不了你！！！！”

圣域的撒加教皇接到了女神的通告后，头发一下就黑了：波塞东！好歹加隆也是我弟弟，你跟我招呼也不打就自作主张让他结婚，太过分了吧！圣域的生活本来就枯燥无味，因为时不时的可以欺负一下加隆，看他气的跳脚才有些乐趣。他一旦结婚在海界定居不过来，我欺负谁去？！

小撒立即把在圣域的黄金圣斗士都召集到教皇厅开会，将大致情形讲了一遍，然后严肃的说：“我希望众位和我一起去海界把加隆救回来，大家都没什么意见吧？”（BBQ跳出来挥舞大刀：谁敢有意见？！谁敢不跟小撒去？！！谁敢不去救偶的隆隆？！！！——偶砍！！！！）

小撒发话，众人当然不敢有什么意见，没听过那句话吗：“教皇大人吼一吼，女神圣域抖三抖”，不去，那你就等着吧，不用动手就能把你震趴下（声明：那句话可不是我的原版，是从别的大人那抄的）。

一见所有人都同意陪自己去救弟弟，小撒很高兴地甩了甩自己那飘逸的——黑发：没想到我的人缘那么好，大家都帮我。

当下，留下阿鲁迪巴看守圣域（牛哥，对不起了），小撒等人由小鱼领路，从苏尼安岬跳入海中，向海神殿进发。（“为什么是他领路？” BBQ：“那个、他海里的亲戚多，路熟……”）

圣域与海界的新一轮圣战即将展开。

海底神殿——

“波塞东，把加隆还给我们！”小撒和众黄金同海神对峙。

波塞东一见那么多圣斗士围着自己，不禁也有些发憷（“是哪个不怕死的走漏了消息？” BBQ：是我），但还要强做镇定：“可以。只要你们打败我其他那5个海将军，拿回他们的头发做证明，就把加隆还给你们。”

小撒微微一笑：“打败他们吗？简单，你等着吧。”

海皇也知道自己的手下不是个，但还要打肿脸充胖子：“你们不要小瞧他们，‘包子有肉不在褶上’，打过才知道。”

众哥哥：“走着瞧。”

黄金圣斗士们俩人一组，向各个海将军处进发。

2.瞄准！黄金之箭——

有道是：“上阵亲兄弟，打虎父子兵。”大艾、小艾自然是一组，和他们对阵的是海马拜安。小艾看了拜安一眼，二话不说，随手挥出一拳；拜安早有准备，制造出波纹将小艾的拳挡了出去。

小艾：“奇怪，他怎么挡的？”

大艾：“你就是观察不仔细，他是双手快速画圈，制造圆形的防护波纹，抵挡外来的攻击。”

小艾：“那怎么攻破呢？”

大艾从背后取出道具，张弓搭箭：“画圈有什么，他防护波的最大缺口就应该是他所画圆圈的中心，只要我一箭射进去，还怕破不了这个包子？兄弟，你就用你刚才那一拳的力道对他持续发拳，我等他发波时给他一箭，肯定大功告成。”

小艾崇拜 ING：“哥哥好厉害！”说完，开始发拳，拜安画圈，大艾瞄准。

一分钟过去了——

小艾发拳，拜安画圈，大艾在瞄准。

五分钟过去了——

小艾发拳，拜安画圈，大艾在瞄准。

十分钟过去了——

小艾……，拜安……，大艾还在瞄准。

十五分钟过去了——

小艾：“哥哥，你怎么还不发箭啊，我好累。”

大艾：“你着什么急，这射手座圣衣让星矢带坏了，不瞄他十几二十分钟，箭是射不出去的。你累？我这样张着弓就不累吗？”

小艾实在撑不住了，使出十成十的力气，发出一击：“闪电战斗拳！”

防护波破裂了，拜安被震昏了过去。小艾高兴的揪下他的几根头发，乐颠颠的走到哥哥跟前显摆：“哈！原来只要我使出全力，他的防护波根本不堪一击，哥哥别瞄了，我们走吧。”

大艾怒从心头起，恶向胆边生，抄起弓箭追打小艾：“你这个臭小子！谁让你全力出拳的，你再忍两分钟，我的箭就出去了，害我白瞄了那么长时间——”

3.轮回！六圣兽的转世——

小穆和沙加此时正在苦口婆心的劝着伊奥：“所谓‘苦海无边，回头是岸；放下屠刀，立地成佛；杀身成仁、舍生取义；包子有肉不在褶上（呸！错了）……’明明你拔根头发就能解决的事，干嘛要非打不可呢？”

不过，伊奥的个性也是出了名的轴：“废话少说，接招吧！”他知道这两个黄金圣斗士的厉害，一下子使出了所有的招式，“嗡嗡嗡”、“吱吱吱”、“嗷呜——”……蜜蜂、蝙蝠、秃鹰、恶狼、蟒蛇，外加一头熊直向小穆和沙加扑来。小穆刚要使出水晶墙，却见这六个动物突然都跪倒在沙加的跟前。

“佛祖！帮帮忙吧！”六只动物抱着沙加的腿哀求。

沙加：“咦？”

几个动物哭的唏哩哗啦：“我们打神话时代就是这个样子，转世了好几次，可每次还是作回原来的动物，跟着那个伊奥打仗，我们已经厌倦这样的生活，听说您有一招绝技叫六道轮回，正好送我们六个转世，我们要改变自己的形象啊。555555~~~~~~打仗太累了，而且每次都被K的很惨。”

沙沙的爱心立刻泛滥了：“真的啊，好可怜哦，转世了那么多次都没什么改变，你们想要变成不是自己现在的动物，是不是？我帮你们转。”沙加说罢就要动手，小穆急忙拦住了他：“沙加，不要啊。他们本来就命该如此，你让他们转成别的，造成混乱，你自己也会因违反神的意志，受惩罚啊。”

沙沙大义凛然：“穆，谢谢你关心我。可是救人一命胜造七级浮屠；我不入地狱，谁入地狱；牺牲我一个、造福一大群；包子有肉不在褶上（呸！呸！）……”

小穆深受感动、感动的一塌糊涂、感动的语无伦次：“沙加，你……包子……”

沙沙挥动念珠，凝望小穆：“穆！万一这一招后我有什么不测，雅典娜就拜托你了。六道轮回——”几只动物“倏——”的不见了，走上了转世之路，沙加平安无事。

小穆兴奋地：“沙加！你没事太好了！”

伊奥气的直蹦，揪住沙加：“沙加！你……你，你赔我……”穆一拳把他揍晕：“一边去！”扯下他的一缕头发，二人携手而去。

轮回结束，六只动物痛哭号啕：“沙加——我们恨你！”沙加的确帮他们转世了，把蜜蜂转成蝙蝠、蝙蝠转成秃鹰、秃鹰转成恶狼、恶狼转成蟒蛇……

（沙加：“为虾米偶觉得有伦在骂偶？”）

4.挥舞！赤裸的圣剑——

迪斯和修罗暗暗偷笑：“这哥们头发好长，拔起来比较容易。”

古利拿挥舞枪杆使出一套八八六十四路梨花枪：“你们也不先打听打听我是谁，就想要我的头发，没门！”

迪斯：“你以为你留个朋克发型我们就不认识你了？古利拿，希腊语中‘持金枪的人’，海皇波塞东的儿子（雅典娜：讨厌！有那么大的儿子了，还向伦家求婚）。你爹的大叉子我们都不怕，何况你这杆破枪！今天就让你见识见识什么才叫真正的‘包子有肉不在褶上’。——修罗！给他点厉害尝尝！”

修罗（|||||b）：你说的这么热闹，最后让我动手！

修罗举起右手对枪就是一下：“圣剑！——啊啊啊~~为虾米砍8断？”

迪斯：“傻啊！把圣衣脱了。”

在各自展示了自己的身材之后，光着膀子的修罗将同样光着膀子的古利拿打翻在地，顺利的取得了头发。

5.打假！小鱼的慧眼——

小撒和小鱼向南冰洋走去，迎面碰上笑容满面的加隆，加隆热情的跟他们拥抱：“哥哥、阿布罗迪，太好了，我终于又见到你们了……”，“魔宫玫瑰——！”话还没说完的加隆被玫瑰钉在了地上。

小鱼扁扁嘴：“想骗我，你还差的远！长的像个烂包子似的也敢假扮加隆！”

琉姆迪斯：“你们为什么知道我是假的？”

小鱼：“真正的加隆才不会象你刚才那样呢！自从上次他被我的花粉熏过，过敏之后，他每次见到我，都抹头就跑。”

6.哭泣！感人的重逢——

“艾尔扎克——”、“老师——”

多么令人感动的师徒重逢的场面，所有人都哭成一团。

艾尔扎克：“555~~~，老师，终于又见到你了。”

卡秒：“555~~~，扎克，你受苦了。”

小米：“555~~~，卡秒，你怎么那么多徒弟？我一个也米有……”

卡秒疼爱徒弟是很有名，现在看见艾尔扎克都已经是残疾人士了，还被海皇使唤着打仗，自然是气的鼓鼓的：“扎克，跟我回圣域，以后不用再听波塞东的命令了，不用再为包子战斗了，师父照顾你。”

艾尔扎克扑倒在地，抱住卡秒的左腿，热泪盈眶：“老师，你对我太好了！”

小米扑倒在地，抱住卡秒的右腿，热泪盈眶：“卡妙，你不能这样做！圣域已经够穷了，没有口粮再分给他了。”

卡秒见到宝贝徒弟，早把来海界救人的任务忘到了脑后，拉起艾尔扎克就要回圣域，多亏小米头脑清醒，以大局为重，及时拦住了他：“卡妙，现在不可以回去啊，我们这次来是要把加隆救回去，现在任务还没完成呢。”

卡秒：“我的徒弟要紧。”

小米义正严词：“不行，一定要先救加隆，艾尔扎克不象加隆，没有圣斗士的身份，不能带到圣域！”

卡秒气红了眼睛：“你为什么老想着加隆，我说冥界篇的时候，我们在十二宫前有堵截、后有追兵，打的都快吐血了；你却跟加隆一唱一和的演苦肉计给雅典娜看，还故意不用安达里士，让他取得圣斗士的身份，你们是不是打算勾结在一起骗粮食？”

小米欲哭无泪：“卡妙，我冤枉！我当时是想使安达里士，可是没想到手突然抽筋，才杵歪了……”

卡秒：“你不用欲盖弥彰了，我、我的心巴凉巴凉的啊……”

小米：“我抽了、我真的抽了……”

小米道歉、指天发誓了 N回之后，卡妙总算消气了，小米抢了艾尔扎克的几根头发，抓着卡秒的手以光速闪人了。

艾尔扎克：“老师、老师，又把我扔下了。”

（卡秒：我跟米罗吵架前，要干什么来着？）

7.突破！生命之柱——

哥哥们拿了5个海将军的头发，重新来到了海神殿。

小撒：“波塞东！你的那些包子……海将军已经被我们打败了，你还不赶快把加隆交出来。”

波塞东一阵冷笑：“交出来？有本事你们自己去找！”

小撒：“那你就别怪我不客气了，我要破坏生命之柱，救他出来！”

（波塞东：为虾米他知道偶把加隆关在那里？

BBQ：笨！你只有这么一个能藏人的地方，地球人都知道！）

“银河粉星拳！”小撒使出了看家绝学，但海皇到底还是神啊，小撒的攻击全被他挡了回来，一点效果也米有，时间一长，小撒都有点气喘了。

周围的黄金哥哥一起给他鼓励。

小穆：撒加、撒加——

沙加：你一定要坚持！

小米：为了大地上的爱和正义——

卡秒：为了雅典娜——

迪斯：你不能倒下去！

小鱼：加隆就托付给你了！

修罗：我们相信你！

小艾：我体内剩余的最后的小宇宙啊——

大艾：都传送给撒加吧！

（小撒：有功夫站在一边说闲话，为什么不过来帮我打？

众：我们怎么能抢了主角的风头。）

一味的强攻不是办法，小撒猛的想了起来：“艾俄洛斯！把你的弓箭给我，以前星矢就是靠这个过关的。”

大艾抱歉的：“我、我的弓刚才在打艾欧里亚的时候弄断了。”

“有箭就行。”小撒接箭在手，前腿弓、后腿绷、两膀用力，箭（标枪？）直向海皇飞去。波塞东眼前一花，定睛观瞧：只见一明晃晃、光灿灿、寒飕飕、冷森森的利箭直奔面门而来；说时迟、那时快，海皇在箭尖自己的咽喉还有 0.000001米的时候，一个旱地拔葱，“噌——”，腾空而起，撒丫子就跑；小撒持箭随后追赶：“尔往哪里走！”

（众黄金群殴BBQ：谁允许你在这儿说评书的？）

海皇到底还是神啊，跑的飞快，一头扎进了生命之柱，不出来了。

小撒等人站在生命之柱前一筹莫展。怎么办，各种武器、拳都使上了，打的手都软了，小宇宙提升了 N回，可是柱子纹丝不动，连裂痕都没有，大家都垂头丧气，失去了信心。

就在这个时候，柱子中传来了加隆“优美”的歌声，他是在学雅典娜用唱歌为大家鼓劲。（BBQ：隆隆登场了！MUSIC——）“快把我救出去！（BBQ：哼哼哈嘿！）有一点你们切记！（BBQ：噪音无敌！）是谁在不出力？（BBQ：一边看戏！）哈、哈……一但到我出去，哈！给他个回旋踢！”

听到加隆的歌声，所有黄金圣斗士不由得精神为之一振，齐声放歌：“神啊，救救我吧，一个人的歌声怎会那么难听？”

（小撒：现在你们知道为什么我的头发会变黑了吧？）

生命之柱中——

和加隆同样被关的苏兰多掩耳大叫：“你们简直是音痴，不会有比这些黄金圣斗士唱的更难听的人了！”（众：可见你还没听过雅典娜唱歌。）即使是堵上了耳朵，歌声还是可以直接传入大脑。

苏兰多：“我受不了了！”抄起笛子，吹了起来。

海皇到底还是神啊，承受着魔音、魔乐的双重攻击,小宇宙瞬间爆发：“神怎么可能被你们这些凡人的歌声打败，我现在彻底觉醒了，你们都给我闭嘴！！！”（BBQ在一边拿大喇叭增加音响效果：嘴~~嘴~~嘴~~嘴~~嘴~~~~~）

“轰隆——”生命之柱在内外夹击下，自爆了。（柱子：我实在无法忍受了。）

战争结束了，小撒顺利的抢回了弟弟，成功的粉碎了海皇的野心，大地又恢复了和平。
圣域文苑 http://xyz1412.nease.net 　　　Ⅲ　　　上一页　　　目录　　　下一页


《如果……》之动漫版

《如果……》之动漫版

作者：cooldryad

如果……

如果撒加见到纱织时，跪在地上泪流满面地说：“我想打篮球……”那么作者是井上雄彦。

如果撒加和加隆用一个身份生活在大都市中，而纱织由于巧合发现了他们的秘密，从此展开了一段温馨感人的故事，那么作者是成田美名子。

如果星矢和纱织好不容易眼看着就要在一起时，整个圣域外加奥林匹斯山的人和神都来抢纱织，星矢的姐姐星华又死缠着星矢不放，那么作者是细川知荣子。

如果米罗和卡妙决战时深情地说：“我爱你……不管你是人还是动物，还是机械，……，我都爱你……”那么作者是尾崎南。

如果撒加早年时为了开创新时代而杀人无数，还错手杀死了大艾，后来的十几年一直活在内疚之中，结果小艾还来为“姐”报仇，那么作者是和月伸宏。

如果撒加全裸跳出狂喊：“超绝美型无敌………………从下一页开始将会连续看到一百万页的撒加精彩表演！！！！！！！”那么作者是荻原一至。

如果一辉和瞬突然发现自己是堕入人间的天使，之后便陷入了乱七八糟的爱恨纠缠中，那么作者是由贵香织里。

如果星矢为了寻找姐姐而去参加猎人考试，一路上与紫龙、冰河和瞬成为了好朋友，那么作者是富樫义博。

如果艾尔扎克为救冰河而瞎了一只眼，后来冰河弄瞎自己的一只眼来偿还，最后周围的人都死光光了，艾尔扎克还对冰河说：“我们永远在一起……我会保护你，这是我们的约定…………”那么作者是CLAMP。

如果史昂陈尸在星楼，旁人都有不在场证明，然后穆深沉地说：“这不是自杀，而是谋杀！凶手就在我们中间！——真相只有一个！”那么作者是青山刚昌。

如果冰河在修炼时不小心掉进了“鸭子”溺泉，而瞬掉进了女溺泉，那么作者是高桥留美子。

如果穆“伯爵”在纽约开了一家宠物店，竟卖稀奇古怪的动物，什么会针灸的蝎子啦，会切菜的魔羯啦，会种花的鱼啦，有双重性格的“红龙公主”啦…………那么作者是秋乃茉莉。

如果教皇史昂搞了一个什么封神计划，最后众人才发现这个计划原来针对的是女神，更另人惊奇的是——女神竟是外星人！那么作者是藤崎竜。

如果撒加是一名非常优秀的棒球投手，而一次意外夺去了他的生命，原先不务正业的加隆继承了他的遗志，为进军甲子园而努力，那么作者是安达充。

如果长着猴尾巴的星矢某天遇到富家女纱织，从此便和她一起开始了寻找龙珠来实现愿望的奇妙之旅，那么作者是鸟山明。

如果星矢是一个超级好色而又能力非凡的侦探，身边还有一个美丽又暴戾的女助手，那么作者是北条司。

如果星矢、紫龙、冰河、瞬组成了一个名叫“死神”的乐队，而纱织是他们的经纪人，那么作者是李崇萍。

如果某天加隆发现自己是撒加的捐赠者，而同时穆是史昂的捐赠者、瞬是哈迪斯的克隆体……那么作者是清水玲子。
圣域文苑 http://xyz1412.nease.net 　　　Ⅳ　　　上一页　　　目录　　　下一页


当黄金GG遭遇饭丝……

当黄金 GG遭遇饭丝……

作者：浪淘沙

穆 篇

众饭丝：“穆穆穆穆穆穆穆穆~~~~~~~~~~~~~~~~~~~”

穆：微笑

众饭丝：“哇哇哇哇哇哇~穆穆我爱你！！！！！！！！！！！！”

穆：微笑（穆的脸部肌肉会不会僵掉？）

众饭丝（一拥而上）：“穆穆~~偶爱死想死你了~~~~~~~~~~~~~~穆~~”

“咚！！！”众饭丝倒地，呈肉泥状堆成一座小山。（人太多的缘故~）

穆（微笑）：“因为我用……水晶墙！”

（插播广告）：“ARIES牌水晶墙，质地坚硬，色泽光亮，是您家居旅游的常备物品。有多种尺寸供您选择。订购电话：5438438转销售部……”

史昂 篇

众饭丝：“史昂老师~~~~~~~~~~~~~~~~~”

史昂：阴笑

众饭丝：“哇哇哇哇哇~史昂我爱你！！！！！！！！！！”

史昂：阴笑（现在我终于懂得了“高徒出名师”的道理……）

众饭丝（一拥而上）：“史昂~~偶爱死想死你了~~~~~~~~~~~~~~~”

“咚！！！”众饭丝倒地，个个呈蚊香眼状。

史昂（阴笑）：“因为我用……星屑旋转！”

（插播广告）：“ARIES公司最新产品——星屑旋转式搅拌机。其触于物也，纵纵铮铮，金铁皆鸣。（某物品被粉碎的镜头，据不可靠消息称，那是茄子……）有多种型号供您选择。订购电话：3845945转销售部……”

阿鲁迪巴 篇

牛牛：“你们……诸位小姐……你们……不要走这么快啊…………”（内心：为什么就没有我的饭丝？我哪点比别人差？还有最主要的一个问题：为什么我后面一宫是双子宫！！！55555555~~~~）

撒加 篇

撒加洗澡中。

众饭丝：“撒加！！！哇哇哇哇哇！”

撒加喝咖啡中。

众饭丝：“撒加！！！哇哇哇哇哇！！”

撒加看电视中。

众饭丝：“撒加！！！哇哇哇哇哇！！！”

撒加怒起，头发变色。

众饭丝：“撒加！！！哇哇哇哇哇！！！！撒加你用什么染发剂？”（插播广告：GEMINI牌染发剂，让您重现青春光彩~）

撒加：“我再也忍不住了！！！银河星爆！！！”

众饭丝：“撒加！！！哇哇哇哇哇————你——好——酷——啊——”（声音远去中）

撒加：“呼~这个世界清净了……”

后话：日后加隆在北大西洋洋面上捡到一堆肉泥状物体，不知为何物。现已递交海界科学院展开调查……

加隆 篇

加隆（打手机）：“喂，海皇大人，我是加隆……”

众饭丝：“加隆加隆加隆加隆加隆~~~”

加隆：“你们好吵噢！给我安静！！！”

众饭丝：“加隆加隆加隆加隆加隆~~~~”

加隆（打电话）：“喂，老哥……”

众饭丝：“加隆加隆加隆加隆加隆~~~”

加隆：“你们统统给我闭嘴！！！”

众饭丝：“加隆加隆加隆加隆加隆~~~~”

加隆：“我没老哥怎么好的耐性，看招，黄金三角！！！”

众饭丝：“加隆加隆加隆加隆加隆~~~~~~~~~~~~~~你~~~~好~~~~酷~~~~啊~~~~”（声音远去中）

加隆：“呼~这个世界清净了……”

后话：日后撒加在教皇厅浴池里捡到一堆肉泥状物体，不知为何物。现已递交圣域科学院展开调查……

迪斯马斯克 篇

众饭丝：“迪斯~~你好有型~~”

迪斯（脸红）：“哦哦，是吗？”（其内心：还有人是喜欢我的，哈哈哈！）

众饭丝：“迪斯~~你好酷哦~~杀人不眨眼的~~”（某浪插花：“你还真BT啊……”）

迪斯（脸红）：“呵呵~~承蒙夸奖~~”

众饭丝：“迪~~斯~~”

迪斯（一脸严肃的）：“诸位同志，我迪斯马斯克，别的没有，就有去黄泉比良版的特权。我今天，为了谢谢大家，我特例允许大家到黄泉比良版免费旅游！……大家……表跑啊……”

艾欧里亚 篇

众饭丝：“小艾哥啊~~”

魔铃：“艾欧里亚同志，她们是谁？！”

小艾：“呃……………………”

众饭丝：“魔铃脱下面具是恐龙~小艾哥表理她~~”

魔铃：“艾欧里亚！！！我原先认为你是个很正直的人！但是，你让我失望！！！”（掉头就走）

小艾：“啊啊，魔铃你不要走啊！！！”

众饭丝：“小艾哥~~~~~~~~~~~~~~~~~~~~~~~”

小艾（哭丧脸的）：“魔铃，我们一起去逃难吧！！！”

后话：事后大艾在狮子宫门前捡到了满是鞋印已被踩扁的艾欧里亚……魔铃已不见踪影，至今下落不明。

沙加 篇 （偶也要去掺一脚~）

众饭丝：“沙沙~~~~~”

沙沙闭目养神中。（沙加：眼不见为净，眼不见为净……）

众饭丝：“哎呀沙沙打坐时也那么帅！！！”

“那个眉毛！”

“那个睫毛！！”

“那个鼻子！！！”

“那个嘴巴！”

“那个长发！！”

“那个身材！！！”

“哎呀呀~~~~~~~~~~实在是太~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~完美了！！！！！！！！偶们的沙沙啊~偶们的沙沙~~帅帅的沙沙~~~~~”

沙加：“恩？？？为什么这里都是水？？？”（饭丝们的口水……）

沙加：“好恶心！！！！！！！！！！给我滚出去！！！！！！！！”（处女座有洁癖^^）

众饭丝：“沙……沙……”

沙加：“免费六道旅游外送天舞宝轮一只，快拿去吧！！！”

浪淘沙：“沙沙，偶还要留下来……”

沙加：“WHY？”

浪淘沙：“继续玷污其他GG和众饭丝的光辉形象……”

沙加：“那好，你玷污完了我再送你去……”

后话：沙沙携50台抽水机用3天3夜才把处女宫的口水抽干，等待他的，还有一系列严峻的清扫问题……

童虎 篇

饭丝A：“童虎爷爷~”

饭丝B：“童虎爷爷~~”

众饭丝：“我们求您快点…………变身啊…………”

童虎（故做深沉的）：“咳，这种事要悠着点……”

众饭丝：“童虎爷爷~~~~~~~~~~~~~~~~~~~~~”

童虎：“好吧好吧，你们看着……”

“哈~~~~~~~~~~~~~~”

“哇哇哇哇哇！”

“我要替虎行道，消灭你们！！！”（童虎穿水手服登场，请自行想象……）

“……怎么了，你们不是要我变身吗？……醒醒啊……”（又是一个与迪斯一样吃力不讨好的家伙）

米罗 篇

饭丝A：“米罗~~~~~~~~~~~~~~~亲~~”

饭丝B：“米罗~~~~~~~~~~~~~抱~~~”

饭丝 C：“米罗~~~~~~~~~~你是我的~~~~~~~~”

饭丝D：“米罗~~~~~~~~我是你的~~~~~~~~~~~”

饭丝EFGHIJK……：“米罗~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~”

米罗：“烦死了！！！我就让你们尝尝我米罗的……家常菜……猩红毒针！！！”（浪：米罗，这是“家常菜”吗？……米罗：作“家常便饭似的招数”理解！）

刷刷刷刷刷~~~~~~~~~~~~~~

众饭丝成藕片状。

米罗：“真是，为了你们，害我用掉了30瓶红色指甲油……说吧，咋赔？”

（插播广告）：“SCORPION牌指甲油，采用精致蝎血制成（米罗：偶的血汗哪~），色泽细腻红润有光泽，使您的指甲散发迷人光彩~（米罗摆出安达里士的POSE）圣域SCORPION~~~”（参见朵儿胶囊的广告）

后话：米罗同志靠拍摄广告的费用发了一笔，据说拿到钱后的第一件事就是把天蝎宫完全封闭起来，其目的尚且不明……

艾俄罗斯 篇

众饭丝：“大艾~~”

大艾：“我艾俄罗斯，圣域第一智者。13年前勇救雅典娜，立下了不朽的功劳！……”

众饭丝：努力点头

大艾（慷慨激昂的）：“为了圣域的明天——”

众饭丝：“是是是是是是~”

大艾（更加慷慨激昂的）：“为了女神的将来——”

众饭丝：“是是是是是是~~”

大艾（更加更加慷慨激昂的）：“为了我艾俄罗斯的一生——”

众饭丝：“是是是是是是是是是！！！！”

大艾：“帮我做勤杂工吧~~~~~~~~~~~”（帮忙挖迷宫^^）

修罗 篇

修罗：“好久没人来山羊宫了。来来来，大家来尝尝偶做的三明治………咦，人呢？”（内心：为什么山羊宫在水瓶宫前面……55555555~~）

卡妙 篇

众饭丝：“妙妙~~偶们要……”

卡妙（面无表情的）：“给你们刨冰。”

众饭丝：“妙妙，偶们要……”

卡妙（面无表情的）：“给你们冰棍。”

众饭丝：“妙妙~~偶们要……”

卡妙：“你们当我的冰块不用钱的是吧？！”（浪：呃，确实不要钱……妙妙，要不要偶来打广告啊？……当我没说……）

众饭丝：“妙妙~~偶们……”

“曙——光——女——神——之——宽——恕——！！！”

卡妙（面无表情的）：“现在这些冰块够了吧。”

众饭丝：……（被冻成冰，无法说话。SO……）

（插播圣域新闻）：“卡妙的冷饮店日前遭到了公安机关的查处，原因是由于该店涉嫌贩卖人肉冰块。目前本案正在审理之中，详情请收看今晚20：30的《东方110》节目……”（啊，远处那壮观的景象是什么？……妙迷军团全副武装袭来！！！我先逃了……）

阿布洛狄 篇

饭丝A：“阿布，这是偶送你的玫瑰！”

阿布：“谢谢~”

饭丝B：“阿布，这是偶送你的玫瑰！”

阿布：“谢谢~”

饭丝C：“阿布~玫瑰送你~”

饭丝DEFGHIJK：“阿布~~~”

阿布：“谢！！对了，这些玫瑰是哪里来的呀？这么好的玫瑰很贵的，又难买。”（呵呵，现在还是阿布的态度最好~）

饭丝A：“我们不想说~~”

饭丝B：“说了你会生气的~~”

饭丝C：“阿布发怒就不漂漂了~~”

阿布（满脑问号）：“说吧，我发誓不生气！！！”

众饭丝：“あの……从你的玫瑰园里摘的！！！”

阿布：………………………………………………（偶杀了你们！！！！！）

（摄象机镜头被花瓣严严实实遮住，因而无法继续拍摄……）

（插播圣域新闻）：“日前，双鱼花店的白色花朵尤其是白玫瑰严重缺货，导致了信誉下降等一系列诸多问题。店主阿布洛狄正在靠努力贩卖SO多的情人节红玫瑰及其他红色花朵从而力挽狂澜……”

玷污完毕，偶要去六道了啊。呀呀，送番茄鸡蛋的来了~好多好多哟~这样吧，偶在地狱界喝番茄蛋汤，在饿鬼界吃番茄炒蛋………………7~咋都是烂的咧？！

众饭丝：“偶们杀了你！！！！！！！！！！！！！！！！！！别跑！！！！！！！！！！！！！！！！！！！！！！！”

55~偶刚见过哈迪斯啊~~偶表看他这糟老头啊~~

圣域文苑 http://xyz1412.nease.net 　　　　Ⅴ　　　上一页　　　目录　　　下一页


沟

沟

作者：浪淘沙

众所周知，紫龙同学不幸眼瞎，出行不便，因此总让星矢同学为他指路（换言之他充其量不过一导盲杖^^）一日，紫龙欲驾车出游，（注：车由车田同志友情客串！）按照惯例，星矢也要跟着坐在车后面为他导明方向。车开着开着，星矢看到路前方有一道又长又深的沟，如果掉进去轻则骨折断，重则翘辫子，总之其结果不堪设想。于是急忙喊：“紫龙！沟！！沟！！沟！！！”

情况一：

紫龙：“GO，GO，GO？啊啊，星矢，我知道了，你要我开快点是吧？可是呢，交通法规还是要遵守滴~~星矢啊，有句话说的好，交通法规生命之友，你违反了吧还得罚款（偶的银子啊~~），搞不好还要出车祸，这种事呢是万万行不得滴~~”

星矢：“紫龙！沟！！！！！”

紫龙（不爽的）：“哎呀星矢，我说的话你怎么不听呢？万一出了事怎么办？……”

星矢（尖叫）：“紫龙，我说~路前面有条沟！！！！”

话音刚落，紫龙就连人带车包括一导盲杖在内全部翻进沟里了……

总结教训：即使是一些平时不可靠的人说的话，有些时候还是要听一听滴~~

情况二：

紫龙：“GO，GO，GO？啊啊，星矢，你也真不愧为热血好少年啊！你一说这‘GO，GO，GO’我就想起……”

车上传来龙叫：“GO，GO，GO，OLEOLEOLE~GO，GO，GO，OLEOLEOLE~~~”

星矢（抱头）：“紫龙啊~~~”

紫龙（怒）：“怎么？我唱的不好听吗？哼！GO，GO，GO~~~”

星矢：“当心~~前面有~沟！！！！”

沟里传来阵阵歌声：“GO，GO，GO~星矢你小子害我~~~”

总结教训：开车的时候要一心一意，是不能唱歌滴~~

情况三：

紫龙：“GO，GO，GO？啊啊，星矢，想不到你也喜欢飙车啊？既然是这样——看我紫龙的！！车啊，爆发你的小宇宙吧！！！”

星矢（痛苦的）：“紫龙，不要啊~~”

紫龙：“你可不要怀疑我的飙车技术哦~想当年我紫龙……”

星矢：“我知道啊~~停车~~先~”

紫龙：“燃烧吧，车（田？）的小宇宙~”

星矢：“紫龙！！！路前面~有沟！！！”

由于紫龙的车领悟第七感，因此沟成功进化为坑，大家祝贺它！

总结教训：飙车是很酷滴~飙车是万万不可以滴~

情况四：

紫龙：“狗，狗，狗？啊啊，星矢啊，我告诉你，狗是一种很灵敏的动物。其灵敏度与你寻找食物时不相上下啊。你看着吧，这狗一定回马上跑掉的~~”

星矢：“我不是说狗……”

紫龙：“你看到了吧，那狗一定跑走了吧？”

星矢：“我倒很想看看……”

沟里传来紫龙的声音：“你看，那狗狗没事吧？……倒是你啊！有沟为什么不告诉我？！？！”

总结教训：动物诚可爱，生命价更高；若为自由顾，两者皆可抛(编者注：哈哈哈~~~)

情况五：

紫龙：“狗，狗，狗？啊啊，星矢，你知道吗？从前有这样一个故事……”

星矢：“是兔子、狐狸和熊的故事？”

紫龙：“不不，是汽车驾驶考试的故事……考官问前来考试的人，当车前有一只狗和一个人的时候，应该是撞人还是撞狗？”

星矢（声嘶力竭的）：“停车！！！！！！！！！！！！！！！！！！！！！！！！！！！！！”

紫龙（怀疑的）：“奇怪，你怎么知道答案？……”

沟里传来紫龙的声音：“星矢，是不是瞬告诉过你这个故事啊？啊……要不是冰河？……”

总结教训：理论是要联系实际滴~

情况六：

紫龙：“狗，狗，狗？啊啊，星矢，想不到你是如此有爱心的人啊！好~~~~我~停车~~~~~”

星矢：“紫龙……你停车了没啊……”

紫龙：“理论上说是停了……”

………………

沟内的对话：

“紫龙……你确保你的刹车没问题吗……”

“对不起，偶刚刚错踩油门了……”

总结教训：开车时是不能够粗心滴~~（好奇的问一句，紫龙你是不是本本族啊？）

情况七：

紫龙：“狗，狗，狗？啊啊，星矢，想不到你是如此有爱心的人啊！好~~~~我~停车~~~~~”

星矢：“紫龙……你停车了没啊……”

紫龙：“我踩刹车了啊……”

………………

沟内的对话：

“紫龙……你确保你的刹车没问题吗……”

“……我想起来了，我忘记把车送去维修了……”

总结教训：出门之前是一定要做好检查滴~

情况八：

紫龙：“沟？（啊啊，总算能正确理解了！！！可喜可贺！！！大家放点鞭炮啊~~）啊啊，星矢，你是担心我的车技吧？我告诉你，我要让你看看我紫龙的最终奥义——庐山飞龙车！！！”

星矢：“啊啊啊，紫龙啊，你拿你的命开玩笑也别搭上我啊！！我是无辜的！！！”

………………

“星矢，这是哪里啊？”

“……医院……”

“我好象感到旁边有人嘛？”

“……是警察……”

总结教训：即使有足够的自信也是不能拿命和银子来开玩笑滴~

情况九：

紫龙：“沟？糟了，停车啊~~~”

星矢：“呼~~~~~~~~~~~~~~~~~~~~~~~~~~总算及时停下了~~”

沟里有人探出头来：

大艾（手执铁锹，满脸是泥）：“有谁能告诉我这里距人马宫还有多远？”(编者注：狂笑~~真没想到大艾也会出现！不愧是圣斗士同人！在圣斗士同人中，人马座的艾奥洛斯爱好在人马宫挖地下迷宫。）

紫龙：“星矢，你知道吗？”

星矢（四处张望）：“这里是哪里……”

紫龙/大艾：||||||||||||||||||||||||||||bb（紫龙：“偶不是叫你看路吗？！？！”）

总结教训：出门切勿忘带地图！

情况十：

紫龙：“沟？！？！怎么现在才说？！？！我已经来不及刹车了！！！”

星矢：“啊啊，不会吧~~我还年轻啊~~”（谁说你一定要死了？！你想死车田某还舍不得呢~<虽说最后还是死了^^>）

正在这危机时刻，“CRYSTAL WALL！！！”某个声音响起。

“噼里啪啦乒铃乓啷咚！！！”

“啊~~~~~~~~~~~~~~~~~~”

…………

穆对着一堆废铜烂铁喊（车田同志，委屈您了……）：“紫龙……星矢……你们……没事吧？……”

总结教训：弄巧成拙的事是做不得滴~~（穆：“看招，星光灭绝！！！”）

情况十一：

紫龙：“什么？沟！！快点刹车！！！”

“吱——呀——”

星矢：“呼~~总算停住了。掉头吧。”

紫龙（一脸悲哀的）：“那是不可能的。我想我们只有走回去了。”

星矢（不解的）：“WHY？”

紫龙：“低头，往下看。”

星矢：“轮胎！！！”

紫龙（悲叹）：“唉~~~这就是从沙加那里贪便宜买来的天舞宝轮！！！”

（处女宫内，沙加打喷嚏中：“啊啾~~~~~~~~~~~~~哪个混蛋在说我坏话？！”）

总结教训：便宜无好货，好货不便宜~~（沙加：“你反了你？看招，天魔降伏！！！”）

情况十二：

紫龙：“沟？怎么办？现在停车已经来不及了！！！”

星矢（闭眼）：“……只有赌一把了……”

“哈~~~~~~~~~~~~~”（车（田同志）的发动机的声音……）

紫龙/星矢：“啊啊，谢谢女神~~~！！！”

………………

殊不知，在他们的车底下，横躺着一肉泥状物体……据研究，该物体是来自某条河里的沙子……

总结教训：没事还是不要恶搞的好！！！（当然有事就一定要狠狠的恶搞一下^^）
——摘自某浪人生格言集
圣域文苑 http://xyz1412.nease.net 　　　Ⅵ　　　上一页　　　目录　　　下一页


圣衣研究报告

圣衣研究报告

作者：浓度

在圣战中，圣衣可以说是其中最最……重要的物品之一。这里的圣衣是一个广意的概念，从圣斗士的圣衣到海斗士的鳞衣，再到冥斗士的冥衣……它们不但起着保护主人的作用，而且很类似于现实社会中的“制服”，可以表明穿着者的身份。因此，我们本着对战士的生命和圣衣的权益负责的精神作出此研究报告。

很有趣的是，圣斗士的圣衣是唯一一种有“阶级”之分的圣衣：十二件黄金圣衣，二十四件白银圣衣，四十八件青铜圣衣——另外还有四件不知道在哪里和是什么的无名圣衣。根据“大圣战史”的记载，这些 圣衣是雅典娜委托“穆大陆”的炼金术士铸造，但是也有消息证实这些圣衣其实是火神打制而成。是谁所造对于本文并无影响，因为我们研究的圣衣本身。

据传统说法，圣衣的力量取决于其质地——普遍理解是黄金圣衣强于白银圣衣强于青铜圣衣。这样说是有一定道理的：君不见星矢和紫龙的圣衣在银河擂台赛之后就“阵亡”了，不得不送去帕米尔找穆去修补，险险搭上春丽心上人的一条性命。而黄金圣衣怎么打怎么戳都没有洞洞，永远光亮如新。——对于黄金圣衣在极乐世界中被轻松打碎的问题我们会在后面做专门分析，请少安毋躁。

一、圣衣—青铜圣衣

下面引用一位评论家在《圣域青年报》中的一些描述：

★天马圣衣★

星矢的这件圣衣在冥界篇之前毫无突出之处，而且看起来似乎在“出厂”时就有些质量问题，要不怎么会刚刚和紫龙打上一架就挂掉？书中的第一二代天马圣衣实在是丑不忍睹，还好TV版中做了一些改动，看起来赏心悦目了许多。

穆曾经说过：圣衣是有生命的。从天马圣衣的表现来看它绝对是属于体弱多病一组的——身为最早送去返修的产品，没有给它贴上一个“不合格”标签已经是仁至义尽了。而且在保护主人这方面它也做的极不好，基本上除了牛哥夸过一句:不愧是穆先生修补过的圣衣以外确实没看见它起什么关键作用，每次都被打得七零八落。（天马圣衣：冤枉啊！这不怪我，你为什么不看看星矢他每次都去找谁单挑啊~~~~55555……）

★天龙圣衣★

同上，肯定也有质量问题。不过比天马座圣衣好一点的是那个号称“最坚硬”的龙盾，至少在紫龙战斗的时候起了那么几点作用:银河擂台中一度阻碍了星矢的进攻，十二宫里至少给修罗当过菜板，北欧篇里很有效的阻当了紫水晶的袭击，海皇篇里面差点让克修拉的黄金枪通过它把紫龙穿成糖葫芦……让人哭笑不得的事情是：紫龙的威力不在于圣衣如何，而在于眼睛的状况以及何时把圣衣脱掉……（天龙圣衣流泪ing）

★仙女圣衣★

属于攻守俱备型圣衣，两条星云锁链一攻一守在南征北战中立下了大功。很让人费解的一件事情是：第一代星云锁链是左守右攻，但第二代和第三代的仙女座圣衣中，星云锁链的左右换了个个，不知道穆这样做有什么深意？

星云锁链可长可短，平时只是短短的绕在主人胳膊上，需要使用的时候就会以N米/秒的速度暴长出来迎敌。而且星云锁链可以自动寻敌，锁定目标迅速攻击——其最佳成绩为穿透异次元空间攻击到远在教皇厅的撒加同时顺便捎回珠子一串。因此，在作用上来讲仙女圣衣位于青铜之前位。

★白鸟圣衣★

冰系战甲，据说其冰冷程度可比万年寒冰——所以，如果没有冰河那种体格还是不要觊觎的好。在表现上中规中矩，没有什么大的作用也没见出多大纰漏。只是不知道冰河那5.7秒的舞蹈是不是让它给惯出来的。

★凤凰圣衣★

最奇特的圣衣之一，特点为再生能力极强，其顽强性绝对不亚于被磨成粉末也能活下来的海星（不要讲蟑螂，蟑螂可没有海星厉害）。一直很值得同情的是它的尾巴，一辉一直拿它们当飞镖使，拽来拽去会痛的！据本中心所知，圣衣保护协会已经正式向一辉发出了最后通牒要求其停止这种虐待圣衣的行为。

★其它圣衣★

略。

★本中心小结★

根据青铜圣衣在圣战中的表现，认为其应该是质地相同但外表涂层各异的铠甲。由反光特性来看，表面应当不是金属涂层也不是油漆涂层。当然，以上均为推测。根据本中心使用红外紫外质谱核磁等测试手段对第一代青铜圣衣的渣滓的分析结果看来：青铜圣衣的表面有一层极薄但极坚固的高分子涂层，厂家为奥林帕斯第五化工厂；而圣衣的主体部分的成分相当复杂，是一种非常奇特的混合物，在组成成分上和白银以及黄金圣衣是很像的，但组成百分比不同，其中两种很重要的成分是不明组成的银星沙和记忆合金。我们还要特别指出的是：凤凰座的圣衣是和普通的青铜圣衣完全不同的，其中的记忆合金成分明显高于普通圣衣。

另外，有一点使本中心疑惑的是，这些圣衣都存在自动修复功能，类似于生物的自我修补能力。由于本中心缺少生物科学家的原因，暂时不能深入调查，该现象有待于进一步研究。

二、圣衣－白银圣衣

白银圣衣表现极为普通，功防皆无什么大的表现和漏洞。其中英仙座的盾牌值得一提：是这盾牌直接造成了紫龙的第一次失明。

根据研究，白银圣衣的坚固程度与青铜圣衣及其相似，因此我们怀疑除了少数白银圣衣外，很多白银圣衣的成分与青铜相近甚至相同（例如：如果不讲明的话，白鸟座圣衣与白银圣衣无明显区别），其区别只在名称与主人的实力强弱。

三、圣衣－黄金圣衣

黄金圣衣是圣衣中的极品，号称“自神话时代以来从未破损”的圣衣，其坚固程度可想而知。可是黄金圣衣虽然名为“黄金”却并非黄金制造，根据本中心的X－射线衍射分析看来，黄金圣衣的主要成分是坚硬的银星沙合金和少量不明物质，其颜色呈现金黄色，化学组成与雅典娜本人的圣衣部分相似又不完全相同，我们正在与奥林帕斯化工公司谈判合作以进一步研究其具体成分。

与青铜圣衣和白银圣衣一样，黄金圣衣的表面也有一种成分神秘的涂层，为美观起见基本上为金色和棕色，据不可靠消息其上花纹为缪斯女神亲手所绘。

★黄金圣衣的破损问题★

自本中心开始进行圣衣的研究以来，发现很多人关心这样的问题：黄金圣衣为何首先在金牛宫出现破损，之后又在极乐世界被打得粉碎？于是本中心特的对此进行专门研究以满足众人的求知欲和好奇心。

1、金牛座圣衣为何被星矢打断一只牛角？

本中心对金牛座圣衣进行了X－射线衍射研究，发现牛角部分在与头盔联结的部分存在少许裂缝，据分析这些裂缝在十二宫之战之前已经存在。本中心负责人分析：黄金圣衣虽然坚固，但是还是有一些肉眼无法看到的及其细小的裂痕的（如穆所说），这些裂痕是在上次以及很久很久以前的多次圣战中造成的。拍照显示，金牛座的裂缝只在上述位置存在。因为不会有人想到去劈下牛角，所以一直都没有人发现，而黄金圣衣应有的例行保养因为前教皇史昂的繁忙公务和以后穆的出走而被延误。

当然，如果没有阿鲁迪巴与星矢的令人啼笑皆非的赌约的话，可能一直到下次圣战为止也不会有人发现这个秘密。

注：研究时间为十二宫之战后第三天。

2、为何在圣战后期黄金圣衣的破损达到了前所未有的地步？

很久以前本中心与雅典娜交涉后幸运的得到了对所有圣衣的研究权，抢在每次战役结束后、穆修补圣衣前对所有圣衣进行了结构扫描，及时获得了第一手的资料。虽然在当时没有意识到这些信息的宝贵性，但在需要的时候，这些资料显现出了它们的作用。我们可以自豪的向大家承诺，本中心是目前世界上拥有圣衣该方面资料最全面的中心之一。

分析发现：所有的没有被送过叹息墙的黄金圣衣虽然表面上看起来完好如初，但其内部破坏程度已经超过了海底战役之后的四件青铜（一辉的圣衣没有拿到）。据分析，那五件被海皇波赛东送去极乐世界的黄金圣衣绝对有过之而无不及，以神的力量（尽管只是个二级神）是绝对可以把那些内部裂缝表面化，细小裂缝扩大化的。

在发现这一问题后，本中心请教了第五届猫头鹰物理学奖获得者史昂先生，凭着对圣衣的无比熟悉和多年积累下来的经验，史昂作出了如下解释：十二个黄金级别的小宇宙燃烧到最高级别时候是会产生无法想象的强大的力量的，这股强大的力量不仅破坏了冥王哈迪斯重金铸造的防火墙，而且也顺便把黄金圣衣给炸坏了。——“无论如何，你得承认我们的黄金圣衣比那堵叹息墙要结实许多。不管到什么时候，我们的圣衣是不可以小瞧的……”——史昂老师在谈起这个问题时极为自豪。

虽然本中心投入了巨大的人力物力来研究圣衣的问题，但是圣衣是一种极其神秘的物件，一时半刻是不能完全解开其所有奥秘的。而且，本中心迄今还没有收集到足够多的有关于冥衣和鳞衣的资料，无法对于这些圣衣作出横向的比较。对于这些不足，本中心会继续努力，早日推出更多更新的成果。

目前，本中心正在全力研究圣衣进化和用鲜血修补圣衣的秘密，敬请关注。

声明：本中心虽然位于圣域，但是为完全自主单位，与雅典娜领导下的圣斗士组织没有隶属关系。

中心负责人：浓度

Tel：00513－143142651

办公地址：圣域经济一条街 22号，AE花园别墅对过。

感谢您看完本报告，如果有本方面问题，欢迎来信询问：test_center@saint.org
圣域文苑 http://xyz1412.nease.net 　　　Ⅶ　　　上一页　　　目录　　　下一页


动物园的约会

动物园的约会

作者：西瓜船

13/2晚

若干身影围在天蝎宫，正在为某个话题争的脸红脖子粗。中间的小米用手支着头，眼睛望着地，一言不发，满脸痛苦无奈的表情。“就送玫瑰吧！小米我可以给你打7折。”“年年都是玫瑰，阿布罗荻你不觉的很没创意吗？还是送件手织的围巾吧！又保暖又能体现出心意。”“穆，米罗他不像你能在一夜中织出围巾，再说卡妙他不怕冷。”沙加提醒道，“要不我送你部佛经吧，你拿去和卡妙探讨，保管卡妙夸你思想觉悟有提高。”（穆小小声的解释：他昨天又看见恒河流域有死人了）……正当大家为此争论不休时，比之日全食流星雨还少见的撒加的双重人格竟同时冒出了同一个念头。“大家静一下……”撒加叫。没人理。“听我说……”撒加又叫。还是没人理。“靠，你们都长大了，欺负我28老了，管不了你们了是不是？！”顿时，全场沉默。10秒后小艾恭敬的对撒加说：“老大您先讲。”

……

撒加：“总之就是这样了，你们认为如何？”“好！不愧是老大！”“真绝！”“小米去吧，到时候我们会全力帮助你。”……天蝎宫上空祥云笼罩，大放奇光。听着众位热血兄弟们的话语，小米决定了。他一跃而起，光速飞向水瓶宫。

几分钟后，小米边走边满眼冒着幸福的泡泡对妙妙再次强调：“明天一早我就在这等你，咱们一起去动物园玩！” |||（这就是撒加出的主意，个性！ ||||）

镜头切换

13/2晚

一座孤儿院里（星矢的老家），几位青铜DD们也在商量着什么。中间的冰河用手支着头，眼睛望着地，一言不发，满脸痛苦无奈的表情。“约你的老师去长城吧，人云：不到长城……”爱国的紫龙话没说完，就被星矢打断，“不行，人家和老师叙旧（？），应该找个……”多嘴的星矢话没说完，就被窗外的一道亮光打断，大家一齐望去。“啊，那不是圣域吗？光好像来自天蝎宫！”“听，那声音，是黄金圣衣聚在一起产生的共鸣！“（将GG们的喊声当成黄金圣衣的共鸣声？好耳力！）……N分钟后，众位DD决定派星矢去看个究竟。

再N分中后，星矢凯旋，一脸狗仔队队长得到了八卦新闻，得意而又卖关子的臭屁表情。又N分钟后，星矢在大家的催问下说出了消息：明天米罗将和卡妙一起逛动物园！冰河一听，忍不住又急又怒，哇哇大叫。最后还是一辉果断地说：没事，明儿咱也去，帮你把师傅夺回来，铲除米罗这个大灯泡！（拜托，谁是灯泡？）。

14/2早

小米开着一辆海陆两行的飞车来接妙妙。

镜头转换

苏尼安岬山崖下的水牢中，因逃避值日而再度被惩罚面壁思过的加隆双手摇着铁栅栏，以小宇宙紧急传话：米罗，那是我的车，别弄坏了！

当小米一脸幸福的拉着妙妙来到动物园门口时，却发现有一个很令人不爽的身影。那人正在悠闲的吃着“鼹鼠牌”冰淇淋，当他看见卡妙，便灿烂的笑着迎了上来。“卡妙老师，早啊。真巧，你今天也来动物园？！瞧！我这儿正好有两张门票，咱俩一起去吧！”小米大怒，拽着妙妙冲进动物园。（呵呵，正好连门票也省了）哪知妙妙说：“冰河既然来了，就带他一起玩吧！”小米无奈，只得答应。内心：~~¤￠?*妈-# ~#?~~冰河，你给我记着！一会儿不把你扔进狮虎山，我“米”字倒着写！（倒着写也还是“米”啊！-_-|||）

第一站：参观鸟类 冰河别有用心的将大家领到湖边。

此时在湖对岸的小树林中……

紫龙一辉光着上身，挥汗舞臂，奋斗的正欢。当一辉将最后一只挣扎的鸭子的嘴用封条粘紧后，冲紫龙做了一个“V”的手势。但面对一大群除天鹅以外的飞禽，紫龙犯难，不知如何处置。最后，为了防止它们到处乱跑，聪慧的一辉将众飞禽们栓在了一起，牵领它们的线则绑在了自己的腰上。

阳光照在微波粼粼的湖面上，折射出柔和的光彩。几只白天鹅正在自由的划着水，使水面泛起涟漪。这时微风拂过，冰河借势往卡妙身旁靠去，“老师，您瞧天鹅美不美？（呃啊，冰河能说出这种话？杀了我吧）其实关于天鹅还有很多美丽的传说呐！……”正说着，突然瞧见湖对面有一不明事物正向天空飞去。小米眼尖，大喊道：瞧，一团（？）鸟拉着一辉飞上天了！妙妙纳闷：一辉在做什么？冰河急中生智：“他……他在向我们讲述《野天鹅》的故事！”米罗：有那模样的公主吗？！

冰河（大汗）：不用管他，看这里。（此时背景音乐：《天鹅湖》）

卡妙顺着望去，只见湖面上凭空出现了一个公主和一个王子。两人含情脉脉的注视着对方，用眼神传递着相互的爱慕之情。啊，此时无声胜有声……但两个人是否内心也相通？请让我们来听听他们内心世界的独白——

公主：噢呀，我要支撑不住了，这只天鹅的背也太窄了。不行了，星矢扶我一下！

王子：瞬啊，为烘托气氛，你再忍耐会儿，其实……我也怕水呀！~~……

两位脚下的两只天鹅：嘎嘎嘎，沉死偶们了……偶们好点背啊！嘎嘎嘎……

“哼，小丑走平衡木有什么好看的！”终于，在星矢&瞬落水的前一刹那，米罗将卡妙带离湖边，向着爬行馆奔去。

幽暗的馆内，冰河与蛇对视，与鳄同行。只觉两腿发软，早饭在胃中直向上涌……

小米却如鱼得水，指着巨型蝎子，（动物园里有养蝎子吗？）“妙妙啊，你别瞧这种动物不如天鹅妖艳，（小米，请注意用词……），但是在它极具攻击力的外表下却有一颗火热而善良的心……”

此时阿尔迪巴闪亮登场。

牛哥扮成老大娘的样子（——两米多高的老大娘？——壮观！）头裹围巾，身系围裙，手提一篮看似十分沉重的东西，吃力的向前走着。冰河、妙妙内心：提着这么沉的东西来爬行馆？这位大妈一定是饲养员。但小米却似乎没想那么多，他热情的迎上前去：“大娘，我来帮你。”说着夺过牛哥手中的篮子。哪知不提不知道，一提吓一跳。小米小宇宙：篮里是什么，怎么那么沉？！牛哥：还嫌重？也就十几块砖头，我觉的跟没东西似的……

蹒跚着走出爬行馆（大家请想象一下螃蟹走“S”形路线）小米在累的快趴下的时候，终于如愿听到了表扬（牛哥此行目的就是这个bb）（对妙妙）：“这小伙子真热心，简直是活雷锋嘛，能当他的朋友真幸运……！”当牛哥背诵完准备了一晚上的台词，小米已得意的忘了形：“雷锋哪有我这么帅！”冰河也佩服道：“米罗，你真是去火车站当廉价劳动力的最佳人选！”妙妙：“…………||”

一上午，小米&冰河斗智斗勇，互不相让。

中午时分，两人实在饿的受不了了，均决定找家餐馆补充一下体力。（为下午再战）

小米：去法国餐厅吧，那里有举世闻名的熏鹅肝！

冰河：吃中国料理吧，那里有松脆鲜嫩的炸蝎子！

小米：法式大餐！冰河：中国料理！

（以下省略重复500句）

最后，卡妙决定去吃法国菜。（他说他有点怀念家乡菜！）小米得意的冲冰河摇了摇小红旗，

踩着厚厚的地毯，三人随侍者来到餐桌旁。冰河望着气派毫华但光线昏暗的餐厅感叹：这家餐厅真大，瞧那边，也有三个人坐在那儿！

小米：“你傻呀！土包子！那是镜子！”话没说完，就将一只高脚杯碰倒。

冰河刚想嘲笑小米毛手毛脚，装成侍者的阿布罗荻便来帮小米解围。

小鱼捧着一大束红玫瑰，硬塞到小米和妙妙中间：“今天是情人节，本店打8折出售玫瑰，请买一束吧！”小米内心：小鱼你真会做生意，昨天还说7折呢！

同时，音乐响起，一个柔和而又具有磁性的男中音开始朗诵：“在秋季那寂静的夜晚，天蝎星座的十五颗星醒目的挂在黑幕中，透着幽深而朦胧的红光，散发着神秘独特的魅力……而水瓶座则在冬季出现，泛着银光的泉水从瓶口倾泻而下，流入天河，闪闪的粼光从天而降，化作雪花……（天啊，我的语文老师被气晕了……）

卡妙：“这声音怎么那么像穆？”米罗（大汗）：“妙妙你一定听错了！”

男中音接下去：“天蝎座的人和水瓶座的人性格互补，他们做朋友一定很合得来……

妙妙怀疑状：“是吗？那为什么米罗和冰河老吵架？”（众：倒 妙妙是不是有些钝感？）

冰河：“兄弟们快来呀，我要撑不住了！”

就在这紧急关头，一阵阅耳的竖琴声传了过来，盖住了男中音。潘多拉被一辉邀来友情客串。同时，星矢等四个阴魂不散的小鬼穿着芭蕾服，胳膊勾在一起，欢快的跳着《四小天鹅》。米罗：“我怎么看怎么像四只烤鸭！”

后台的沙加再也忍不住了：好你个潘多拉！敢拆我穆穆的台！天魔降伏——潘多拉不甘示弱，给予反击，顿时，餐厅变战场。

…………

在餐厅倒塌的前几秒，卡妙顺利的将冰河和米罗拉了出来。米罗内心：干嘛急呀！冰河趁乱踢了我一脚，我还没还呢！冰河内心：死米罗，敢用针扎我！

下午，卡妙想去看熊猫。冰河贱招：看米罗不就行了？！小米回嘴：这说明我在妙妙心中像熊猫一样，是重点保护对象！冰河：我呸，呕呕……两人就这样一路吵了下去（妙妙也不嫌烦？可能习惯了^^）

但当他们来到熊猫馆时，却发现那只熊猫懒懒的躺在地上，动也不动。妙妙好生失望。小米哪能让妙妙不开心，这时一道灵光闪入脑海，小米顿时有了主意。只见他慢慢靠近笼边，悄悄的伸出那泛着猩红色光芒的长指甲，对着熊猫的屁股狠狠的就是一戳！POOR OLD 熊猫，哪受的了这一击，顿时“活”了起来……

冰河心想：你会讨好老师，我就不会？于是在假意称赞了“熊猫之美”（？）的同时，将老师和放松警惕的小米“引诱”到了熊山。

面对北极熊，冰河自信又欢喜，打了一个响指，将地面结冰。北极熊&冰河手挽着手，欢快的溜着冰，跳着圆舞曲。妙妙在一旁鼓掌，“好啊，冰河！我真怀念东西伯利亚！”把一旁的小米看的是嫉恨交加，“我演不了我拆你的场总行吧！”于是小米故伎重演，伸着指甲就向冰河戳去。哪知冰河早有防备，将一块坚冰挡在了胸前，只听“咔“的一声，冰块裂开了，小米的指甲也被震的生疼。

在回去的路上，小米用小宇宙CALL小艾“只欠你最后的东风了！”小艾：“没问题，咱现在就开始吧！”

当妙妙三人走到一处背阴地段时，一蒙着面的小流氓突然出现。小流氓：“哦呵呵呵呵，（截住卡妙）小姑娘长的满俊俏嘛！来，陪哥哥玩玩。”

冰河哪能允许敬爱的师傅受辱，当下抢上前去。但“钻石星辰拳”还没来得及使，就被对方快如光速的拳头击倒在地。卡妙：“这拳法怎么像小艾？”正在疑惑中，小米上前。（背景：阿布罗荻的花瓣漫天飞舞，大艾扮成丘比特的模样，摆了个射金箭的POSE）大家都等待着“英雄救美”。

只见小米稳稳的站定，轻蔑的望着小流氓：“他是我的朋友，不许碰他！”妙妙感动：“米罗……”

“哼，是吗？那咱们就来比划比划吧！““你以为我怕你吗？”说着小米亮出指甲，哪知……刚才受小米戳的那一块冰不是个省油的灯，在自己被击碎的一刹那，也将敌人的指甲震劈了！倒在地上的冰河热泪盈眶：“冰大哥，你不会白死的，我回去给你立块碑，像纪念妈妈那样每天给你送花……”面对事情突变，小米还算冷静。他一边掏出随身带的指甲刀，一边叫着：“妙妙等我一下！”……躲在树后的阿布罗荻面部抽搐状，大艾实在忍不住了，一箭射向天空（大艾，原来你的偶像是后羿^^）小艾则茫然的站在那里，脑子还有点没转过来：“怎么和昨天排练的不一样？”

……

妙妙望望倒在地上实在无能为力的冰河，又瞧瞧正在皱着眉头玩命修指甲的小米，微微的叹了口气。于是在深刻的领悟到“靠别人不如靠自己”的这条真理后，将“无辜”的“小流氓”冻成了冰坨，然后驾着水陆均可行飞车扬长而去。

与此同时，在水牢中的加隆疯狂的摇着栏杆，使劲的喊：注意！那是我的车，别弄坏了！……

（END）

圣域文苑 http://xyz1412.nease.net 　　　Ⅷ　　　上一页　　　目录　　　下一页


教皇的悲剧

教皇的悲剧

作者：小瑶

    注：本人热爱并尊重所有黄金GG，本文纯属恶搞绝对没有对黄金GG（特别是撒加）的人身攻击，各位撒米请见谅！（对不起了小撒，佛曰：我不入地狱，谁入地狱。你就舍身取义了吧！）

啊~~~~~一声惨叫传遍了12宫，叫声中又有一颗星星升上了天空。

继而数个小宇宙的询问此起彼伏。

“怎么了？？？？”

“不知道”

“好象是从女神殿传来得”

“好象是那些青铜小鬼——”

“这已经是本周第三次发生这种情况了”

“难道说……女神殿有事发生……”一一种不祥的预感袭上各位GG心头。

“不好。”

“快闪！！！”

只见11道金光飞离圣域。

“撒加，你来一下”小撒躲闪不及，被女神抓了个正着。没办法谁让教皇厅里女神殿最近没办法谁让教皇厅里女神殿最近呢？？？？

呢？？？？硬着头皮，走向女神殿。没办法谁让教皇厅里女神殿最近呢？？？？

BB：装不知道，快闪。

蓝发撒加：我是女神的圣斗是，应该听从女神的吩咐。

BB：他们不是都闪了吗？

蓝发撒加：我是教皇应该身先士卒的！

BB：你又来了。你不记得上次被她叫去吃汤圆，差点没命了。

蓝发撒加：可是，女神那时是好意啊？

BB：那上上次，她为了赚钱拿你的文件，跑去卖。

蓝发撒加：可女神说那是文件上有我的签名，可以赚钱，解决圣域的财政危机。

BB：结果害的你把那些文件全部从抄录一遍，连累也手疼了3天。

蓝发撒加：可女神也答应找人帮我抄录。而且，真的找了沙加、米罗来帮我。

BB：（--||||||b）

米罗连小学都没上完，抄的错别字连篇，还把文件上戳的都是洞。害的你连改带补弄了一夜。

蓝发撒加：可是沙加抄的很整齐啊。

BB：整齐嘛——倒是没的说，可他用的都是梵文。谁看的懂？？？？||||||||

还有上……上次，他为了吸引游客，让你外面去宣传，害的我被那些疯狂的好色女口水淹没。连衣服都被撕破了。那可是我们唯一的一件衣服啊，上次加隆想抢去相亲时穿我都没舍得借，还狠心把他关进素立案海峡，害的他到现在还是光棍一条，连个女朋友都没有，每次见到阿布罗迪眼睛都放绿光。朱利安到现在都不让他回海域。怕他吓坏了海魔女他们。每次他见了我都……哎……

（+-+|||||加隆对作者小瑶：你在胡说些什么？？？？？？？小瑶：剧情需要！剧情需要！汗~~~~加隆：银河星爆！！！！！！！！小瑶化作一颗闪亮的星星消失在夜空啊~~~~~~~~~~~~~~）

蓝发撒加：加隆真的好可怜啊（加隆：不过，现在友人比我更可怜。小瑶太空遨游中：啊！着就是银河，太美丽了。可是我怎么回去啊？？？？？？众人：笨，用游的呗！汗~~~）可是女神也已经赔给我们衣服啦，而且那次宣传他还额外给了我们奖励啊。

BB：他是赔了一件。可那是他4岁时的裙子。

蓝发撒加：可也不是一点用也没有啊！前几天，不是把他它送给贵鬼了吗？？

BB：·-·||||||||||||||bbbbbbbbbb~~~~

我说这几天穆先生怎么对我那么阴阳怪气的，还说什么不要把易性癖教给孩子。没看出我和阿布罗迪有一样的癖好，成天喜欢扮成女人！

总之，趁现在回头还来得及。快溜吧？

蓝发撒加：可……可是。

BB：（内心：看来不出绝招不行了！）吸气！！！！！！

你知道吗？撒加。本来我不想破坏女神在你心中的美好形象（不想？？？？？？？），但是你知道吗？女神，前天在我---奥就是你洗澡的时候偷偷拍了照片！作成了写真集，哪去卖。这样的女人还值得你去为她卖命吗？

蓝发撒加：5555555555~~怎么可以这样？？？？？？？太可恶了！

BB：对啊，我看我们还是走吧！

蓝发撒加：……（眼露凶光！）

不，有多少出版社请我出写真集我都没答应。就是为了等个好价钱——好给加隆娶媳妇！（加隆·0·老哥真伟大！！！！！！汗~~~~）可雅典娜！！！！555555555555~~~~~~~我要你赔我的版税！！！（光速冲到女神殿）

BB：BU……这下完了。

女神殿

撒加（BLUE怒吼）：雅典娜，你给我出来！！！！！！

（众人：？？？？？BLUE？？？？？？错了吧？小瑶：没错，就是他。）

雅典娜：撒加，别按了，门铃坏了。你就直接进来吧？？？

撒加：雅典娜，你竟敢利用纯洁少年的身体谋取暴利。（众人狂吐中）55555555~~~~，你一—手毁了我的清白，你要我今后怎么向我的朋友交代。555555555~~~所以为了爱与正义，我要替月行道，消灭你。（没那么严重吧大哥？？？）

雅典娜：（这些他怎么知道的？难道……）BB，你出来！！！！

撒加：他不在。

雅典娜：没你的事，叫他出来！！！！

蓝发撒加：你省省吧。雅典娜！！！！看招……曙光女神之不宽恕！！！！！！！！（卡妙：那是我的台词！！！！）

刹那间，只见一只冰淇淋砸向雅典娜。

雅典娜轻松躲过。（不愧是战争女神！）：跟我斗，你的小把戏还不够看！！！

蓝发撒加：学艺不精，不好意思！！！！

雅典娜：BB他不在那更好。既然这样，那你转告他我们的合同结束了！

蓝发撒加：什么合同？

BB：我在。我在。

雅典娜：终于舍得出来了？？？？？

BB：伟大的，博爱的，公正的，无私的……（此处省略一千字）……智慧与美貌并重的雅典娜女神请我，那敢不到？？？？（众人吐）

雅典娜：你怎么让他知道我们的交易了？？？

BB：谁让你非要四六分成的。可是我在出卖身体。有没有搞错，大婶？？？？？

雅典娜：眼露凶光你叫我什么？？？？？？？？

BB：大……（内心：活了不知道几千年，还装什么嫩啊？没叫你欧巴桑，你还赚了呢？哎，好汉不吃眼前亏。）小姐，大小姐。

雅典娜：微笑，撒撒啊，人家那有那么娇气。何必那么见外？叫我娜娜就好了！

BB：（妈妈啊~~~~~你在那里？？？？？995啊！！！现在谁能救我我就，我就——以身相许！）

（众撒米，我、我、我去！！！小瑶：55555555~~~~~~~~~为什么我不在地球上？？？？555555555~~~）

雅典娜：（来救他可以，不过要闯过12宫。）

众人（远远的摇着手）：小撒，我们在精神上永远支持你！祝福你！！（小瑶：还好，我不在地球。）

BB：还是老师说的对。女人靠得住，母猪会上树！！

雅典娜：你说什么？？？我靠不住吗？？？

BB：你还算是女人吗？——我是说你是我们伟大的女神啊！！！哈哈哈哈哈……（汗~~好险！）

雅典娜：说正经的吧！可是我拿钱去出版啊？？？那你说怎么分法？

BB：三七分！

雅典娜：我七你三？？？好耶！！！！！

BB：--||||||||||||

你说反了。

雅典娜：我三你七？？？作你的春秋白日大头梦吧！！！！

BB：SOWHAT？

雅典娜：NOWAY！NODOOR！NOWINDOW！

（众人：说的那国话？）

BB：四六分？

雅典娜：……

BB：五五分！555555555~~~~心疼死我了！

雅典娜：那你去死吧！反正我不干！！！

BB：（大丈夫能屈能伸！！！为了钱！！！）娜~~~~娜~~~~~

雅典娜：好吧！五五分就五五分，不能在少了！

BB：就知道女人好对付。

雅典娜：这个傻瓜，怎么会知道我已经狠捞了一笔回扣。就知道男人好对付。

BB：大功告成！！！我回去睡了！

雅典娜：我找你还有事！

BB：找那个白痴吧！BYEBYE！（头发变蓝。）

蓝发撒加：女神找我有什么事！

雅典娜：撒加啊~你也知道咱们圣域的财政困难。而且你们几个黄金年龄都不小了？早就该成家立业了？可是……可是……5555……我这个作女神的连给你们娶媳妇的钱都拿不出--5555555~~~都是我不好5555555。（众人：就是你不好，你不那么铺张，波塞东也不会要休了你。）伏在撒加身上，痛哭不止。

蓝发撒加：女神，别哭了。女神，你要是再哭，我也要哭了。55555555~~~~~

雅典娜：你别太感动了。55555~~~~

蓝发撒加：不是的，女神，我就这么一件教皇衣了，平时洗的时候，我只能躲在浴缸里，一呆就是几个小时，都被泡涨了。你要是把它弄脏了，我……我就又要去洗澡了。55555~~~~（众人：真难为你了，小撒。）

雅典娜：好我不哭了。

蓝发撒加递过纸巾：擦擦吧。

雅典娜：我没流眼泪。

蓝发撒加：我是说口水。

众人倒。

雅典娜：为了彻底改变现状，我决定……

撒加：^0^给我们涨工资？？？

雅典娜：派你们去派广告！！！！！！

蓝发撒加：*-*|||女神，我们……

雅典娜：别脱了！这次广告会拿去嘎纳评奖，（小瑶：我怎么没听说？众人：你回来了？小瑶：*-*|||）奖金丰厚！！！！！！到时候，我们四六分成！

蓝发撒加：真的？？满眼都是幸福的泡泡！可是，女神一向都是偏爱那些青铜的嘛？？怎么会？？？

雅典娜：一言难尽哪！那些小鬼太不争气！台词死活都背不下来！着不，都让他们去外星反省了吗？？？

(小瑶：我说刚才怎么好象看见星矢他们？)

雅典娜：这样吧。这件事就交给你们这些黄金了，我还有事，先走了。BYEBYE！

回到教皇厅

用小宇宙，光速找回来11个黄金GG。

小穆：真的吗？如果有了奖金，我就不用在补衣服了。

阿鲁迪尔：我可以买很多的牛了。

加隆：约会时，我可以不用骗吃骗喝了。

蓝发撒加：我终于可以买见新的衣服了？

黑发撒加：又可以骗他的钱了？

迪斯：可以去交友协会报名！

沙加：可以买化肥了，我的沙罗双树，好久没上肥料了。

艾欧里亚：可以和魔铃去看电影了。

米罗：可以和妙妙去度假了。

艾奥罗斯：可以买把新铲子了。

修罗：可以买向往以久的新锅了。

卡妙：可以买个新的水瓶了。旧的那个早就冻裂了。

阿布罗迪：可以买花种了。

呵呵……呵呵呵呵……

好了，那就开始吧。

广告 1：首饰

阿布罗迪、穆、沙加

再餐厅中，穆深情的望着沙加。这时阿布罗迪穿着一件低胸衬衫从街上走来，对者玻璃顾影自怜。趴开衣服露出项链。穆眼睛直直的盯着阿布罗迪的胸口，忘了一旁的沙加，沙加睁开眼睛，轰的一声。窗外，阿布罗迪，下了一跳，逃走了。焦碳似的穆，回过头，看见沙加暴走。

画外音：（撒加）煽动系列，到此为止。

广告 2：公益

撒加、加隆

近景镜头，这是两个同样的生命。

撒加被送进巨蟹宫，加隆被送进处女宫。

三天后，处女宫内加隆在沙罗双树园活蹦乱跳。巨蟹宫内，撒加已经被积尸气熏窒息了。

画外音：（艾奥罗斯）生命需要绿色陪护。

广告 3：口香糖

米罗、卡妙

米罗从冰块里爬出来，哆哆嗦嗦的：“我……我……我觉得还不够。”

卡妙，妩媚的一笑：“满足不了你吗？”

双手十合，高举过头：“曙光女神之宽恕！！！！！！！”

米罗被冻成冰雕。

卡妙：XX口香糖，清爽从头到心。

广告 4：芬达

阿布罗迪、迪斯、阿鲁迪尔、贵鬼

校园里，贵鬼给了迪斯一瓶曲线暴露的芬达。这时身穿黄金圣衣的阿鲁迪尔从旁经过，不屑的看了迪斯一眼。哼！

贵鬼：“老师。”示意让迪斯把芬达交给阿鲁迪尔。

迪斯：“恩”坏坏一笑。把芬达给了阿鲁迪尔。

阿鲁迪尔：“恩？？？”拧开看。

砰，啊~~~~~~~，阿鲁迪尔和芬达一起飞上太空，在画了一个优美的曲线后落地。

烟雾散尽，阿鲁迪尔变成了身穿紧身衣的阿布罗迪。小鱼一甩秀发，妩媚一笑。迪斯满眼心心。

画外音（贵鬼）：开心想法，尽在芬达！

广告 5：钙片

童虎、众黄金

童虎：哎哟！

众黄金：老师，怎么了？

童虎：我抽筋了。

艾奥里亚：老师，您这是缺钙了。快吃XX钙。

N天后，童虎（18岁）吃了XX钙，腰不酸，腿不疼，走路不抽筋了。老人补钙，就用XX钙。

广告 6：教皇牌抽油烟机

修罗、加隆

叮当，门铃响亮。

修罗来开门。加隆笑脸相迎：“擦抽油烟机吗？”

修罗：“早就改用教皇牌了？教皇牌抽油烟机，有自动滤有网，免拆洗。”

加隆：“哎，都改了！”

画外音（修罗）：教皇就是好！

广告 7：XX口服液

沙加、穆

沙加在沙罗双树下，念经。

突然，扔下念珠。“我受不了了，烦死了，烦死了~~~！”

穆走进来，给试试这个。

沙加一喝，神清气爽。果然不错。

穆：女人更年要静心，太太静心口服液。耶！

（编者袁小月：有没有搞错？居然让沙加演一个欧巴桑？作者一定是有了“舍身取义、杀生成仁”的最高觉悟了。）

广告 9：创可贴

加隆

翘起食指，不会湿哦！！！

哗，一桶水泼了，加隆全身湿透，仍举着食指：“真的不会湿耶~~”

加隆在水牢，举着手指。“我在这里泡了13年，都没有湿。”

画外音（加隆）：XX创可贴，防水，不会湿！

广告 10：消食片

撒加、加隆

撒加拿着小碗温柔的：“隆隆，乖，来吃一口。”

加隆：“不”

撒加无奈的：“隆隆，就吃一口。”

加隆：“不”

撒加头发一半变黑：“隆隆，听话。”

加隆：“就不。”

撒加甩着一头黑亮的秀发：“你到底吃不吃？！”

加隆：“不吃！！！”

撒加：“银河星爆——”

加隆：“555555555555~~~~~~~~~~~”

撒加：“哎，孩子厌食。怎么办？”

艾奥罗斯：“用XX消食片啊！你看我家小艾。”

镜头对准艾奥里亚，身边摞着一摞碗，还在埋头苦吃。

撒加恍然大悟。

画外音（艾奥罗斯）：孩子厌食，就用XX消食片。

广告 11：百事可乐系列

系列 1：

圣域

撒加、修罗、卡妙VS。穆、艾奥里亚、米罗

轰一声巨响，A。E。炸出来大坑。

撒加喘着粗气，看着手拿百事可拉的紫龙。

撒加：你的百事能给我喝一口吗？

紫龙犹豫再三递了过去。

撒加咕嘟、咕嘟，喝个没完。

“我的可乐！！！”可乐被拼命抢掠回来。“我能要你的衣服吗？”

撒加微微一笑，脱下了圣衣，递了过去。

拿起圣衣刮了刮可乐罐口，递了回去。“谢谢”

撒加诧异。

转身离去，背后写者：我爱圣域！

系列 2：

圣域

史昂拿出一枚硬币，投入。

哐啷，掉出一瓶百事可拉。

史昂弯腰。穆抢先一步，“谢了”

史昂无奈，又投入一枚硬币。

史昂弯腰，撒加抢先一步，“改天我请”

……

六次之后。史昂终于如愿以偿，喝道百事可拉。

处女宫前，穆和撒加，“谁先来？”

史昂摸遍全身，找不到一枚硬币。（**|||||||||）

穆和撒加：“石头、剪刀、布！！！”

系列 3：

叹息墙前

众黄金、冥斗士

冥斗士站成一排，立在叹息之墙前。

艾奥罗斯的黄金箭已经拉开，

“射吧，为了爱与正义，为了雅典娜！”米罗嚷道。

“可……可是，射到人的话是故意伤害罪，会被判行的。”撒加嘟哝到。

“而且女神肯定舍不得交保释金”。穆说道。

“那怎么办……”黄金GG们傻了眼。

童虎急中生智，“谁的百事可拉？？？”

冥斗士纷纷低头寻找，这时艾奥罗斯射出了黄金箭。咚——叹息之墙被打穿，12黄金顺利闯关。

广告 12：公益

卡妙、米罗

圣域门口

卡妙对着一尊冰雕，悲情的说：“他的名字叫米罗，曾经是我最爱的——宠物！”（？？||||||）

可是，由于一些人老喂给他雅典娜做的食物，把他毒死了。所以，我只能把他做成标本。为了保护可爱的动物，请不要再喂给他们雅典娜做的食物了！5555555~~~~~~~~

广告 13：洗发水

黑发撒加、加隆

加隆：啊~~~为什么你的头发这么乌黑亮泽？我记得以前你的头发和我的一样又蓝又干？

黑发撒加，妩媚一笑：因为我用了XX洗发水。它特含黑芝麻和首乌精华，让我的头发，从里到外加倍黑亮。XX我值得拥有，你也是。

广告 14：洗发水

迪斯、阿布罗迪

迪斯和阿布罗迪站在桥上吵架：

**……￥￥

#-（￥··#……*

*··~~·……%

*……%））--*……￥（）

阿布罗迪甩出一枝白玫瑰，插在迪斯胸前。转身走了……

镜头跟进。

小鱼含着眼泪：'我们在一起已经4年10个月6天7小时36分10秒了……'

一枝红玫瑰从小鱼背后伸出，阿布罗迪破涕为笑，转身搂住了迪斯。

阿布罗迪笑道：“每一次都是这样！”

画外音（阿布罗迪）：XX，就是这样自信！

广告 15：胶卷

众黄金

镜头：

贵鬼裸睡，穆流着口水；

阿鲁迪巴骑在一头疯牛上，摔在泥里；

撒加洗澡时，踩到肥皂上，摔进浴池；

迪斯头戴花头巾，在处女宫偷菜；

魔铃煽了艾奥里亚一个耳光；

沙加冥想时睡着，从禅座里掉了下来；

加隆抢贵鬼的棒棒糖，被穆先生追杀；

米罗往教皇的浴缸里仍蝎子；

艾奥罗斯射出10箭，弹无虚发，全都插在了帮他举把子的艾奥里亚身上；

修罗从锅里捡出一只蟑螂，若无其事的继续炒菜；

卡妙看见冰河0分的试卷，狂打冰河的屁股；

阿布罗迪用玫瑰扎迪斯的螃蟹。

众黄金唱：留驻每一刻，别让它溜走。分享此刻，分享生活。

就这样，GG们拍完了广告。

N天后，获奖名单寄到了圣域。女神召集大家去女神殿开会，公布获奖名单。

最佳创意奖：广告 1

最佳表演奖：广告 15

最有意义奖：广告 12

……

……

“女神，我们的奖金呢？？”不愧是教皇，问出来大家的心里话。

“奥，在这儿！”说着雅典娜拿出了一个红色的大信封。

12双炽热的目光注视着女神。

“给撒加，分给大家吧！”

“是，女神。”撒加接过信封，

汗~~~~~~暴汗~~~~~~~~~超暴汗~~~~~~~~

“女神，为什么这里只有6块钱？？？？”

“本来是有1000000000块的，四六分成就是400000000块，但是扣除你们的所的税20%，在除去拍摄的个项费用，就省的不多了。”

“那也还应该省下12000000块的！”真不愧是穆先生，算帐就是快。

'对啊，但是你们已经一年多没交房租了，所以我扣除了这些。本来是还剩4.9元，但是考虑到你们不好分。所以给你们添了一点。这样每人5毛，没错吧！不用谢我！！！我还有事，先走了。有什么事，找撒加说吧！'话音没落，女神以超光速消失。

女神殿。GG们石化中……

沉默啊沉默，不在沉默里爆发：就在沉默里变态。

“撒加，你怎么可以这么欺骗我的感情！！！！！！”阿布罗迪最先暴发。

“撒加，你骗我到没什么，可你让我怎么和贵鬼说，小孩子是最不能骗的。”穆幽幽到。

“老哥，这次你真的太过分了！我也不帮你。”

“我的假期，我的旅行，妙妙啊~~~！”

“暴力是解决问题的唯一手段！！！”不知谁说了一句。

下一秒，撒加被光速群殴中。

灭绝星光！！！！！！！巨型号角！！！！！！！银河星爆！！！！！！！闪电光速拳！！！！！！天魔降伏！！！！！！！深红毒针！！！！！！！！圣剑！！！！！！！！！曙光女神之宽恕！！！！！！！！

撒加：“迪斯、小鱼、艾奥罗斯患难见真情，你们那么生气都没出手，我……我太感动了！555555~~~~~”

“呵呵……我们刚才没出手是因为我们不想伤了别人！”

“对，因为我们要用——AE………………”

啊~~~~~~~~~~~又有一颗星星划破夜空，飞向太空。

“我也是受害者——”撒加绝望的喊道。
圣域文苑 http://xyz1412.nease.net 　　　Ⅸ　　　上一页　　　目录　　　下一页


圣斗士金钱篇

圣斗士金钱篇

作者：袁小月

冰河　篇

西伯利亚、冰海、沉船、鲜花、妈妈……
艾尔扎克：师弟，你又要去看你的妈妈？
冰河（口中含着献给母亲的鲜花）：嗯！
卡妙：冰河，千万不要忘了……在看过妈妈之后，要捞一点沉船中的珠宝和古董！
艾尔扎克：唉……我们完全没有经济来源，只能靠买珠宝维生！
冰河：老师，如果珠宝完全捞完了，我们怎么办？
卡妙：也许可以去当保镖或杀手。
……
后来，珠宝真的捞完了，师徒三人只好去打工。冰河去了城户财团，艾尔扎克去了索罗的船业公司，卡妙去了圣域看守某某宫的大门。

一辉　篇

死亡皇后岛
师父：仇恨吧，一辉！恨这个世界，恨所有的人！仇恨会使你强大！
一辉：师父，你太老土了，现在什么时代了？只有金钱才能使人变得强大！
师父：……如果你不能打倒我，就不能得到凤凰座的圣衣，这可是价值100000000万有自动修补功能的超级装备！
一辉：（小宇宙暴发）为什么不早点告诉我，居然值100000000万！
师父：但是，如果你输给我，就必需娶我的女儿艾丝美娜达！并且在皇后岛打一辈子没有薪水的长工！
一辉：艾丝美娜达？她和我弟弟长的一模一样，我总是把她当成我弟弟，我又没有BL倾向，怎么可能对她有兴趣！
艾丝美娜达听了十分气愤，想杀了一辉，却不幸的被“钱迷心窍”的一辉打死！
然后，一辉又杀死了自己的恩师，最后又血洗皇后岛。这就是震惊世界的“死亡皇后岛灭门惨案”。

瞬　篇

星矢等青铜五人组终于决定跟随纱织小姐去圣域讨伐教皇，在出发的时候瞬遇上了前来“送行”的青梅竹马——珍妮。
珍妮：瞬，你不能去！
瞬　：为什么?……你担心我的安危？害怕我会战死在黄金十二宫吗？
珍妮：你当然不能死，因为……如果你死了，你在仙女岛欠的房租和学费，我找谁去要？
瞬　：你说什么？我是欠师父的钱，又不欠你的！
珍妮：师父过世了，根据遗嘱，所有的财产由我继承！所以你欠师父的钱要还给我！
瞬　：为什么师父会死？师父重来都不会催我还钱，为什么现在债主变成了小气鬼珍妮？
珍妮：听说你现在给有钱人当保镖，钱一定赚了不少！今天你不还钱给我，就别想离开！
瞬　：钱我会还的！我的老板城户纱织欠我不少薪水，而圣域的BOSS欠了她的钱，等钱要还来就发给我工资，我就还钱给你。你现在拦着我，我就不能跟老板一起去要债了，也没钱还给你了。所以你必需放我走！
珍妮：好吧，你可以走。但你可能会死在圣域，那我的钱不就泡汤了，所以……你在这张“人寿保险”上签名，并注名受益人是我！

紫龙　篇

在银河擂台赛之后，天马与天龙的圣衣都受到了严重损伤，必需修理之后才能使用。
沙织：紫龙，你去帕米尔找穆先生修圣衣吧！
紫龙：不去！路太远了！
纱织：路上的车费、住宿费都可以报销，每天再多给你三倍的薪水。
紫龙：我去！！！！
在去帕米尔高原的途中，有一条危险的羊肠小道，许多去修圣衣的圣斗士都在那里遇难，并成了冤魂。（具体情节见原著，这里我完全不改动）
紫龙果然遇上了一群冤魂！在这危急的时候，紫龙拿出了一些东西撒向天空！于是“満山冤魂尽低头”！紫龙顺利的通过了山谷，K.O.
紫龙：幸好师父英明，让我带上一些纸钱，果然是“有钱能使鬼推磨”！

十三年的冤案　篇

十三年前，撒加德才兼备，被选为教皇的继承人。
前任教皇史昂实行精兵简政、勤俭节约的治国之道，发给圣斗士的薪水一直偏低。
撒加有一个花钱如流水的弟弟，所以薪水一直不够用。一日，加隆又向哥哥要零花钱，而撒加实在没钱，于是，加隆就说：“当圣斗士的，居然连弟弟都养不活！”
撒加少年气盛，心中也一直对薪水不满，于是就跑去找史昂，要求加工资。
史昂一听，发现自己最得意的接班人，居然不能奉行勤俭之道，十分生气，引发了心脏病，就此撒手人擐。
这时，后屋的小婴儿雅典娜突然哭了起来，撒加急忙去哄她。
无巧不成书，艾奥洛斯正好来到教皇厅，误以为撒加杀了史昂，又企图谋害雅典娜，就抱着雅典娜逃离了圣域。
后来，撒加把加隆关进地牢，完全是因为是加隆乱花钱而间接害死史昂的原因。
另外，再提一句，撒加继任教皇之后，圣域人人薪水大涨。

艾奥洛斯　篇

艾奥洛斯抱着雅典娜逃离了圣域。
大家都知道城户纱织一向挥霍无度、劳民伤财，曾经有一次把一个贵重的宝石随手扔掉（见原著某某集，这是实事）。小时候的雅典娜也是如此，非名牌、高价的奶粉不喝。
大家都知道史昂发给圣斗士的薪水不高，所以艾奥洛斯也没什么钱，所以买不起奶粉。所以，大艾就打算把雅典娜送给有钱人家养，正好城户集团的总裁经过，大艾就把雅典娜交给了城户光政。
大艾：这个女孩是200年传世一次的女神，请你一定好好对待她！
城户：其实是你的私生女？这种事我遇到的多了，我已经领养了一百个儿子了！
大艾：她真的是女神雅典娜！
城户：我帮你养私生女也没问题，但你总要给点奶粉钱吧？
大艾：……这件纯金的盔甲给你吧！
城户：（内心）哈哈，我发财了！这么多金子！这个小女孩嘛，长大了就让她去打工赚钱！

人马圣衣　篇

银河擂台赛，一辉突然闯了进来。
一辉：我要黄金圣衣！
纱织：没问题！人马座黄金圣衣，一件9999块，两件只收16999元！买圣衣一件，还送黄金箭一支！
一辉：我要5件，能不能算个批发价？

白羊 篇

众所周知，圣斗士的薪水很低；
众所周知，圣斗士的开销很大；
众所周知，圣域总是经济危机……

今年是羊年，三羊开泰。

西元XX年，贵鬼只有3岁，就读于帕米尔幼儿园玫瑰小班。（玫瑰小班？因为阿布罗狄做兼职，在这个幼儿园当老师。注：本故事与双鱼座圣斗士阿布罗狄无关。）

帕米尔高原
穆先生：我教你的，你都记得了吗？
贵鬼：先生，我居然教我修圣衣，我只有3岁耶！我连起子都拿不动呢！
穆先生（瞪了贵鬼一眼）：我们的“圣衣专修店”现在生意越来越好！你知道以后要如何发展吗？
贵鬼：我只有3岁，这种大学经济系的高深问题，怎么可能会回答？
穆先生（又瞪了贵鬼一眼）：扩大经营，开连锁店，上市，发行股票……所以我必须培养你啊！
镜头切换，穆先生居住的房屋外景，一个巨大的招牌：“白羊座圣衣专修店”，专修圣衣，兼修电脑、空调、电视、冰箱……

帕米尔幼儿园玫瑰小班　课间修息时间
同学A：贵鬼，你好厉害啊，居然会修玩具？
同学B：修一个“圣斗士圣衣模型”居然要收100块？贵鬼，我们是同学啊！
镜头切换，在贵鬼的身旁摆了一个小小的招牌：“白羊座圣衣专修店”第二分店，专修玩具模型，兼修游戏机、电动玩具、儿童三轮车……

冥界　高级住宅区　最繁华的商业街
巨大的门庭、巨大的招牌：“白羊座圣衣专修店”第三分店
不用多说了吧？

圣域文苑 http://xyz1412.nease.net 　　　Ⅹ　　　上一页　　　目录　　　下一页


“天平座黄金圣衣”使用说明书

“天平座黄金圣衣”使用说明书

作者：袁小月

1、本品为传说中的“女神的圣斗士”圣衣，由天平座黄金圣斗士独家拥有。

2、本品由纯金提炼打造。金子的，所以穿在身上会很重，建议做好心里准备。

3、启用电脑自动穿衣模式。即：用“小宇宙”打开圣衣开关，你站着不动，圣衣自动穿到你身上。

4、体贴的自动恒温装置，无论穿多久也不会感到热或冷，春夏秋冬，四季皆仪。

5、穿着圣衣时，防御力增加。

6、穿着圣衣时，攻击力提高。

7、穿着圣衣时，速度值上升。

8、穿着圣衣时，你还是不能飞起来，除非你本来就会飞。

9、本圣衣附送十二件兵器，绝对极品武器，攻击力强、防御力高、耐磨防震、美观大方，居家旅行、杀人放火、必备良器！

10、每一件武器都很厉害，但在战斗中不要乞图同时拿着十二件武器，因为你只有两只手。

11、终身保修。

12、圣衣不用时，可以放在家里当装饰品。

13、圣衣价值贵重，注意防盗。
圣域文苑 http://xyz1412.nease.net 　　　Ⅺ　　　上一页　　　目录　　　下一页


加隆不交作业的理由

加隆不交作业的理由

作者：袁小月

某天，圣域学园的加隆同学忘了交作业，导师史昂问他：“为什么不交作业？”

加隆嬉皮笑脸的答道：

“作业为什么要交？

交了不一定是自己写的；（正在请求哥哥帮自己写家庭作业的艾奥利亚不好意思的低下了头）

写了又不一定会懂；（贵鬼渐愧的看了一眼穆先生）

懂了又不一定会考；（一辉想着自己的老师咬了咬牙）

考了又不一定会过；（沙加看着自己数学课的成绩单，念起了佛经）

过了又不一定能毕业；（卡西欧想起了自己没有得到的天马圣衣）

毕业了又不一定找得到工作；（武艺高强的修罗为自己只能当个厨师而深深叹了口气）

找得到工作又不一定能讨得到老婆；（十二黄金帅哥冷冷的看着左拥右抱的青铜DD们）

讨得到老婆又不一定会生孩子；（城户光政无奈的看着自己的100个养子）

生了孩子又不一定孝顺； （神斗士米美的父亲无限感概）

孝顺又不一定会用功念书；（卡妙看着孝顺冷河的不及格试卷）

会用功念书又不一定会考的上；（一心想得到百鸟圣衣的艾尔扎克感叹命运）

考的上又不一定会交作业；

所以……干嘛要交作业？”

只见现场沉默三秒之后，众人联手围殴加隆……加隆就是因此被关进了海底监牢。
圣域文苑 http://xyz1412.nease.net 　　　Ⅻ　　　上一页　　　目录