青峰夜话

作者：没有月光

一　少年游

三　蝴蝶

五　在那之前

七　死水微澜

九　隔世

二　化身

四　奇谈

六　刹那爱

八　天龙幻象

十　那么我将去远方

声明：文章著作权归属其原作者没有月光所有

未经许可，请勿非法转载！

更多动漫同人，更多精彩E书，尽在圣域文苑 [http://xyz1412.nease.net]

E书制作：袁小月


第一夜 少年游

    因为下大雨的缘故，道路堵塞了好长时间；冰河坐的旅行大巴到达庐山脚下的时候，已经比约定的时间晚了大概二个半小时。天也差不多全黑了，冰河颇有些郁闷地想，不知道紫龙还会不会在车站那里等他。先前两人倒是已经说得很清楚，但是紫龙也说过，他恰好晚上有点事情，如果汽车晚了点，他也可能没有办法一直等在那里。

    所以冰河走出车站的时候，还是很惊奇地看到紫龙就站在公路边的路灯下朝他笑着招手。

    “知道路堵了，”他说，“所以还是等你一起走。这里的当地人，我可不太清楚有多少人懂俄语、日语、希腊语和半吊子法语的。”

    冰河笑了，提着包走上去，拍拍紫龙肩膀。“好久不见了，”他说。

    紫龙的黑发束在脑后，身材比从前更加修长，但再不复当初的单薄纤瘦。上次见面是什么时候？冰河想。转眼就是那么多年过去了。上次看见他，面容中还带着少年的青涩，如今却真正是一个男人了。

    紫龙伸手接过冰河的行李，“走吧。”他说。

    “你长高了，”冰河笑着说。

    “你也长高了呀，”紫龙随口说道，“我记得以前我们个子好象差不多的。你现在却比我高半头了呢。”

    他没有说错。混血儿的优势在这些年来在冰河身上得到了充分体现。他现在的个子长得相当高，虽然体格还是和以前一样匀称结实。眼睛的颜色似乎变得更淡了些，眯起眼打量人的时候带着一丝不知从何时养成的满不在乎的冷淡神气。唯一不曾改变的始终是那头灿烂金发。

    两个人走到路边建筑物的阴影下。突然探出几个小脑袋，既紧张又好奇地盯着冰河看。

    “我学生，”紫龙简单地说。

    “你收徒弟啦？”冰河问。

    “不是，”紫龙说，“山下民办小学里的孩子。我偶尔会去代课。”

    “教他们倒流瀑布。”冰河憋不住笑。

    “语文。”紫龙没理会冰河。“他们的老师年纪大了，总是生病。先前不是和你说晚上有事情么？就是这几个孩子。父母在外地打工，他们假期里也要住在学校。本打算先去送他们的，后来想想反正只是绕一点路，还是没把你一个人扔在车站——，还有他们，听说我有客人，也嚷着想看西伯利亚的北极熊是什么样子。”

    “去你的，”冰河说。

    几个小家伙还躲在一边，怯生生地看着冰河，有两三个在人后低声嘀咕。冰河估计他们是在讨论自己吃不吃生肉之类的话题。

    紫龙笑着朝他们说了几句话。孩子中看起来比较大的一个壮起胆量走上前来，对冰河说：“H……H……HELLO！！”冰河笑了。弯下腰伸出手想和他握握手，小家伙却像被吓坏了似地一溜烟跑回伙伴们那里去。孩子们一阵窃窃私语又一阵轰笑。

    冰河直起身来。“真是小鬼呢，”他说。

    “我们前不久都也还是小鬼。”紫龙说。“我们小时侯也不就是这个样子的吗？你还记得在星子学园和城户家那时候我们的样子么？”

    “当然记得啊，”冰河说，然后又笑着转向他，“怎么会去想到教书？你怀旧吗？“

    “算是吧。”紫龙说。他们朝前走着，孩子们在后面蹦蹦跳跳地跟着。“不过从今以后不干了。今天最后来帮帮忙。学校的校长好象不太愿意。其他老师好象也看我不太顺眼。”

    “是因为你的头发吗？”冰河笑着扯扯紫龙扎在脑后的长发。“活该。他们大概当你不是个疯艺术家就当你是个黑社会份子。一般男人哪里会留那么长的头发。说起来，你干嘛非要留那么长啊？”

    “春丽喜欢呀，”紫龙说。“别只盯着我，你那蓬稻草也有够超标的了。”

    “如果黄金圣斗士们集体出现在你那个学校，那该是多么壮观的景象！”冰河笑着摸摸自己因为长途旅行的确颇蓬乱的发型，“你那儿的老师非晕过去一半不可。”

    “是啊，”紫龙淡淡地说了一句。两人都不再开口了。

    身材微微发福的中年人看着面前的青年。气度文雅，容貌英俊，看起来是那么文质彬彬的青年；但那长长的黑发扎在脑后，却让他突然看起来有点另类。

    他搞不清楚他是否在生气。按理说被他三番五次拒之门外后，一般来说，这样因为学校拨款被挪用而找上门来讨个说法的书呆子都会一脸悲愤一脸可笑的正义感的吧。

    可是眼前的青年眼睛那样幽深。看不出一点激烈的情感，说话的时候声音也始终那么深沉柔和。

    可是……

    他低头注意到青年的手。他的眼睛鼓了出来。

    青年的手轻轻地在他豪华的大理石桌面上敲击着。很奇怪，外表看起来这样文雅的人，却有一双很有男子气概的手，十指修长，骨节仿佛雕刻般有力，——印象里，这样的人都仿佛都该有双细长柔软的手才对。

    但是问题并不是他的手。而是他的手在干的事情。

    敲击在大理石桌面上，在那坚硬的石材上留下一个个小坑。

    他战栗地抬头看着青年。青年依旧微笑着，眼睛深不见底。

学校翻修起了新的校舍。

    然后校长找到紫龙，沉着脸说：“以后你不是这个学校的正式教工了。”

    他摸摸脑后的长发，微笑着说：“是因为我的发型？”

    “啊，”校长微微有些不安。“是……影响不好。”

    他转身走了。

两个大人和一堆孩子在山路上走着。孩子在身后叽叽喳喳，冰河的思绪飘到多年前自己还是个孩子时和后来这些生死与共的伙伴初次见面时的情景。

    星矢是永远不会变的，活力充沛，精力过剩，上蹦下跳，永远都是靠本能和直觉行动的动物。

    紫龙初时看起来颇有些羞涩内向的感觉，过了一段时间他们才发现那不过是因为他比大多同年龄的孩子都要来得理智稳重——不过这也仅限于事情没有牵扯到他自己身上的情况下——的缘故。对了……冰河模糊地回忆起来，好象那个时候紫龙的头发就已经垂到肩膀上了啊，那他到底是因为什么缘故留长头发的呢？头一次见面的时候大家还笑他像个女孩子。

    不过那个时候真正像个女孩子的是瞬。老实说冰河对那个时候的他几乎没有什么印象，因为瞬老是喜欢躲在哥哥背后，那双大眼睛动不动就泪眼汪汪地看着你，有时真的颇让人恼火。那么说起来变化最大的原来是瞬啊……这次冰河到庐山本来是约了瞬一起来的，但是瞬在圣域还有些事务要处理，所以冰河只好先行了。临走他到圣域去见瞬，当初那个爱哭的孩子、几年前那个文弱的美少年，如今虽然仍是个漂亮的美男子，眉眼中也始终是那么温和善良的神情，但是看着他逐渐明朗的轮廓，修长结实的身材，一举一动中透出的男子气概，眼底透出的宁静，让冰河很明确地意识到了谁才是他们中间最柔韧强劲的人。

    至于一辉呢……不论有多少冷酷和愤世嫉俗的外表做伪装，他也并没有完全从当初那个强有力又总是护着弟弟的哥哥形象中改变多少啊。那个时候，如果他不是因为弟弟的缘故很少和其他人接触，其实颇有孤儿们中老大的风范的。

    自己呢……？冰河想着，微微苦笑一下。一棵树能数清自己的年轮的时候，已经躺倒在地上了吧。

“看，”紫龙突然轻声说。冰河抬起头。满天星斗。“哦。那么说这里污染不算太严重，”他评论说。

    紫龙笑笑。“也只会有你会像这样评价。”

    身后的孩子们也在叽叽喳喳，仰着小脑袋看着天空。冰河听见他们嘴里蹦出几个生涩但却耳熟的单词来。

    “你教他们认星座？”冰河问紫龙。

    “啊，”紫龙漫不经心地说。

    “你不是教语文的么，这该是自然课的内容吧。”

    “你不觉得不懂得欣赏星空的人长大后会很没情趣么？”

    冰河笑了。“如果你在城市里怎么办？”他说，“比如东京。运气最好的时候，你能认出半个月亮、一颗天狼星，最多加上猎户的腰带。”

    “那我就带他们去天文馆，”紫龙用很严肃的语气说。

    “啊……服了你了。”

    “这些年你在忙些什么？”

    “啊，我做保镖。”

    “保镖？”

    “对啊，你不看电视的么？我经常站在普京旁边的。”冰河嬉皮笑脸地说。

    “我还是联合国秘书长在庐山的特派员呢。”

    “哎……你这个人还真是一直都没有幽默感哎。”

    西伯利亚的白色大地上，金发青年抬头看着极光在天空中变幻舞动。他个子很高，脸因为经常暴露在野外的空气下而变得粗糙，带着几份沧桑感，但却意外地感觉年轻。昔日容貌的冷漠的少年俊美现在已经蜕变成了更受女人欢迎的棱角分明的英俊了。

    冰原上开来一辆重型卡车。金发青年摇摇手。车在他面前停下来。

    “搭车么？”模样粗豪的司机问。

    “对，到库尔涅兹克去。”他说话的时候声音有一点点沙哑，那是因为并不忌惮烟酒的缘故。不过这反而让人觉得他嗓音颇有磁性，很性感。

    “不是有班车么？”

    “我被司机赶下来了。”

    “为什么？”

    “我抓住了车上的小偷，司机担心他们和黑手党有关系，怕惹上麻烦，嫌我多管闲事就把我赶下来了。”

    “你的确是有些多管闲事。”

    “可是，我可是要为世界上的正义和爱而战的人啊。”青年很认真地说。

    司机瞟了他一眼。“有病，”他低声嘀咕，然后朝青年招招手：“上来吧。”

    紫龙扯扯发呆的冰河。“到学校了。”他说。

    身后突然有小手的微微牵动。两人转过身，最大的那个孩子拉着紫龙的衣角，语气热烈地说了什么，然后满怀着期盼和好奇的眼神看着冰河。

    “……干什么，这小子不是要我表演从六楼跳到底楼吧。”

    紫龙说：“不是。他想问你，西伯利亚下的雪是什么样子。”

    “你们这里不下雪？”

    “下，不过很少，而且大部分一接触到地面就化了。难得有能积在地面上时候，而且也难得下大片雪花。”

    冰河笑了。他弯下腰看着孩子。“西伯利亚的雪呀，”他说，“大得像你的手掌。漫天覆盖下来的时候，像无数白鸟飞过落下的羽毛。还有……”

    紫龙想阻止他，已经来不及了。冰河伸开手掌，掌心出现了洁白晶莹的雪花。“还有这样结了晶的雪花。当地人叫它钻石星尘。……”

    孩子吃惊地张大嘴巴看着冰河手中飘动的雪花。在手掌上方那小小的空间内，是西伯利亚的大气。

    紫龙责怪地看着冰河。

    “你在干什么？”他说，“给孩子看这个，……”

    “军用设施民用化么，”冰河笑着，“没什么大不了的。”

    那边孩子已经喊起来了。其他孩子也纷纷嚷着跑过来。

    “看这个，”冰河笑着张开双手。雪花在他双臂划出的空间内纷繁美丽如幻梦般落下。孩子们欢呼着，惊叹着，雀跃着去接那些超现实但又分明实在存在着的雪花。

    紫龙几乎是要生气了。“冰河！”他喊。

    冰河冲他笑着。“他们想看，我就让他们看么。城里看不到星星怎么办？你带他们去天文台。这里看不到下雪怎么办？我下雪给他们看。我和你在做同样的事情嘛。”

    紫龙忧虑地看着他。“孩子会认为你是什么？他们所看到的是什么？”他说。

    冰河耸耸肩膀。“什么也不会。”他说，“我给他们留点奇迹的记忆嘛，人不相信奇迹，和看不到星空一样可悲。等他们长大了，也许就会把这个忘掉的。再说，在这个年纪里，世界的一切对于他们都是奇迹。我不过是世界的一部分。”

    “你不是，”紫龙毫不留情地说，“你是西伯利亚的土匪、冷酷无情的冰风暴制造者、冰原上的野人、噩梦、星座下乱飞的笨鸟、不讲道理的恶劣青少年表率。”

    “多骂些有助于增长他们的词汇表。”冰河笑嘻嘻地说，双手一挥，雪花消失了。

    几个孩子失望地叫起来。

    紫龙把他们叫到一块。“不早了，回学校去吧。”他温和地说，“等会再黑了就不太安全了。”

    “老师，你叫那个外国叔叔再变一次嘛。”最大的那个孩子失望地喊到。

    “现在不行了，”紫龙摇摇头。“将来，你亲自到西伯利亚去看吧。”

    孩子们被送到学校里去了。

学校边上就是公路。公路下就可以看到市镇。夜灯初上，颇有些璀璨的美景。冰河点上一支烟。“夜景不错啊，”他说。

    “白天看起来就比较破烂了。”紫龙说，指着被灯光映红的天空，“你看，光污染。”

    冰河笑了。“不准侵犯我的版权。”

    两人站在路边沉默了一阵子。那个市镇里充塞了无数普通平实甚至平庸的情感。波涛起伏，而他们像是在游离的蜉蝣。时刻身在其中，但是却无法沉到海底。

    最后冰河开口了。

    “我们曾那么想创造一个新世界。现在那个世界又怎样了呢。”他看着脚下的市镇，低声说。

    “……不。我们没有想创造新世界。”紫龙很久以后才开口。“想创造新世界的是黑头发的撒加，波塞东和哈迪斯。我们只不过想维护这个世界而已。”

    冰河笑了。“想改变世界的人是疯子，想维护它的是傻子。”

    “傻子打败了疯子。”

    两个人都笑了。

    “他们如果成功了，这个世界真会有改变吗？”

    “新世界有美好？值得那么多牺牲的价值吗？但是我们都已经没有办法知道了，不是吗？”

    “你信仰不再坚定了么？”

    “哪有，不过……”紫龙慢慢地说，“就算是有一个人愿意献出自己的生命和全部的灵魂，这个世界上又会少掉多少孤儿的眼泪呢？很难计算，对不对？”

    冰河又笑了。“悲观主义者。”

    “你自己也不见得有多乐观。”

    两人又沉默了一阵子。

    然后冰河又开了口，“你说那些孩子们……”

    “什么？”

    “将来会不会真地记得我为他们变的这个戏法？”

    “不知道，”紫龙说，“也许隔天睡起来，他们就会把你当成一个梦了。”

    “也许真有人记得呢？”

    紫龙笑了。

    孩子隔着窗子哈气，叫：“爷爷爷爷过来看！下雪了！！”

    “哦……下雪了……不过还是小雪呀……比不上西伯利亚下的雪。”

    “西伯利亚下的雪？”

    “哦……对，西伯利亚的雪呀，大得像你的手掌。漫天覆盖下来的时候，像无数白鸟飞过落下的羽毛。还有……”

    “还有什么？“

    “还有结了晶的雪花。当地人叫它钻石星尘。……”

    “爷爷，你去过西伯利亚吗？”

    “没有……虽然一直想去……不过慢慢人就老了。从前老师教过的星座的名字，现在也忘得差不多了呢。”

    “可是，爷爷没有去过西伯利亚，怎么会知道那么详细呢？”

    “哦，好早好早以前，我还在上小学的时候，我老师一个从西伯利亚来的朋友，从手里变出过雪花给我们看。”

    “变出雪花？”

    老太太走过来生气地打断了：“老爷子，又开始胡扯……50年里告诉过你多少次了……那是梦。只是梦。人要实际点。”

    冰河伸伸懒腰。“我们也别在这里傻站着啦。我还没有吃饭呢，肚子都瘪了。春丽准备晚饭了么？今晚吃什么？”

    “……你说话的口气还真不是一般地自觉和理所当然啊。”

    “哦。那么有没有给我准备床铺？”

    “你睡柴房去。”

    紫龙没好气地说。

    “哎，说你没有幽默感，还真是没有幽默感。是你说要陪我去游览庐山的哎……”

    “那走啊！还有，在我家里不准随便抽烟，污染庐山的空气。”

    “啊，又来了！我都说了不要侵犯我的版权的……还有你还没有和春丽成家吧？说话自觉的人是你哎！”

    “……你是不是很久没和人动过拳脚了？！”

    “你这个人还真是急性子……真不知道春丽那么多年怎么忍受你下来的……”

    “罗嗦，再不走，今晚真请你睡柴房。”

    “知道了！真是的……走吧。”

    前面，山的暗影笼盖他们的前路。

    终不似，

    少年游。

上一页　返回目录　下一页


第二夜 化身

    紫龙和冰河一起张大嘴巴，看着面前的美人。

    “喂喂喂！你们看什么看？没见过美女啊？？空长一付好皮囊，莫非你们两个都是白痴啊？？”眼前的古风美人身上穿着仿佛缀着星光的轻纱，单论面貌那的确是美得超凡脱俗，不过现在这张美丽的脸上却满是不耐和怒气。

    “快说！你们刚刚这里谁许了愿？再不讲，我可要走人啦！！”

    让美人傻等的确不是君子风范，不过要求他们在一个刚刚还是天上滑过的流星变成的、突然从天上跳下来的美人面前不吃惊得目瞪口呆，好象也有些强人所难。

    隔了半晌，冰河才慢慢开口：“紫龙，你刚刚许愿啦？”

    “我……没有……”

    “烦死了！把我叫下来，却又什么也不说，你们还算大男人啊？怎么那么婆婆妈妈的！！”

    紫龙和冰河一起很无辜地看着她。

    “行了行了！看你们像狗一样的眼神（顺便说一句……这也不算是贬啊……万人迷的梁朝伟的眼神，就好象狗……-_-|||||||||||||||），不说就算了！哪，这个给你们。”

    美女从薄纱里变戏法似地掏出一面大得夸张的镜子，砰地一声放在地上。镜子是黄铜镶边的，上面雕刻着古朴典雅的花纹和无　　法辩读的古篆。镜面光滑，很高大，把一整个人都照进去没有问题。

    “这就是能实现愿望的东西。不过我要事先声明，是你们不肯复述愿望的哦，如果搞出来的东西错了，可别怪我！要知道我可是很忙的，要我把每一个愿望都记得清清楚楚那可是不可能的。所以你们不说都是你们的错。我走了！下次再装傻，小心我告你们骚扰。”

    古风美人用她那双妙目狠狠把紫龙和冰河都剐了一道，骄傲地扭着腰肢走到悬崖边上，一纵身，再次化为一道流星，不见了。

    又隔了半晌，冰河才又开了口。

    “我们在做梦？”

    “如果是梦的话，那这面镜子又是什么东西？”紫龙用一种世界即将毁灭般的语气说。

    镜子好好地放在山崖上。夜风习习，空气清新，这本来是一个悠闲的看着星空聊天的好夜晚的。

    瞬从后屋里走出来。“你们在干什么？”他看到了镜子。“咦？这里怎么会有一面镜子啊？”

    两个人露出了紧张的神色。瞬没有察觉，径直走到镜子面前。

    “哦，好漂亮的镜子呀。紫龙，莫非是老师留下的古董么？”

    冰河建议说：“瞬，你问问镜子谁是世界上最美丽的人。”

    紫龙揍了他一拳。

    瞬莫名其妙地看了一眼他们两个，说：“得了！很晚了，回屋睡觉去吧！”

    “耶，”冰河说，“经过瞬的检验，这面镜子不会把人吞掉，也不会变成异次元的入口。可以安全使用。”

    “你怎么知道该怎么使用？”

    “镜子么，都是用来照自己的。”冰河一本正经站到镜子前。“为了让人类意识到自己有多么美丽，镜子才被发明出来的。”

    “真正的美丽或丑恶，并不是光靠镜子就能照出来的。”紫龙反驳说。

    “也许吧。所以有的人连镜子里自己的模样都害怕，都是因为那影象和他心中的自我不一样吧。”冰河站在镜前，拨弄了一下额前的金发，满意地看着镜中那个冰原贵公子的形象。“还好，我长的不象奇迈拉。来来来，”冰河也把紫龙扯到了镜前。“其实也不错啊，可以用来做穿衣镜。还是你要说有春丽替你看着就用不着镜子啦？”

    “闭嘴，冰河。”

    镜子里反映着两个青年的身影。身材修长，面目英俊，一个沉着儒雅，一个潇洒放浪。年轻的面容上，没有忧愁。

    那些历经风雨的前尘往事，如今也只沉淀在他们的眼中了。

    “半夜照镜子，真有病。”紫龙转过身，“我回去睡觉了。”

    冰河赶上拍着老友的肩膀，咧嘴微笑。“还有传说说半夜照镜子能照出鬼来呢……你莫非怕了？”

    “那你就一直等在镜子面前等着见鬼好啦。”

    两人走进屋子。说话声逐渐消失了。除了远处瀑布的轰响，一切都归于寂静。

    半夜的时候，紫龙突然觉得不对劲。他从梦中惊醒，觉得一阵心悸。

    要用老话来形容，就是感觉魂不守舍。

    他想起还摆在屋外山崖上的镜子，突然觉得心中不安。披衣起来，小心推开房门，却远远就看到冰河站在镜子前，一脸惊愕。

    “莫非真见鬼了？！”紫龙急忙过去。

    镜前的景象却比见了鬼更让人吃惊。一层薄薄的蓝色微光浮在镜面上，镜子里照不出紫龙的模样来，只有一个冰河。

    不、不，那也不能说是冰河。

    至少不能说是现实里的冰河。

    镜子里的冰河看起来倍加苍老和疲惫。抬起眼来，仿佛有地狱底层的烈火在那眼里最深处的地方燃烧。嘴边带上了冷酷和愁苦的皱纹。表情中仿佛背负了一个世界的爱恨。这是一个过早憔悴了的灵魂。

    然而最惊人的事情还并不仅如此。镜子外的冰河眨眼睛的时候，镜子里面的冰河却并没有眨眼睛。镜子里的冰河定定地看着镜子外的自己。

    然后发生了最不可思议的事情。镜子里的冰河迈出腿——

    他走到镜子外面来了。

    紫龙看着这一切，惊骇得手脚冰凉。

    更不用说作为当事人的冰河。

    “你是谁？”他瞪眼看着那个可怖的具现化了的鬼魂，半天才能开口。

    “我是冰河，”那个鬼影说，“圣斗士冰河。”

    莫非这个镜子能复制人？紫龙吃惊地想，可是又不太对劲。那是冰河，但又并不是完全的冰河本人……

    这个时候，镜子又出现了变化。薄薄的蓝雾依旧缭绕在镜子上，那里面再次慢慢形成了一个影象。

    “冰河，”紫龙低声叫到。冰河转头看着镜子。那里面又迈出一个身形来。

    又是一个冰河。但是这个冰河，看起来比刚刚出来的那个冰河和现在的冰河都年轻很多，脸上同时写着稚气和倔强，眼神里却带着别样的哀伤和痛苦。

    “我的天，”冰河说。“你又是谁？”

    那个小一号的冰河看着他，大声说：“我是冰河。黄金圣斗士卡妙的弟子冰河！”

    冰河依旧站在那里，被他的两个分身包围着，像座雕像一样，脸上的表情难以形容。

    紫龙突然开始隐隐明白到底是怎么回事情了。

    镜子却并没有就此放过冰河。一阵蓝雾后，那里面居然又出现了新的人影。

    这个冰河看起来更加年轻。很倔强。很无情。很懊恼。十三岁少年的表情。

    “我是冰河，艾尔扎克的朋友冰河。”他说。

    分明还是庐山清爽的夜晚，西伯利亚的寒风却仿佛扑面而来。

    然后又是一阵波动。第四个冰河跑出来了。

    还是六岁孩子的冰河。

    “我是冰河，”他用那种稚嫩的童音喊着，“妈妈的冰河。”

    紫龙从来没有那么吃惊过。而冰河的表情，一半凝固在恐惧中，一半凝固在疯狂中。

    “这到底是怎么一回事情？”他低声嘶吼到。其余四个冰河把他围在中间，沉默地看着他。那情形真是诡异。活像醒着的梦魇。

    紫龙突然觉得不妙。自己也照过镜子的。那么岂不是……

    已经晚了。

    紫龙发现自己正和从镜子里出来的另一个全身戎装的自己面对着面。年轻的天龙战士。但是更无情，更坚定。紫龙从来没有在照镜子的时候曾经发觉自己眼中会有那种近乎狂热的激情。

    “我是紫龙。为大地上的爱与和平而战的紫龙。”他沉声说。

    然后紫龙越过他的肩膀看到了另一个刚从镜子里出来的紫龙。一个既年轻又衰老的自己。满面的温柔，满眼的怅然。不用他开口，紫龙就已经知道那是哪一个自己。

    “我是紫龙，”他柔声说，“只为春丽而活着的紫龙……”

    紫龙的眼角，突然瞄到镜子里还有一个自己正走出来。

    那是哪一个自己？

    黑发的青年，抬起头来对他咧嘴微笑。紫龙突然觉得全身一阵恐惧的麻木。他不认识这个人。他不认识这个自己。他不认识他眼中的那种无底无边。

    “你是谁？”

    然后爆发了一阵混乱。

    杀意突然弥漫。作为战士的冰河和作为卡妙弟子和艾尔扎克的朋友的冰河陷入了一场搏斗，小小的冰河在一边用着痛楚的语气大声呼喊着什么。四个冰河纠缠成一团。自己要杀死自己要杀死自己要杀死自己……痛苦的气息爆发出来，一切都纠结在中间那个冰河身上。

    “住手，”他带着受伤的野兽一样的狂野和绝望吼道，“住手！！！”

    没有哪一个‘冰河’理会他。搏斗仍然继续着，并且愈加激烈。有鲜血飞溅了出来，寒风四起。冰河抱住了头。“停下来！！”他的声音仿佛被撕裂了一般，“停下来……我不想这样……一点都不想……不想……”

    紫龙知道自己本该是去援手冰河的。可是他动不了。作为战士的紫龙和作为情人的紫龙已经陷入了一场千日战里，不是用拳头，而是以各自拥有的那半颗心。

    互相谴责，互相怪罪，互相嘲笑，互相憎恨，互相忏悔，互相原谅，互相战斗。

    真正的紫龙夹在中间，浑身冰冷，左右为难。

    情感在空气中爆裂开来……他不用去体会那种情感。他已经体会过够多的了。一个人，被活生生撕成两半，一个要离开，一个想留下；每一边都理由十足，每一边都难分对错，每一边都坚定不移。无论作什么样的选择，他的另一半自己都会被自己毁灭。

    那种裂痕至今都在他身体里绵亘着，随时会醒觉，随时会扯碎他。

    他颤抖起来，颤抖得就像每一次他转身离去，没有勇气看着春丽的泪眼一样。

    一片混乱之中，只有最后出来的那个紫龙，抱着胳膊，嘴边带着闲适的微笑，用看好戏一样的眼神看着这一切。

    “够了！！！！”

    把这一切终结的是冰河的一声大吼。

    这个时候天边一颗流星滑过。冰河用最狂怒的语气朝它大吼：“把这一切都收回去，收回去！我受够了！我已经忍受了那么多年，为什么还要把所有的一切具现重演给我看？！你想要听忏悔吗？你想要施舍宽恕吗？？你想要看我自己把自己打得半死吗？？去你妈的！！”

    空气中仿佛传来一阵同时带着轻蔑和怒气的轻哼。仿佛是那古风美人的冷笑。

    镜子突然强烈地闪起光来。一阵狂风刮起，首先是战士冰河消失在了镜子里。然后是卡妙的弟子冰河，艾尔扎克的朋友冰河，孩子冰河。紫龙注意到，他们全都满身是伤，眼神痛苦不堪。

    然后是战士紫龙和爱人紫龙。他们几乎是手拉手一起掉进去的，作为爱人的紫龙手指着胸前心脏的部位，那里流了血。而战士的紫龙紧闭着眼睛，仿佛已经死去。

    最后走进去的是那个未名的紫龙。他依旧带着那种紫龙本人身上看不到的闲适和冷漠，优雅地跨过镜框，回头朝紫龙微笑了一下。

    “你是谁？”

    之后是最强烈的闪光。冰河和紫龙都忍不住遮住眼睛。再之后，光芒消失了。两个人睁开眼睛。镜子和人影都已经无影无踪。

    “见鬼，”冰河嘶哑着嗓子说。

    两个人坠入静默。

    很久后紫龙才开口。

    “真奇怪，瞬也照过镜子啊，为什么照不出他的分身？”

    冰河哼了一声。“如果他足够简单或者足够复杂……镜子无法理解……”

    紫龙想起最后消失的那个紫龙。那个他自己并没有认识到的、存在心中某处的紫龙。

    他忽然有些害怕。

    连自己都无法了解的自己？

    “还好我半夜觉得不对劲醒过来，”冰河说，“否则等到天亮才发现他们在捣乱……他们非把这里打成一片修罗场不可。”

    可是战争是一直在继续的。心底某处。那里就是永恒的的修罗场………自己和自己和自己一直搏斗到末日，直到所有的自己都伤痕累累……。

    那就是他们全部的悲剧。

    冰河别开了头。紫龙知道，他不想让人看到他的眼睛。

    他也不想。

    第二天，紫龙和冰河乌青着眼圈去吃早饭。春丽和瞬奇怪地看着他们，似乎对昨晚的事情全然无知。

    紫龙忽然想起什么，问春丽：“春丽，你昨晚有没有看见流星对它许愿？”

    春丽红了脸，迟疑了一下，说：“有啊……”

    “什么愿？”

    春丽脸更红了。说话的声音也更小了。

    “我……希望有一个你，能一直……陪在我身边。”

    真相大白。

    唯一让紫龙无法释怀的，依旧是那个眼睛仿佛无底深渊的冷漠闲适的自己。

    那到底是怎样的自己？哪一个自己？何处存在的自己？何时出现的自己？

    可是，就算他想了解，恐怕也永远都没有办法知道了。

    无论如何，看来那个“流星仙女”后来是真的生了气。

    所以，紫龙和冰河也就一直不好意思对瞬解释，为什么后来某一天他看见流星顺口许了个要给一辉生日礼物的愿望，天下却莫名其妙地掉下来一大堆臭鸡蛋和烂番茄。

    闲话……让小撒照这面镜子，会变成几个小撒呢？


第三夜　蝴蝶

    雨连着下了好几天。然后出人意料地在某一天早上突然放晴了。多日来的阴翳一扫而光，阳光好得叫人想大笑。

    紫龙的兴致也很好。他信步走到瀑布那里的时候，发现瀑布水势比往日大了很多。蓝天白云之下，仿佛从亘古响彻到现在一样，瀑布怒吼着，在带着飞溅的白沫以万钧的气势冲入深碧的深潭中那一刻化为雪雾。那种美丽和壮阔，仿佛已经超越了人类的理解范围，只能以不可思议来形容。而瀑布上方的彩虹架在仿佛依托在山崖之上的白云间，看起来非常有如梦幻。

    空气中湿润而狡猾的分子在撺掇着他，怂恿着他。他的血液在悄悄地不安份地悸动。莫名的诱惑挠着他的心底。于是他做了件相当孩子气的事情。

    “庐山升龙霸--！！”

    气势万千咆哮如雷的瀑布突然静止了千分之一秒。紧接着，没有任何征兆地，一阵让大地和心灵一起震动的怒吼从地底直升上来，带着仿佛要直冲云霄的霸气，瀑布里所有的水全部倒流，瞬间化为宏大得让人恐惧的白色巨龙，怒啸着冲上半空。仿佛不受地心引力控制般，巨龙一直冲到很高的地方，才突然爆发式地散开来，亿万滴水珠一起在阳光下耀眼地闪耀；这个奇迹般的美景只持续了一秒钟。在这之后，曾经的白色巨龙化作一阵豪雨降下来，把在下面的兴高采烈的紫龙淋了一个透湿。再之后，瀑布渐渐恢复了水流，而它的上面出现了一道更大更美的彩虹。

    紫龙看着自己的杰作，有点兴奋，也有点大人做小孩事一样的不好意思。逆流瀑布如今对他来说简直易如反掌，但是闲着没有事情就来温习这种对于他来说已经变成小儿科的事情也只能拿无聊来形容。

    “我还以为你在干什么，”冰河懒洋洋的声音在身后响起。“大白天没有事情你干嘛燃烧小宇宙？害我还以为哪位伟人想刺杀你。看你这湿嗒嗒的一身。有空闲还不如来陪我和瞬打游戏啊。”

    紫龙想说那也未见得是多么有聊的事情，但是冰河已经开始拖着他往回走了。

    “走吧，你也少让春丽担心点嘛。也不考虑考虑她抱怨的对象可是我和瞬哎。”

    紫龙对此无话可说；于是他只好任着冰河拖着他走了。他回头看看自己制造出来的彩虹，然后突然看到瀑布边的山崖上站着一个人。一个看起来很年轻的女人，深色头发，个子很高，穿着淡蓝色的衣服。她好象在看他。

    “游客？”

    冰河转过头。山崖上一个人也没有。紫龙眨眨眼睛。花眼了？

    “是你的仰慕者，”冰河面无表情地评论道，“因为被你看见害羞所以跑掉了。”

    紫龙认为这一点也不好笑。

    下午天气又变坏了，雨下得很大，大家只好又憋在家里。紫龙和瞬在瞬的手提电脑上玩红心大战。这个时候，冰河走进来，首先看了屏幕上正进行的游戏一眼，用冷漠无情的表情表明了他对这种弱智游戏的极度蔑视，然后转向正在打游戏的两个人说：“今天山上死人啦。”

    两个人抬起头看着他。

    “失足掉到山下了？”瞬问。

    冰河的表情看起来有点奇怪，也有点好笑。“说不定你不会相信。被雷打死的。”

    就在这当儿，外面突然响起一声炸雷。三个人都吓了一跳。

    “被雷打死？”紫龙说，“我在这里好多年从来没有听说过这种事情。”

    “你没有听过的事情还多着很呢。”冰河带着他一贯的那种满不在乎耸耸肩。

    瞬皱紧了好看的眉毛。“如果是来旅游的话，那的确是太不幸了……”他说。

    “没有人出门的时候会带着避雷针的，”冰河说。

    “但是怎么就会那么准地打到那个人头上呢？”紫龙说。

    “搞不好是因为你，”冰河取笑他，“上午天气还那么好，你闲着没有事去倒流什么瀑布。说不定是因为你的力量影响了气流变化之类，让天气又变坏了，所以那个倒霉鬼才会被雷打到。不知道蝴蝶效应么？”

    “胡说，”紫龙说，“照这样的说法，全世界有一半的冰风暴是你引起的，而全世界有一半的龙卷风都是瞬引起的。”

    几个人又瞎扯了几句，然后冰河和瞬冒着雨出去买东西了。春丽在山下的镇子里，大概因为下雨没有能回来。房子里就剩下紫龙一个人。

    雨还是哗啦啦地下得很大。紫龙看着雨帘，颇觉无聊，顺手扯了一本《续玄怪录》半心半意地读着。

    《李卫公靖》读了一半，门外突然有些小响动。沙沙的声音，像是有人湿了衣服，站在门口，衣裳擦着木门，却没有敲门要求进来。紫龙微微有些诧异，站起来走过去，把门拉开。

    门外站着一个女子。紫龙立时就认出，那是昨天瀑布边的那个女子。从她湿透的衣裳和泥泞的裤脚可以判断出，她应该是想离开，却又被大雨逼了回来的。

    她还是穿着那身浅蓝色的衣服，深色的头发虽然在雨中淋得透湿，但是依旧给人发质很硬的印象。她个子很高，很年轻，面目颇秀气，但是很奇怪地，紫龙却觉得那饱含特征的高颧骨和高傲的下巴似曾相识。 “进来躲雨吧？”他说。

    女子奇怪地看了他一眼，大大方方地走进门来。

    “为什么刚刚不直接推门进来？”紫龙笑着说，走进里面的房间去，拿了块毛巾给她。

    女子还是很奇怪地望了他一眼，然后一言不发地接过毛巾擦干了头发。

    “要喝点热茶吗？”

    女子看着他。这次她总算开口了。“你对待别人都是这样子？”

    紫龙愣了一下，说：“什么？”

    女子没有再说话。她环顾着房子里的一切。目光扫过放在角落里的冰河和瞬的圣衣箱子。

    “圣斗士，”她说。

    紫龙吓了一跳，之后又自嘲地笑起来。既然她能够来到这个人迹罕至的地方，既然她看过自己把瀑布倒流，那么她知道圣斗士的事情也很正常。

    “早上看我的人也是你吗？”他问。

    女子点了点头。然后转过脸去，看起来不想再说话。

    紫龙在她对面坐下来，拿起书继续看。不过这次更加没心思读下去了。女子在他对面坐着，一声不出，浑身都有着难以言喻的疏离感，仿佛一幅风景画里被硬生生塞进的半个病态的月亮，让人觉得莫名的不协调和古怪，而当事人好象全然无知觉，那种冷漠和泰然自若令人觉得有些恼火，可是又说不出来为什么。

    雨还是在下着。

    大概已经过了有一个小时。紫龙开始企求春丽快点回来，或者冰河和瞬也行。他宁愿一个人发上一天呆，也不想和一个冷漠的、不需要欢迎的客人在一起哪怕半柱香的时间。他心不在焉地拿着书来遮掩自己的无奈和不适，可是《李卫公靖》还是原模原样地停留在那里。他在那里胡思乱想，根本没有心思读书。

    雨看起来小了些。远远地，越过最高的山峰，苍白的天上已经微微撕开了一条蓝色的口子。

    “我要走了，”陌生的女子站起来说。

    紫龙正在走神。“啊，”他急忙站起来。“走了？”

    女子点点头，径自走到门口。当她推开门的时候，紫龙看着她那特征明显的侧脸和微黑的皮肤，突然想起来她像谁。

    “迪斯马斯克，”他叫出声来。

    女子微微停了一下。她转过来看他。“你们是这样叫他的吗？”

    “你是谁？”紫龙反问道。

    女子说：“我是他的妹妹。”

    一切都堕入了静默之中。只有雨声渐小。

    最后紫龙开口了。

    “你是来找我的？”

    “本来是的。”女子口气平淡地说。

    “是有人告诉过你是我把他打下黄泉的吗？”

    “他们只告诉我是你杀了他。”女子简单地说。现在紫龙疑惑为什么没有一开始就把她认出来。那么像。深色的头发，高傲的下巴，微微上翘的眼梢。

    “那么？”他说。

    “我本来是想来杀了你的。”女子说。她的面孔上毫无表情。

    这是紫龙早就猜到的答案。他沉默地看着她。

    “不过昨天看到你把瀑布倒流，我就知道了自己根本没有那个能力。再练上二十年也不可能。”

    “所以？”紫龙说。

    女子看向开始放晴的天空。“所以我放弃了。我不会做没有任何收益的事情。”

    紫龙说：“你哥哥最后的时候像一个英雄。”

    他在说叹息墙壁前的事情。尽管他知道那女子对此一无所知。

    女子点点头，很简单地说：“很好的头衔。”

    然后她看向外面，雨已经快停了。

    她说：“我走了。”

    紫龙什么也没有说。她果真走了。头也没有回一个。女子高挑修长的身材很快就消失在雨后雾霭沉沉、仿佛水墨山水一般的风景中。

    他没有问她，她把迪斯马斯克叫作什么。

    他没有问她，她眼中的迪斯马斯克是怎样的人。

    这一切都没有意义，对他，对她。

    他也没有对她说，是什么样的愤怒让他当时把迪斯马斯克打落黄泉。

    他也没有对她说，后来在一个好象没有尽头的黑夜里，迪斯马斯克曾经归来过。直到那个时候，善恶还只是更加混乱。

    他也没有对她说，所谓的英雄，是在那只给天神行走的通道前最后的勇气，及牺牲。

    因为连他自己也不知道，在那么多事情之后，自己是否还把迪斯马斯克当作自己最憎恶的敌人。或者，把他和其他黄金一样，看作已经远去的兄长。

    他只知道，这些事情，对那个女子来说毫无意义。不管发生过什么，在她眼中，他不过是杀掉了自己哥哥的人而已。其他的事情，正义也好，邪恶也好，大地上的爱与和平也好，统统无关。

    所有的理由都只在当时存在，末后就变成了借口。而他知道，在她眼中，没有任何借口可以用来解释他杀了她哥哥这一事实。

    就算能解释又怎样，他想。

    得不得到原谅或者是理解，结局也没有什么分别。

    冰河他们和春丽一起回来了。拿着新买的东西，兴高采烈地说笑着进来。瞬说：“紫龙，我们看到那个被雷打死的人的家属来了。他妻子，长得很漂亮，可是哭得真让人伤心。”冰河冷冷地在旁边插嘴：“紫龙，如果真的是你一时高兴打瀑布的缘故让天气变坏，那你岂不是要负起责任把他的老婆取来赡养呀。不过这样一来，春丽怎么办呢？”春丽红了脸，转过头不说话。瞬责备着冰河的口无遮拦。

    紫龙站在那里，微笑得有些茫然。

    如果真是他一时寻开心带来了雷电，那是不是他真的要承担责任。

    被忽如其来的暴风雨扯断了生命的花草，会不会去向隔着一个大洋彼岸的扇动翅膀的那只蝴蝶要求复仇？

    偶尔戏耍也好，为了传宗接代也好，寻找食物也好，蝴蝶在扇动它的翅膀的时候，又何曾能想到自己的行动会有如斯深远的影响。

    可是这些所有的理由，在那些失掉了生命的花草看来都没有意义，没有差别。

    黑天龙的指头阿路高的盾牌迪斯马斯克的冥界波修罗的圣剑第五星的狼爪紫水晶的魔力克修拉的金枪女王的血花刀剪哥顿的斧头……

    在这些今天已经成为同情对象的人们处心积虑要致他死命的时候，也没有人曾因为可能的会为面前的黑发天龙战士的某位爱人带来的伤痛而心慈手软过片刻。

    在那些时候，他们只看得到彼此而已。别人的、可能的、遥远的伤痛，根本不在考虑之中。

    ——因为人人都只看得到摆在自己面前的那一份爱恨而已。别人的欢喜悲哀，无论多么浓重，始终是事不关己。

    那之后的复仇、冤冤相报，也只针对活下来的人而已。死了的人曾经干过什么，为了什么而死的，已经不重要了。重要的只是他死了这一个事实。

    只有活着的人永远无法被宽恕。

    漪涟一圈大过一圈。命运像多米诺骨牌一样接连倒下。在所有的复仇里，每一个人都会是无可指摘的、理由充分的、义愤填膺的。

    ——他们有他们的理由，那么难道我的伤痛就不算伤痛？

    ——他们自有他们的伤痛，但我却是情有可原。

    借口套着借口，苦衷套着苦衷，狭隘和自私，始终是人的天性。

    紫龙清楚地知道，在他生命中不断扩展开来的隐含的仇恨和痛苦，已经沉重到既无法用解释来抹平，也无法用一个道歉或者以死谢罪就能抵偿。

    那女子最终没有真正取他的性命，不是不想，不过是不能。

    但她永远也不会忘记。

    而他永远对此无能为力。

    有时候他想，那时……那时……那时……死掉的是自己的话，结局又会是怎样的改变？

    但是他并没有时光机器，也无法改变历史。就算重来一次，他也只能全力战斗而已。

    大多数时候，他宁愿不去想这些事情。

    冰河推紫龙：“你发什么呆？”

    紫龙苦笑：“没有什么啊。我在想迪斯马斯克。”

    “啊？”

    紫龙说：“你奇怪个什么，我只是想说，如果他果真地下有灵，我想问他，是不是我应该把他妹妹娶过门来，赡养一辈子？”

    冰河：“你头昏了。幸好春丽没听见！”

    蝴蝶效应：蝴蝶效应是气象学家洛伦兹1963年提出来的。其大意为：一只南美洲亚马孙河流域热带雨林中的蝴蝶，偶尔扇动几下翅膀，可能在两周后引起美国德克萨斯引起一场龙卷风。其原因在于：蝴蝶翅膀的运动，导致其身边的空气系统发生变化，并引起微弱气流的产生，而微弱气流的产生又会引起它四周空气或其他系统产生相应的变化，由此引起连锁反映，最终导致其他系统的极大变化。

    《李卫公靖》：讲的是青年时代的李靖代龙行雨自作主张多洒了些水，结果却不小心发了场洪水的故事。

    闲话：庐山好象的确是发生过雷电击死游客的事件的。不过就不知道是不是某人一时发神经的结果啦。


第四夜　奇谈

    长发青衫的青年急匆匆地走在小镇古老的被夜露沾湿的青石板路上。

    已经很晚了。整座小镇都已经沉睡，除了偶尔传来的数声狗叫，流过小镇中的溪水的潺潺声，紫龙自己的脚步声，某棵树上不知名的鸟儿梦乡中的小小的啼鸣，一切都归于安详的寂静。小镇的路上没有路灯，那天晚上也并没有月光，只有星辰微弱而恬淡的光芒与他做伴。

    得要快点回去，紫龙心想，要不春丽一定要担心得睡不着觉了。又不好再用小宇宙把冰河和瞬再吵醒。瞬还好，冰河第二天铁定要拿他开涮。

    他抬起头，远处山影朦朦胧胧地溶在深蓝的天幕中。而面前，贯穿小镇的青石板路很长，一直绵延到他看不尽的深黑中去。走完这条路，就到了镇外；到了镇外，他就可以没有什么顾忌用“那种”方法赶路了。

    时间仿佛没有穷尽。他感觉已经走了很久了。心里有点迷糊。好象平日里白天走这条路，并没有觉得它长得那么古怪啊。

    他向四周看了看。古朴的房屋，黝黑的树影，在更深暗的背景下勾勒出了精巧的轮廓。一切似乎比刚刚亮了些，笼罩在轻柔的银色光芒中。

    月亮出来啦？

    月下的小镇，清冷美丽剔透，如同一整座用青玉雕刻出的城市。

    可是却又那么寂静。

    先前的狗叫流水鸟啼，现在都听不到了。伴随他的只有自己的脚步声。

    紫龙微微觉得有点疑虑，有点寒意。无论如何，这月下的城镇再怎么美丽，始终让人觉得不近人情；不像是个白天食人间烟火的地方，倒像是月亮上的广寒宫。

    自己究竟到了哪里？紫龙一抬头，猛然吃了一惊。先前作为“家”的标志存在着的那高耸的温柔的山的黑影，已经不见了。举目所及，都是如同镶嵌着遥远的珠宝般天鹅绒的夜幕。

    可是自己分明还踏在小镇的青石板路上啊。

    紫龙几乎吓出一身冷汗。难道是什么时候，自己无知无觉地，居然跑到了另一个空间去了？

    正在踌躇着，远远却传来一声天籁般的呼唤：“这位哥哥，请到这边来。”

    他看向小路的前方。是错觉吗？青石板路的尽头处，有一棵大得离谱、叫不出名字的大树；树下放置了一张石桌。石桌旁，有一位穿黑衣的女子，正在朝他招手。这一切都笼罩在薄薄的月色之中，看起来朦胧而美好。

    他有点迟疑地走过去。不知名的大树上开了小小的淡色花朵，奇异的清香在夜晚的空气中曼延。大树下坐在古色古香石头桌子前的黑衣女子也同样古色古香地美丽。月光下，在秀美鹅蛋脸上的典雅的五官，虽然不能算得惊艳，却很是耐看。她的眼睛如同两瓣青莲，此刻正满怀好奇地打量着紫龙。

    不是遇上了狐仙吧，紫龙心里说。

    “请这位大哥放心，我不是恶人。”那位女子朝他微微一笑。

    “我绝没有那个意思，”紫龙微微红了脸，“只是不知道姑娘你为什么这么晚还在这里，家里人不会着急么？”

    “大哥又何尝不是一个人孤身在夜里赶路？”女子又笑了，轻轻掩了口角。“大哥家住哪里？”

    “……山上。”

    “哎呀，那好生远呀。不到天亮，恐怕是到不了的吧？小女子没有恶意，只是夜露深重，连夜赶路，恐怕会风寒着凉，不如大哥过来这里坐着歇一歇，喝点薄酒暖暖身子再走吧。”

    老实说，紫龙觉得她的说话怎么听都像志怪里的狐精野鬼常见的典型勾引开场白，也并不喜欢那女子说话时的半文不白拿腔拿调。可是他又不想丢了礼貌。

    “抱歉，可是我若不赶紧回去，家里人恐怕会担心的。”

    女子脸上露出了失望的神色。

    “如此，我也不强留了……”她低声说。

    紫龙松了一口气，继续朝前走去。然而还没有走出两步路，就听到身后传来一阵抽泣声。

    典型勾引开场白，紫龙心里说。只差一点他头上就要开始冒青筋了。

    可是，放着不管扬长而去，就算那女子真是狐仙之类鬼魅精怪，他也会觉得好象是自己亏欠了她似的。不知道自己何时养成了这种无药可救的心态，却又改也改不过来。

    他叹了口气，转过身。

    “姑娘，你为何伤心？”紫龙莫名其妙地发现自己也被她感染得变做一付聊斋里的书生腔调。

    女子拿着袖子遮着面孔，抽抽噎噎哭个不停，肩膀颤抖着，摇着脑袋。

    “拜托，你哭个什么劲啊。”紫龙很想这么说。

    柔和的月光，芬馥的夜花香，这还真是一个标准的传说中的才子佳人（且不管那佳人到底是什么或者干脆就不是人。）见面的场面。可是，“佳人”现在哭得悲悲切切，而“才子”却站在旁边拼命压抑自己想翻白眼的欲望。

    这种情形持续了大概五分钟，紫龙终于耐不住了。他转到石桌前面站定，大声说：“你有什么事情就直说吧。我奉陪就是了。”说话的同时，他觉得好象自己把自己给卖了。

    黑衣女子泪眼汪汪地抬眼看着紫龙：“果真？”

    紫龙说：“奉陪。”

    女子从衣袖里扯出一方素帕，三下两下擦干眼泪，再抬起头来，又是带着三分狡黠的笑意盈盈，根本不像是哭过的样子。

    紫龙心里叫起苦来。她是狐仙的几率起码有百分之五十，而自己真把自己给卖了的几率则肯定是百分之百。

    “大哥请坐下。我们把话慢慢道来。”

    她不知道从何处变戏法一样拿出一套精巧酒具，一个不大不小的酒坛子。

    “家里自己做的桂花酿。大哥尝尝？”

    从坛子里倒出的酒仿佛融化的琥珀，清澈透亮，散发着诱人清香。

    紫龙稍稍犹豫了片刻，看着女子端到自己面前的佳酿，还是带着破罐子破摔的心态接了过来。

    “好酒，”就算他从来不擅饮酒，饮下去后那芬馥满口的美妙感觉还是让他立即脱口而出。要是冰河在这里就好了，他想。这个他一定喜欢。

    女子笑得越发开心。“多谢大哥，”她说，随即又轻叹了一口气。“可惜平时都没有人来陪我喝酒的。这里实在是太冷清了。”

    “冷清？”紫龙想起小镇白天熙熙攘攘的热闹景象，随即又纠正自己这里大概根本就不是真正的小镇。“那……姑娘家里人呢？”

    “早先我也是有家的人，”女子此时也看起来有些感伤了，“可是我嫌天地狭小，憋气委屈，自己跑了出来。等后悔已经来不及了。……大哥再喝一杯？”

    紫龙张了张嘴，还没有来得及抗议，酒杯已经被满上了。

    温柔的月光，寂寞神秘的女子，清香的美酒，能看清光速拳的紫龙却看不清对面佳人斟酒的动作。

    “……等搬到了这里，和我同住的人又老实木讷，有时候压根就不理会我。我……有时候真是好寂寞。来，我再给大哥满上一杯。”

    真是好寂寞。紫龙苦笑。真是好熟悉的台词啊……她到底在打什么主意呢？

    他已经连着喝了好几杯了。他本来就没有什么酒量，这时脑袋已经开始昏沉，逐渐开始觉得不妙。就像平日里说话刻薄的冰河醉了后反而会异常沉默地躲起来不见人，他也晓得平日里那个温雅知礼沉静寡言的自己不过是老师花了六年时间塑造出来的一个表象。他确信自己发起酒疯来的话会一点都不好玩。

    “不理会你？为什么？”他问。怪了，自己怎么这么多话？

    她只是带着三分哀怨地看着他。

    “他……是你亲戚？朋友？还是……”糟糕。他还清醒的那一部分理智叫嚷起来。酒劲的确是上来了。

    女子叹了口气。“如果我知道就好了。”她说。

    紫龙意识到自己已经开始介入某场莫名其妙的情感纠纷，但是他现在管不住自己的嘴巴了。

    “怎么……？”

    “他……我想他本是喜欢我的。可是……我也不知道。他老是躲着我。说话也老是含含糊糊地……我要和他说个明白，他就装傻。”

    紫龙发现面前的女子是控制语气的天才。方才的优雅，一转就成了委婉哀怨的口气。这种扭扭捏捏让他一样觉得不爽，可是那些话还是蛇一样地钻进他脑子里去。

    都说了要糟的……他尚清醒的那三份理智在耳边嘀咕。

    “前几天我跟他说，不如……干脆我们就真住到一块，他话也不说就跑了……就留我一个人在这里。”女子眼圈红了。少了些妩媚，多了些落寞，那模样，是男人大概都会被打动的。

    真该给她颁个表演奖什么的……紫龙头昏脑涨地想。

    一般人在这个时候，安慰的方法该是陪着她责怪那个薄情郎的不是吧？可是紫龙知道自己没有那个资格--他何尝又不是经常把自己心爱的人抛在一边只留她孤单一个？

    为了掩饰自己的尴尬，紫龙只好又多喝了一杯。

    “我实在耐不住寂寞……所以……我才会那么唐突地半夜请大哥留下来陪我喝酒……。”

    女子的妙目流转，盯在紫龙脸上。

    “大哥……”她突然用恳求的语气开口了，“能不能帮我一个忙？”

    “啊？什么……”紫龙还没有反应过来，随即急忙改口：“如果我能帮上的话……”

    “可不可以，帮我把他找回来？”

    紫龙脑子里第一个浮现出的是城户集团那号称无所不能的咨询网。

    “怎么……找？”

    女子看看他，又回首看看身后粗壮的大树。

    “说难也不难，”她叹了口气。突然之间，又是变戏法一般，不知从哪里掏出一把看起来颇吓人的巨斧，磅地一声放在石桌上。

    紫龙吓一跳。

    “就看大哥愿不愿意帮忙了。您可不可以用这把斧头砍一下这棵树？”

    “砍……树？为什么？”

    “您一砍树，他就会回来了，”女子说。也许是紫龙醉后的幻觉罢，他居然又看到了女子眼中狡黠的笑意。“其实，在大哥您之前，我也曾拜托过其他人，可是，他们都没有那本事把这斧头举起来，更不用说砍树了。不过我相信，大哥您一定能行的……”

    紫龙恍然大悟。他皱着眉头看着那把边缘锐利雪亮的大斧。

    苦心经营了半夜的所有伎俩，等待，美酒，变幻莫测的语气和眼神，原来都是为了这个吗？

    微不足道而又神秘莫测的阴谋？

    蠢的是自动跳上钩的自己吧。

    紫龙尚存的三分理智警告他，今晚的荒唐事情够多的了，而这无疑是所有荒唐事情指向的终极目标和顶点。那个女人一直都在利用你。别再去自找麻烦。

    他当然知道那是真理，也知道什么是他该做的事情：冷静地推辞，然后赶快逃走。

    可是……就像从前无数次的经历证明的一样，很多时候尽管他清楚地知道自己的理性做出了正确的判断，指出了唯一的生路，他的情感却让他兴高采烈地反其道而行之，压根不去想有什么后果。

    那就是他性格中的一大悲剧。

    “也罢，”他心中低声说，“……被利用就被利用吧。就算是……报答这样的美酒。”

    他站了起来，“不必劳烦动用这个了，如果要帮忙，我自己也可以做到。”

    他站到大树前，吸了口气，高高举起了右手。（“修罗知道一定会哭的……”剩下那三分理智叹着气。）女子好奇地睁大眼睛，看着他的举动。那深藏眼底的笑意，又好象早已经知道一切的底细。

    月光里划过如雪寒影。

    “喀拉拉……”大树上出现一道又深又整齐的剑痕，但是却没有完全砍断。枝叶纷繁地摇动着，树上奇异清香的小小花朵，落了紫龙一身。

    “哎呀呀，大哥好厉害！”女子在身后鼓掌。

    紫龙突然开始后悔（这说不清楚是今晚第几次了），他仰头看着那枝繁叶茂的大树，心想这棵树不知道花了多长久的岁月才长成如此美丽的生物，而他一时兴高采烈地发酒疯，也许只是因为那女子的恶作剧，居然就伤害了这棵大树的性命。

    然而他还没有开始沮丧，就因为某种奇迹而吃惊得来不及懊悔了。

    大树上，圣剑砍出的伤痕正在有条不紊地愈合。树皮树干慢慢地又长回到一起，完好地像从来没有被砍过一样。

    “这……”他吃惊地说不出话来，远处却突然响起一声炸雷似的怒吼：“臭小子！好大的胆子，竟敢伐树？！”

    话音未落，说话人已经奔到了面前。一个紫脸膛的汉子，看起来和紫龙差不多高，身材却比紫龙粗豪出一倍；他恶狠狠地盯着紫龙，那眼神让紫龙很自觉地开始打算燃烧小宇宙。

    “我……”他还没有来得及解释，身后的女子却突然一声尖叫。

    “蠢材！傻瓜！”刚刚招待紫龙时那种娴雅荡然无存，女子一点淑女风范都没有地扑到汉子身上，又叫又骂又捶又打。“你还知道回来啊你！！”

    “啊……我……”汉子被吓了一大跳，表情突然软了下来；他忙不迭地朝女子解释，说话也结巴了。“我……我没有……”

    “你跑到哪里去了！不愿意和我过就不愿意，干什么要把人家扔在这种孤冷凄清的地方！你知不知道我有多难过！”

    刚刚看起来还无比凶猛的汉子如今满头是汗，“我……我不是……故意……”

    “什么不是？！什么故意？！你就是话都不说就跑了！！”

    “可……可是你不是说你的兔子跑掉了吗？这不，”汉子慌慌张张地伸出大手从衣服里掏出一只小白兔来，“所……所以我就去帮你找了！”

    女子一愣，然后大笑起来，之后连哭带笑。“骗人！谁相信你！！找一只兔子，怎么要那么长时间？！骗人！”

    汉子越发急得脸通红。“我……我也没有想到要那么长时间！可是，我没想到它会跑到赤松子那边去……太远了……所以才回来那么迟……正急着赶路……没想到远远地就听见这小子在砍树……”

    紫龙从刚才起就一直被晒在一边，前所未有地觉得自己像个傻瓜。

    “什么兔子不兔子的！”女子连哭带笑。“你回来就好……蠢材！我再也不准你走了！！！”

    “啊……这个……”

    “什么这个不这个的！快发誓，说你再也不走了！”

    “我……我不走了……”

    “真的不走了？”

    “真的……”

    “不骗我？”

    “不骗……真的……”

    女子带着眼泪笑着扑到汉子怀里。

    大团圆，大团圆。

    完美的结局，大家都该高兴。

    可是唯一的观众兼客串演员却一点都高兴不起来。

    紫龙站在那里，无比尴尬。

    酒是早就醒了。他意识到自己今晚做了个多么蠢的客座嘉宾。

    被当作大斧头利用了的人，高兴得起来才怪。

    女子还和汉子哭笑打闹。

    算了……反正陷阱也是他自己跳进去的。

    他打定了主意，一言不发地转身离去。

    然而女子却瞄到紫龙离开的身影。“大哥，请稍等。”她叫了出来。

    紫龙犹豫了一下，无可奈何地叹了一口气（这真是非常沉重的一口气。），转过身。

    女子走到他面前，盈盈屈身。汉子站在女子旁边，红着脸嗫嚅得说不出话来。“今晚……真是多谢大哥了。不但陪我喝酒，还帮我伐树激了他回来……”女子微微有些脸红。紫龙有些吃惊。这真是今晚看到的她最诚挚的表情了。“我……真不知道该如何回报大哥……”

    紫龙很想说说大恩不言谢或者你干脆以身相许算了之类的话，可是他性格上的另一大悲剧就是他一辈子也不会真的把这种话说出口。

    “这个……”女子犹豫了一下，然后突然想起来什么。她折身自石桌下又取出一坛子酒，“这桂花酿，就是用这大树上的桂花酿成的……我看大哥还觉得它入口，不妨就带一坛子回去，不要嫌弃它微薄不值钱，和家人朋友心上人在一起的时候，饮上一杯吧……”

    紫龙突然不知道自己该说什么好。他接过了酒，女子朝他微笑，走回汉子身边。汉子伸手弯住她肩膀，朝他点点头。紫龙突然发觉，眼前的一切，一直笼罩在那么明亮柔和的银色光芒里的，那真是月光吗？还是……

    月下的一切突然模糊起来。

    紫龙眨眨眼。

    自己站在山崖的小路上，前面几步就到家了。

    春丽还站在门口，看他来了，温婉一笑：“回来了？”

    “回来了……”他有些茫然，“怎么这么晚还不去睡呢？”

    “晚？”春丽有些莫名其妙地望着他，“不晚呀？月亮才刚刚升起来呢。”

    冰河从后屋里走出来，后面跟着微笑的瞬。“你再不回来，我们可就把月饼吃完了。”

    “月饼？”紫龙糊涂了。

    “傻瓜，也不想想今天是什么日子。”冰河说，突然凑近紫龙嗅了一嗅：“你身上什么香味？啊，还有酒气。你跑到什么地方风流快活去了？”

    紫龙这才想起手上还拎着女子送他的桂花酿。“呀，这个……”他举起了酒坛子。冰河鼓起掌来：“总算你还没有糊涂迟钝到家。恩，闻起来像是好酒。你从哪里带来的？”

    “……”紫龙还来不及回答，瞬已经殷勤地从屋里把凳子桌子都搬了出来。“这不正好么？”他说，“紫龙带了好酒来，我们不妨就品酒赏月吧。”

    “月……”紫龙有点发愣。

    春丽站在他身边，微微叹了口气，但是又好幸福的样子。“啊，好久没和你一起过中秋节了……”她说。

    中秋！紫龙仿佛猛醒过来。抬头看着深蓝的天幕，笼罩在温柔光芒中的圆月，刚刚升上梢头。他看着那月亮，看着那深深浅浅的月影。

    月光……嫦娥……桂树……伐桂的吴刚……白兔……

    哎呀呀。

    春丽把斟满带着月亮上桂花芳香的美酒的酒杯放到了他面前。她自己端着一杯，温柔地看着他微笑。

    此时，冰河和瞬已经开始毫不客气地畅饮了。

    “不知道喝了会不会成仙？”他低头看着那杯映出月亮光影的酒，低声笑道。

    “什么？”春丽问。

    “没有什么……”他微笑。“今天晚上，我们共醉明月吧。”

    但愿人长久，千里共婵娟。


第五夜　在那之前

    “雅典娜，请满足我一个愿望。”紫龙在心里低声说。

    那天傍晚，紫龙和冰河一起目睹了地球上最后一次落日的情景。

    夕阳悲愤而不甘地燃烧着，天空一切血红。

    然后黑暗就将降临。

    没有一丝星光的黑暗。

    紫龙257岁，冰河和他一样老。

    圣战已经结束。

    大气层在死亡。地球已经无力抵挡阳光中紫外线的辐射。植物开始灭绝，动物生命凋零，人类中得皮肤癌的人越来越多。世界仿佛灭亡在即。

    于是，人们决定把整个地球都用特殊材料笼罩起来，抵御太阳那过于明亮强烈的光芒。

    这是一个好主意。也许。

    唯一的遗憾，不过是人类从此再也见不到星空，看不到朝日初升和夕阳落下的场景，仅此而已。

    最早，紫龙也曾为此愤怒过的。

    “你们知不知道自己在做什么？你们以为我们早先的牺牲是为了什么？看不到星空的人类还有未来吗？离开太阳的话，这个地球迟早也会灭亡的！”长袍的老人，凛然站在最高执行委员会的前面，发出自己的指责。

    他实在已经很老了。黑发已经完全化为银丝，面容无法形容，好象是一个有中世纪灵魂的活鬼，一个有人类形象的北欧神灵。

    火焰是慢慢熄灭的：皱纹爬上面孔，冷静变成麻木，手脚逐渐枯萎。

    某种意义上来说他依然英俊，但是那种庄严却已经属于另一个世界。

    他是义正词严的；但是，当他在最高执行委员会中发现一辉的身影的时候，他就无话可说了。

    一辉看起来比他们任何一个人都要衰老。眼睛深陷，面容枯槁，像具活尸。

    “我在保护全人类，”他还是带着那种讥讽的口气，“实现死掉的人的愿望。”

    “可是……”

    “别做白日梦了，紫龙。你难道还要去请求雅典娜的指示？你又不是不知道今世的她是什么样子。”

    冰河费尽力气找到再次转生的雅典娜。

    她在一个酒吧里做歌女，身上一半器官都是人造的。因为幼时遭受了太多辐射，要想活下来只有做手术。

    尽管这样，她还是没有活多长时间。

    她吸烟，咳嗽。诅咒太阳。

    冰河带她去看前一代雅典娜纱织。女子的身体静静地躺在冰馆里，那种美丽不是属于这个时代的。

    现在的那个雅典娜睁大了人造眼看着过去的那个自己。然后爆发出一阵狂笑。

    她身体里的零件发出散乱的声音。

    到死她都不曾醒觉。

    身体都换了一半了，大概灵魂也无法幸免吧。

    “还是把她的身体带到圣域去吗？”紫龙问冰河。

    冰河耸耸肩膀。

    岁月和衰迈到底没有带走冰原贵公子昔日的潇洒。也可以说是留给他唯一的东西。

    “无所谓，”他说，“反正圣域的历史也快结束了。”

    瞬最早是不同意在圣域动工的。

    他毕竟还是教皇。所以就算冰河和紫龙一起劝他也没有用。

    但是大潮向前涌动，人力无法阻止。

    “天幕全球的246个支持点，一个也少不了，而恰巧有一个要建在圣域里。如果不是计算出这个地点，我们本来也不会知道你们圣域的存在的，”官员恳求着，“我知道圣域历史很长，在你们这些人心目中是神圣不可侵犯的地方……可是，还有什么能比全人类的生死存亡更神圣的事情吗？”

    他们沉默着。

    长久以来，从神话时代以来保卫的是什么。

    他们让开了道。

    让掘土机进去。

    白羊的水晶璨华金牛的憨厚重实双子的忧郁复杂巨蟹的生死边界狮子的威风凛凛处女的宝相庄严天平的沉稳公正天蝎的狂放潇洒射手的忠实温情山羊的坚定不渝水瓶的沉静深思双鱼的绝世美丽。

    哗啦啦……

    女神都不在了。自然也没有所谓神圣小宇宙幻化成的宫殿。

    所有的记忆也变成碎片一起消失了。

    在那些旁观的稀少的被逐出的人群中，贵鬼哭得稀哩哗啦。他也已经是200多岁的老人，如此孩子一样地哭泣，似乎是相当可笑的行为。

    但是没有人笑得出来。

    瞬听着山下拆毁建筑的响声，起身，带着200多年岁月孕育出的教皇的庄严，从教皇厅走向女神殿。

    紫龙找到他的时候，白鸽在他身边无声地飞翔，衰老也不曾带走的美丽依然留在他面容上，依旧清澈的绿眸宁静地注视着某一个方向。

    然后，女神像轰然倒塌。

    神话结束了。

    “最后一次看看夜空吧，”冰河建议。

    于是他们费了很大的力气爬到庐山的巅峰。依旧是老生常谈：因为空气污染，所以什么也看不见。

    “把天罩起来还是不罩起来，都没有什么区别嘛。”冰河嘀咕。

    紫龙想要反驳，但是没有力气。而且他也知道，冰河并没有说实话。

    少年时，自己那么坚定地相信过星空是伟大的奇迹，相信只有看得到星空的人才会看得到未来。

    未来……这个词现在听起来多么刺耳。

    这个世界上，已经没有奥维德的人类了……他所相信的，能以面孔映照星空因而高贵的人类。

    他摇着头，银发拂过眼睛，衰迈无力地微笑了。

    总算还有微笑的力气。

    天幕完工的那天，一辉死了。

    冰河和紫龙去看他。老人躺在床上。死亡带走了他所有的强硬，他看起来居然那么温柔和安详。是夙愿了结了的原因吗？

    “一定是想起了艾丝美拉达。”冰河说。

    然后冰河突然想起春丽也死了很久了。他看向紫龙，紫龙却并没有什么生气或是难过的表示。如今在他面孔上已经很少有什么表情了。

    可是，那时紫龙夜琉璃一样的眼里却忽然闪过一线温柔的光芒。那一刹那，冰河看到了昔日那个天龙战士。

    冰河知道，那光芒是属于过去的时间的。他猜想，那个时候，紫龙在幻觉里看到了属于他的如今已经不复存在的瀑布、不复存在的岁月、不复存在的爱情、不复存在的希望。

    可是也只有那么一刹那那么一线而已。转眼间又是一口枯井。

    冰河望着紫龙。枯井对着枯井。

    紫龙说：“我们走吧。”

    他那些无比热烈的情感，早早就在岁月的灰烬中熄灭了。

    像是照片上无比年轻俊美鲜亮的面孔，慢慢地，就在寂静的空间中变黄、黯淡、磨灭、消失。

    紫龙已经想不起关于春丽的大多数细节。

    也忘了星矢的面孔。

    关于老师……当他和他生活到同一个年纪，时间的幽灵在他面前无声嗤笑的时候，他才发觉过去曾有那么多被轻描淡写去了的苦痛和哀伤。同样的刑罚鞭打在师徒两代人身上……只可惜结局却全然不同。

    只是偶尔也会悲哀。突然想起少女的微笑，荡漾的眼波，少年的呼喊，同伴的双手，守护的誓言，也会觉得痛彻心底。

    可是，却早已经哭不出来。

    冰河说：“一辉会嘲笑自己吧。”

    紫龙说：“什么？”

    冰河说：“像他这样的人，居然也会死在床上。”

    紫龙笑了：“也许我们也会死在床上的。”

    冰河说：“你会愿意吗？你会甘心吗？”

    青春时代所有的战斗和热血沸腾……正义和爱……职责……追求的东西……理想……信念……抓不住的东西……

    “女神，请告诉我，结局到来的时候，我们能留住什么？”

    贵鬼去世后，冰河去看望紫龙，发现他突然倍加衰老。

    原来新近他又有一场丧事。

    他的唯一的弟子死了。

    为了击碎即将把天幕破坏的陨石，那个年轻的战士使用了亢龙霸。

    早先，那个孩子桀骜不逊，什么也不相信。

    就算紫龙抚养他长大，对于他教给他的一切，他大半都嗤之以鼻。

    不相信女神，不相信正义，不相信牺牲，不相信传说。

    他实在和紫龙一点都不像。

    但最后为了击碎破坏天幕的陨石，他还是死了，也许很不甘心罢。也许本来他还是期望着和哈迪斯的一场搏斗的。

    可是哈迪斯始终没有复活。

    也许是因为上一次他已经彻底完蛋了，也许是因为这一次他压根就用不着复活。

    “再也看不见太阳。大地陷入永恒的黑暗。哈迪斯没有做成的事情，我们曾经牺牲了那么多全力去阻止发生的事情，现在人类自己做到了，”冰河笑着，“讽刺？”

    “讽刺。”紫龙说。

    天边那一片血红就要消失了。

    天幕在合拢。

    那是最后一天。

    那天傍晚，紫龙和冰河一起目睹了地球上最后一次落日的情景。

    夕阳悲愤而不甘地燃烧着，天空一切血红。

    然后黑暗就将降临。

    没有一丝星光的黑暗。

    紫龙257岁，冰河和他一样老。

    圣战已经结束。

    冰河有点眼花。夕照让他这个老年人受不了了。

    他闭上眼睛，再睁开来，发现自己站在西伯利亚的大地上。

    冰原已经消失。

    光秃秃的土地上只有石块，寸草不生，一片荒芜。

    他本来是想要来告别的，但是却想不起要告别什么。

    就连紫龙都比他好吧？就算站在已经枯竭的瀑布前，少时的记忆，爱情，弟子，都还是可以对之微笑一下的。

    可是他却孤独一生。没有爱人，没有弟子。

    暖流带走了关于冰冻的海洋的所有记忆。

    海沟深处，母亲恐怕也已经不复存在了吧。

    他叹了口气。

    紫龙站起来。

    “冰河？”紫龙问。

    可是没有回答。

    他回头。昔日白鸟战士坐在那里，双眼微闭，嘴边带着一丝微笑。凝固了的微笑，在夕阳的光线中有种诡异的感觉。

    紫龙知道不用再去叫醒他。

    他叹了口气。

    “好吧，”他说，“到了那边再找你算帐。”

    最后一缕阳光突然折射到他们旁边曾经是圣域所在的那个玻璃巨塔上。一瞬间强烈的反光，竟让人有种太阳再度升起的错觉。

    那一瞬间，笼罩在老人身上的不再是衰迈的假象。

    紫龙站在那里。他是天龙的神圣战士，翅膀在身后高高扬起，黑发依旧飘扬如旗，面容依旧美丽坚定，肢体依旧强健有力。

    他对冰河做了一个告别的微笑。

    荒谬了的理想、变形了的世界、空虚了的守护、苍白了的记忆、所有、所有。

    “雅典娜，请满足我一个愿望。”

    “你说吧。”

    “在我选择的那一个时刻，在我老之将至的那一个时刻，请给我一刹那的青春和作为一个战士最后的荣耀。”

    然后地上的人们突然看到一个奇迹。一道流星，一条飞翔的巨龙，穿越永恒的黑暗，向那线血红的弧线，向即将关闭的天幕罅口冲去。

    那是他的最后的梦，最后的幻象。

    公元2231年，世界在它的日落前目睹了一个伊俄拉俄斯的死亡。

    “我写得怎么样？”纱织兴高采烈地问。

    隔着电脑屏幕，她当然看不到几千里外远在庐山的那几个人的扭曲表情。

    好半天，紫龙才咬牙切齿地挤出一句。

    “拜托，小姐，你少看一点科幻故事啦。”

    “可是，这可是我的预言哎，”纱织很认真地说。

    “什么屁话，”冰河有点生气。“你又不是诺查丹玛斯。”

    纱织也有点生气了：“你们这些人真是的。我是认真的唉！枉我好心特意写出来给你们看。不信就算了。我下啦。”

    纱织没影了。也许是跑去聊天了，也许是去逛街了，也许是去公司了。

    她要好好享受她的人生，在200年后预言里的最后的日落到来之前。

    瞬有点迟疑地看着身边两个伙伴。

    “她说是预言唉……未来真的会这样吗？”

    “你相不相信？”紫龙问。

    “我……不知道。”瞬有点犹豫地说。

    冰河耸耸肩。“她又不是普罗米修斯。再说了，就算是真的，我们也还有200年啊。”

    “200年，”紫龙笑笑，“还很长啊。”

    “所以说嘛……去冲凉啦去冲凉啦。三个人挤在一台小电脑前那么老半天，热死我了。”

    “哎，好狡猾啊，冰河，昨天还说好的，让我先冲啦。”

    “你们有没有谁问一下我的意见……好歹我是这里的主人，而且还是雅典娜那个破预言里最大的受害者哎……”

    “到时候预言实现了再考虑补偿你吧……”

    反正，他们还有200年时间。

    足以让那预言的未来改变。

    或者实现。


第六夜　刹那爱

    杀了王子的人鱼公主

    她第一次看到他是在她十四岁那年。

    她生长在山下的小镇，出生在勤诚朴质的家庭；她成长，逐渐如同娇艳的野花。但是仿佛上天从来都嫉妒超离极限的美丽，所以她生来就不会说话。她家里也是世代的中医，却对这样的病症束手无策。有人告诉她的父母，大城市里的医院也许有还她言语的办法，但他们摇摇头，不置可否。一个世纪前开始西医就开始蚕食他们世代依靠的职业，再把最宝贵的女儿让给自己的对头，对他们来说是不可接受的事情。她默默听着他们的谈话，心里有一点点恨自己的父母。

    但是，也只有一点点。

    她生活的环境对于她来说已经过于狭小和熟悉，以致于逐渐变成由熟识的面孔和日常琐事变成的囚笼。她正年轻，沉默也无法让她的脑子里缺少狂想和激情。但是外面的世界毕竟对她来说是宏大因而也可畏惧的，而她毕竟天生有表达的缺陷。所以她依旧有些胆怯，有些犹豫。胆怯和犹豫的时间再拖得长些，也许她就会永远留在这镇上了。

    但是，就在那时，她遇见了他。

    那一天，集市，父亲出诊，母亲回了娘家，无数人路过她家门口，吵嚷。她一个人坐在家里百无聊赖。

    他们走到她家门口，风吹开了竹帘；于是她看到了他。

    他手里抱着几包中药，站在那里，很安静的样子。身边陪着红衣的少女。

    她看见他的第一眼就喜欢上他了。

    他和她同样年轻，也许更加年轻。

    她看到他的第一眼，周遭的世界失去固有的一切颜色。

    这个宇宙终于向她开启了奥秘的门。

    而这一切后来她想起来一直都觉得是不可思议。他那个时候还那么年轻。除了那头带着风和水意象的美丽长发，瘦削的身材和青涩的少年面孔无论如何谈不上引人注目和出类拔萃。

    夏天炽烈的阳光热度在她眼前闪烁了一瞬间就湮灭了；那个陪在他身边的少女走上前来，语调轻柔地问了什么，她茫然地摇摇头，又看着他。

    旁边的路人笑着告诉少女她不会说话；少女脸上现出失望的神情。旁人又告诉少女怎么去找到医生。于是少女道了谢，转身轻声对他说了什么。他点点头。少女离去。她有意无意地看了少女的背影一眼，心想，多么过时的发型和服饰。还有那种天真到愚蠢的神情。

    她讨厌她。

    青衫的少年站在熙熙攘攘的道路边；留给她一个侧面。她安静地看着他；而他好象也根本没有留意到她的目光。

    阳光从台阶下数了一格。

    小贩推着摆满家用百货的板车吆喝着过来。人太多，路太窄。他往旁边让了一让，后面的人挤上来，撞到他肩膀。中药散了一地。

    他蹲下去拾。那种摸索的模样，突然让她心中一凛。她快步跑了出去，帮他把散落在路边、台阶下和人们足旁的包裹拾起来，递给他。

    他感到她的善意；他收下包裹，抬起脸来对她微笑：“谢谢你。你是……？”

    看到他眼睛那刻，她的心猛地，沉入冰海。

    有长长睫毛的，深黑的，没有焦距的。

    他是一个瞎子。

    瞎子和哑子。

    看不见，说不出。

    有一种流泪的冲动在她眼底。她张了张嘴。涌上来的却是无尽的怨恨。为什么她不能说话？为什么她不能把自己的名字告诉他？

    他没有等到回答，有点迟疑地，伸出了手，似乎想确定一下，面前沉默的人帮助的手，究竟有着怎样的温度。

    她突然觉得恐惧；觉得自卑。她躲开了他。

    就在这个时候，少女出现了，身后跟着她的父亲。看到他半跪在地上，少女发出在她听来无比大惊小怪的呼叫，急忙地跑上来，扶起他。他微笑着对她说：“没有事。”然后他转过身来，似乎想要少女代他感激那位无言的恩人；但是方才空气中的热度已经消失了。

    她躲到帘子后面，看着他们。

    她不想要那样的感激。

    她觉得自己和他们好象隔了层海洋；自己就是退缩到深海中的人鱼。

    她的父亲招呼他们到了后面；她无声地看着他走进他们家的堂房。黑发在拐角一闪。

    阳光又数过两个台阶。

    他们出来了。父亲脸上带着那种她再熟悉不过的虚假的同情和遗憾。少女眼眶微红。蓝得像琉璃一样的天在他深黑的眼睛里，映不出一点光彩。

    治不好了对不对，她心里无声地说。他的眼睛治不好了对不对。

    如果她自己能说话，她就会走上去拉住他，对他说，我们一起到外面的世界去。大城市里，医院能还给我言语，还给你世界。

    可是她不能说话。

    于是她看着他离开了。他被那少女的温柔哀伤所包围，已经对身遭的一切没有任何知觉。

    她想追出去；脚绊倒了花盆。青衫的少年，听到声音，只是有意无意地朝她这边转了下头，留不住任何影象的目光掠过她的面孔，奇怪地微笑了一下，然后就转过身去，消失在人群里。消失在有青翠山影做背景的风景里。

    一个星期后，她离开了家乡，去了大城市。

    她白天黑夜地工作，比别人多出一倍的汗水。

    她拼命地攒钱，直到足够自己做手术和医药的费用。

    她出卖自己的体力和智力，出卖自己没有声音的微笑，必要的时候，也出卖自己的身体。

    她并不快乐，但是她时常想起他。

    再后来，她终于有了声音。

    上天剥夺了她的东西，她用自己的手抢夺了回来；她有美貌，有智慧，有经过精心训练而无比动人的声音。她有所有的优势。

    她日益盛开，日益耀眼，日益高飞。

    但是这依旧并不妨碍她时常想起他。

    集市里陌生的青衫少年，有意无意地朝她这边看了一眼，黑发在身后舞动得犹如微风中死者的旗帜。

    这实在是非常奇怪：她对他的印象就集中在那么一瞬间。

    转身，抬头，眺望，别开脸，再转身，消失。

    鸟儿拍打一下翅膀也比这个更漫长，烟花刹那绽放魔法也比这个更漫长，波浪在岩石边化为花朵也比这个更漫长。可是在她的记忆里，这一瞬间都被放大了一亿倍，放慢了一亿倍。时间被奇怪地扭曲拉长了。

    她贡献给别人的笑容，为自己的伤感流下的眼泪，城市里无数个璀璨漂移不定闪耀的夜晚，所有这些，加起来也没有他的一个转身来得漫长。

    她记得他怎样偏转身体的角度，他怎样抬起没有光彩的眼睛，阳光在他的面孔上投下的阴影怎样变化，他的思想和情感怎样牵动容貌中起微妙改变，他的头发怎样随着身体转动而微微扬起又落下。

    在他微扬起眉毛的时候，在他嘴角牵动出一个微笑的时候，在他转动仿佛黎明天空般深暗无边的眼眸的时候，在他偏转肩膀的时候，这个世界已经过去了亿万年。海浪已经数百次改变海岸的形状，山脉升起又化为平原，星星在天空中划出的轨迹变成无数杂乱的网，从洪荒到时间的彼岸。

    她熟知他，熟知得如同熟知她自己的灵魂。

    但他又是陌生而遥远的，陌生而遥远得如同她自己的心灵。

    她知道自己正在被自己书写上最荒诞的传奇，她知道自己正在发疯，但是在那些她只看得到自己影子的黑夜里，她为自己的疯狂感到快意。

    她时常想象，如果有一天，大海退去，世界改变，她能对他歌唱，那么他的微笑会变成怎样的风淡云轻；他若开口，他的声音会变成怎样的海枯石烂；他若伸手，他指尖的温度会变成怎样的惊心动魄。

    然而这一切不过是她的幻想而已。

    他只是在她的心里对她低语的一个模糊的身影。

    她喜欢过很多人。

    着迷，爱慕，仰慕，迷恋，喜爱，眷恋，厌倦，讨厌，憎恶，仇恨，憎恨。

    她可以为任何人微笑。她可以为任何人流泪。她可以为任何人歌唱。

    在她演出这一切的时候，他不过是一个转身，一个刹那。一个她无法出声留住的影子。

    第二次再见到他的时候，她早已经不是当初的她。

    她是夜莺，是玫瑰，是纪梵希的金色风华，是午夜十二点水晶鞋上的那点璀璨。

    黑发挽在脑后，眉眼都是画过的优雅冷漠。

    她的声音优美倦怠，无数人为此折腰。

    她在城市的人群中穿行而过，已经不耐烦再去计算有多少人会为她的惊鸿一瞥而转身。

    她抱着文件，纸张纤薄精细，白纸黑字，数字图表，收入产出。

    道路上的不负责任的空瓶让她失足。

    娇美身躯狼狈地倒地，白纸黑字数字图表收入产出奸猾地逃脱，飞扬得到处都是。

    那一刻之前，也许她是怨恨的，恼怒的，但下一秒钟，所有这些情感烟飞灰灭。

    她抬起头，看到他。

    他微笑。

    他开口。

    “没有事吧？”

    他指尖的温度。

    他的手扶起自己的肩膀。

    风淡云轻，海枯石烂，惊心动魄。

    一切和她想象得一模一样。

    她看着他，如同看着一个亘古的奇迹。

    那些她描摹了无数遍的、铭刻了无数遍的，他的眼睛，他的头发，他的嘴唇，他的手臂，他眉毛扬起的高度，他肩膀偏转的角度。

    他的眼睛依旧深黑。但是不再是黎明前无光的天际。而是最最温柔的有星光的夜晚。

    那么说，他复明了。

    她说：“我没有事。”

    他看着她，笑了：

    “怎么，我们从前认识吗？”

    看得见。

    说得出。

    他腾出一只手，替她拾起散落在地面上的文件。

    她注意到他手上有伤。

    也许是旧伤，但是很深，很丑陋。当初受伤的时候，一定很痛吧。

    这伤痕和他一点也不相配。

    她仔细看他。

    他已经是一个男人了。甚至比她心里熟悉的那个他更英俊。

    但也更苍老。

    她看到他的眼底，深深浅浅，积累了无名的沧桑。

    她看到他的嘴角，已经慢慢被岁月蚀刻出浅浅的漪涟。

    她突然觉得恐怖。在她的心里默念过无数遍的他，勾勒过无数遍轮廓的他，不该如此苍老，不该如此英俊，不该如此疲惫，不该在手上留下如此深重的伤痕。

    他低下头，长长的额发拂过面孔。她本来是如此熟悉这张面孔，但是如今却突然觉得陌生。

    他是谁？

    她不知道他的为人，不知道他的身世，不知道他的背景，她甚至不知道他的名字。她知道的不过是一个影象，她藏在心底的不过是一个转身，他在她生命中不过是一个刹那。

    那么，长的时间里，她的那些想象，那些微笑，那些眼泪，那些痴情傻话，那些自言自语，那些自艾自怜，究竟是献给了谁？

    她自己又是谁？

    他只听得到的时候她没有声音。她只有容貌的时候他却不可能记得她的容貌。

    看得到说得出又怎样。

    他们的距离反而无限拉远。

    她的心突然一片空白。

    “不，我们不认识。”

    文件下露出书本的一角。他注意到了，拾起来，念出书名：“《我们所知道的星空》。”

    她脸红了，去拿那本书，带点争抢的意思。

    他笑了。他说：“你对星座感兴趣吗？”

    她想，他永远也不会知道，那些只能仰望天空的夜晚里，她曾多么喜欢把他的肖像用自己的思想描画在星辰的轨迹上。

    她说：“是啊，感兴趣，对我来说，它们好象是我们身体的一部分一样。”

    话语很自然地流淌出来。那是昨天夜里，一个流行歌的词作者对她说的。他是她男朋友中的一个。

    他笑着说：“是吗？我也相信星辰是我身体的一部分。”

    她问：“那么，你是什么星座？”

    他笑着说：“天龙座。“

    她脑海中突然闪过一道光芒。她想起永不落下地平线的巨大蜿蜒身躯，朝着北方的钻石头颅。

    她问：“紫微垣二在你的什么地方？“

    他笑了，指着自己的额头说，“在这里。”

    他把整理好的文件和书都放到她的怀中。街角处，一个身材高大的金发男子朝他不耐烦地喊着什么。他要离开了。

    时间即将终结。

    她心里涌起无边的宏大的黑暗。

    他朝她微笑，摇手，抬头，转身。

    她看着他。看着他怎样偏转身体的角度，他怎样抬起眼睛，阳光在他的面孔上投下阴影怎样变化，他的思想和情感怎样牵动容貌中起微妙改变，他的头发怎样随着身体转动而微微扬起又落下。

    集市里陌生的青衫少年，有意无意地朝她这边看了一眼，黑发在身后舞动得犹如微风中死者的旗帜。

    城市里英俊的青衫青年，微笑着朝她这边看了一眼，黑发在身后舞动得犹如微风中死者的旗帜。

    宇宙突然在她心中爆炸开来。

    如果她可以大声告诉他多年前他们有怎样的相遇，大声告诉他是怎样残酷的巧合让他们认不出彼此，大声告诉他的面孔是怎样塑造了现在这个自己的声音，他的表情会变成什么样子？

    命运会改写吗？

    时间会回溯吗？

    他会爱她吗？

    可是，如果她没有喊出来，叫住他，她就不会知道这一切的答案。

    但上天却又突然把沉默降临到了她的身上。她张张嘴，却什么也说不出来。涌上来的只是无尽的怨恨。

    于是她告诉自己说：如果他回头。只要他回头。一个眼神也好，一个微笑也好，哪怕只是不经意的、眼底带着一抹青空的一瞥。

    在他微扬起眉毛的时候，在他嘴角牵动出一个微笑的时候，在他转动仿佛拂晓天空的眼眸的时候，在他偏转肩膀的时候，她就会把这个世界的时间缩短亿万年。她会让海浪数百次改变海岸的形状，她会让山脉升起又化为平原，她会让星星在天空中划出的轨迹变成无数杂乱的网，从洪荒到时间的彼岸。

    她就追上去，她就拉住他，她就告诉他一切。

    他们两个人的生活都会因此而改变的。

    她会爱他的。

    哪怕他并不爱她。

    风淡云轻，海枯石烂，惊心动魄。

    着迷，爱慕，仰慕，迷恋，喜爱，眷恋，厌倦，讨厌，憎恶，仇恨，憎恨。

    她能够为他演出所有这一切。

    她可以为任何人微笑。她可以为任何人流泪。但她将只为他歌唱。

    只要他回头。

    那天的午后阳光是灼热的：天空被电线分出无数区域，每一个区域里有同样浅薄的明亮蓝色。

    一只鸟儿漫无目的飞过了。

    街边的恋人在争吵。男的手里拿着汽水，女的手里牵着气球。

    小贩推着车走过画面。

    有音乐飘过来。是一支流行歌。

    风吹着商店的横幅，发出仿佛巨人肚子咕噜作响的声音来。

    所有的记忆思绪情感朝她叽叽喳喳叫喊，变成没有任何意义的杂音。

    时间流过她的面庞。

    他没有看到。

    她说不出话。

    一个瞎子，一个哑子。

    他终究没有回头。

    他走远了——在她眼里，这好象漫长得如同一个宇宙熄灭的过程。每一分每一秒被划分成无数个瞬间，每个瞬间里有三千个不同的世界分离崩析消亡。

    修长的身影逐渐模糊，人世喧嚣席卷过来，他的乌发、他的眼睛、他的嘴唇、他的微笑。

    看不到。

    说不出。

    她看着他消失。时间终结了。

    她再也没有见过他。

    ——很久以后，她嫁给别人。

    ——很久以后，她成了一个幸福的女人。

    ——很久以后，她想起人鱼的童话。

    她看着童话里的人鱼公主奋不顾身，心想，当初如果他回头，她追上去，她的终局，是否也和那化为永生泡沫的小人鱼相差无几。

    她庆幸自己毕竟没有干那么疯狂和愚蠢的事情。

    她庆幸自己毕竟没有如此深陷地迷恋他。

    她想起他眼角的疲惫，眼底的沉痛，嘴角的沧桑，容貌的苍老，手上的伤痕。

    那会是怎样的人生？那会是怎样的经历？

    她想，那会是离自己多么遥远的一个故事。

    他的生命和自己的生命之间的距离，已经无法用光年来衡量。

    就算他当时能够看见，就算她当时能够一开口，他们，始终只会一个是瞎子，一个是哑子。

    她感伤地想起他说过的话。她很想告诉他，其实自己并不相信星辰是身体的一部分，那时候随口说出，不过想博他一笑。——对于她而言，星空永远只是用来描绘他面貌的画布。

    而对于他而言，他的身躯就是那星座。他的额头，就是紫微垣二，天龙的头颅。

    就算看到。

    就算说出。

    依旧无法了解。

    她想，其实他不过是一个影像，一个转身，一个刹那。

    于是她庆幸，她感激他，终于还是没有回头。

    ——很久以后。

    她还会喜欢很多人的。

    着迷，爱慕，仰慕，迷恋，喜爱，眷恋，厌倦，讨厌，憎恶，仇恨，憎恨。

    风淡云轻，海枯石烂，惊心动魄。

    这些，她会为无数的人演出。

    她会为无数人微笑。她会为无数人流泪。

    但是，

    她只曾爱过一个刹那。

    那个，他没有回头的刹那。


第七夜　死水微澜

    长长的台阶上，走在紫龙前面的妇人突然绊了一下。紫龙眼疾手快，抢上一步去，扶住了她。

    中年的美妇人抬起头来，很有风度地朝紫龙微笑了一下，“谢谢。”

    看到她的脸的时候，紫龙突然震了一下。

    额头和鼻梁构成优美的曲线；下巴微微有些尖削，但这并没有影响整张面孔的轮廓。精细而能充分显示出格调高雅的淡妆。眼睛很深；要是20年前，这一定是双能摄人魂魄的美目，但是这并不是说现在它就不够迷人；实际上，尽管眼角已经有了不算浅的细纹，但那深深的眼眸依旧给人夜色温柔的美丽感觉。

    她的头发是那种很优雅很高贵的栗色。剪得短短的头发拢在耳后，给人一种女强人般的精明优雅和母亲般的慈蔼祥和完美结合的感觉。

    有一瞬间，紫龙突然觉得自己的心中涌起了狂潮。没有边际地，把自己一切的思想都席卷了去。

    怎么可能，怎么可能……

    不，不。他低声对自己说。别荒唐了。只是有点相似。何况记忆可能出错。

    何况…………

    妇人终于对投在自己身上的目光有所觉察了。她笑眯眯地看着紫龙：“年轻人，怎么了？”

    紫龙的脸微微红了。他说：“不，没有什么……”

    后面赶上来几个年轻人。看起来好象妇人随从的模样。“夫人，你没有事情吧？”

    妇人温和微笑。“没有事的。我们走吧。”

    她转过身去。紫龙突然有股冲动，想跑上去，拉住她，再看看那张面孔。那张对他来说如此温柔亲切的面孔。

    但是他毕竟没有。

    忍耐和礼貌，谨慎和仔细。理性要永远凌驾在感性之上。

    他是原则的动物。

    不是感情的动物。

    那么多年的磨练，童虎并没有白白教他。

    傍晚冰河回到五老峰的时候，发现紫龙依旧还坐在山崖边的石头上发呆。

    “……喂。”

    “啊，”紫龙好象有点吃惊，“你回来了？”

    “今天你怎么了？”

    “没什么。”

    “啊，像你这样的人说没什么的时候，一定就是有什么。”

    “那好，”紫龙转过脸来看着冰河，“我今天遇到一个女人。”

    “啊哈。”

    “她长得非常像我母亲。”

    冰河愣了一下。

    然后他开口。

    “拜托，老大——，如果我没有记错，你告诉过我，很早你母亲就——”

    “他们是这样告诉我的。”

    “你自己记不起来？”

    “我的运气比你好，冰河。大概那个时候年纪实在太小了，我压根就想不起来她是怎么死的。”

    冰河苦笑着摇了摇头。“你啊，”他说。

    紫龙的脸上，模糊的微笑像漪涟一样荡漾开来。“讲个笑话给你听。实际上，我已经记不清楚我母亲的模样了。”

    冰河望着他。冰蓝的眼眸里一丝表情也没有。

    “我只是觉得她很像。至于哪里像……我根本说不出来。呵呵，搞不好，只是我的错觉罢了。……”

    冰河没有说话。紫龙看到他伸手轻轻按着衣服下的十字架。

    “……可是你也应该比我更清楚。就算叫你遗忘，叫你不要想，你第一眼看到自己的母亲的时候，还是会认出她来的，对不对？”

    晚风静静地吹起来了。从来没有谁曾经告诉过他们，能够一直停留在仿佛这暖风般的怀抱里，和他们的大多数同龄人听着温柔的唠叨和斥责长大，会是怎样的滋味。

    “……是你的错觉。”半晌，话语才像叹息一般离开冰河的嘴唇。“回家去吃晚饭吧。你今天很不正常呢。少多想无聊的事情啦。陪春丽去吧。”

    那只是你的错觉而已。

    这个世界上有60亿人；也许有很多两张相似或者雷同的面孔。

    但是，并不会有任何两份相似或者雷同的记忆、情感和经历。

    所以，失去的东西早就已经找不回来了。

    “紫龙：我有重要的东西要亲手交给你。请每天下午两点到五点的时候到S城的H商务中心咖啡座那里等我。我可能会在一个星期内来，但是我不能确定具体日期。没有见到我之前请不要离开。一个人来。纱织。”

    紫龙对这封电子邮件发了足足五分钟的呆。

    “搞什么？”他说。

    冰河严肃地看着他。“我觉得很有问题。”

    “什么问题？”瞬在一边问。

    “你想想，”冰河说，“有什么东西大不了的，叫贵鬼搬运过来就好了么，为什么一定要亲手给紫龙？这是第一个疑点。”

    “第二个呢？”

    “为什么只叫紫龙去，还特别嘱咐只能紫龙一个人去？这实在是太奇怪了。”

    紫龙怀疑地看着冰河，“那你的意思是什么？”

    冰河笑了。他看着紫龙说：“种种证据都在表明。她是想把她的情书交给你。”

    瞬手里的书结结实实砸在冰河脑袋上。紫龙很想憋住但是还是笑了出来。

    “现世报，”他说。

    “哎，人世间最悲惨的事情莫过于和你们这些幽默感都没有的人住在一起啦。”

    冰河和瞬一边吃着柿子，一边看着紫龙和春丽里里外外地忙乱，准备紫龙的这一趟外出。

    “你干嘛不每天直接从这里跑到S城去，下午再回来，”冰河没心没肝地建议，“还可以锻炼一下你已经松弛了很久的运动神经。”

    紫龙忙着收东西，只来得及白冰河一眼。

    瞬比较好心：“紫龙，要不要帮忙？”

    “不用了。基本上已经完了。”紫龙扣上简便轻巧的箱子，“我差不多要走了。”

    “不带圣衣？”冰河说。

    “废话。”

    紫龙穿上外衣，提起箱子走到门口，春丽却追了出来，“等一下，”她说。

    紫龙有点吃惊地转过身来，“怎么了？”他说。

    春丽走到他面前，温柔地把他因为整理东西而有些杂乱的长发抚到他耳后，把一根天蓝色的发带放到他手里。“你自己小心啊，”

    紫龙微笑起来。“我会的。”

    * * *

    下午一点半。紫龙很守时地来到商务中心的有巨大玻璃墙壁的咖啡座，要了杯康宝兰放在面前做摆设，开始等人。几位白领打扮的年轻女子从他身边走过。他从玻璃的倒影看去，见她们用文件夹掩了嘴，偷偷地朝自己的头发轻笑。他叹了口气，把自己那头无论怎么看上去都不合时宜的长发用春丽拿给他的发带束了起来。

    下午二点半。商务中心没有多少人。阳光透过巨大的玻璃窗懒洋洋地照进来。紫龙坐在白色的座位上，有点想打瞌睡了。纱织的身影始终没有出现。这样无所事事的日子可能还要持续一个星期，他想起来就有些头疼。

    下午三点半。紫龙实际上已经进入半梦状态。柔和的光影慢慢地在他身边移动变换着。在他模糊的视觉里，仿佛就好象一个童年的梦一样。

    “小伙子。”

    紫龙一惊，转过身，眼前那张年华已逝却依旧美丽的面孔立即让他睡意全无。庐山小路上那位妇人。

    不知道为了什么，紫龙的脑海竟然瞬间一片空白。

    “啊……”

    他说不出话来。

    “没有想到这么巧，我们又见面了啊。有缘分呢。”依旧是那很有风度的微笑，“怎么，在等人吗？”

    紫龙迟钝到只会点头了。

    “女朋友？”

    “不，不是的。是……是个朋友。”

    “还没有来么？”

    她微笑的眼睛看着自己。那是什么魔力？紫龙张了张嘴，从来没有想过自己会像一个小学生一样老实：“她说她可能在一星期内来这里，但是不知道具体哪一天。所以我要一直等。”好象吃了什么吐真剂似的。

    “这样啊，”她好象对这种好象间谍游戏似的见面方式一点都不感到惊奇，依旧优雅地微笑着。“那么说，时间还长。她偏着头看着紫龙，“有没有兴趣到我那边桌上去，正好我也闲着，我们随便聊聊天如何？”

    如果冰河看到了，多半又会说自己肯定是那种被人卖了还要帮忙数钱的人吧。

    虽然这样想着，紫龙发现自己还是很乖地站了起来，跟着风度翩翩的妇人走到了靠里面的一张桌子上。

    “那么……还不知道你叫什么名字。“

    “我……姓龙。”

    妇人点点头。“我姓董。”

    董……紫龙努力地在已经失去大半运作能力的头脑里搜寻着……他并没有自己的母亲姓什么的印象。

    算了，他心里说。这不是瞎掰是什么。

    巧合而已。

    “那么……能问你是做什么的吗？小伙子。”妇人笑着把有涂着蔻丹、修剪精巧的指甲的白皙的手放在桌子上。

    “我……”紫龙再次失语。大脑里闪过七八个能和圣斗士这种古怪职业匹配的形容词，却一个都说不出口。

    “做艺术工作的么？”

    紫龙啼笑皆非。那一刹那，他很想把自己那头麻烦的头发干脆剪掉。“不，不是的。该怎么说呢……”

    妇人微微侧头，看着面前俊秀青年有些尴尬的面部表情。她微笑了。

    “我知道了。像你们这样的年轻人，从事的那些新兴职业，都是我们不太明白的吧，”她点点头，“没有关系。”

    紫龙很想向她说，其实并不是那么一回事，可是却又说不出话来。

    “我呢，做一点买卖。是不是有点奇怪？”她笑着看着他，“在生意场上干事业的该是像你这样的年轻人。我这么老了，又是个女人，怎么还在不知死活地奔波。不过，总是会想在老到跑不动之前留下点什么东西来。算是不甘心吧，……”

    妇人白皙的手放在桌上的财经周刊上。他听她恬然地随口谈着些最近生意上的事情。国内的价格。国外的市场。汇率。客户管理。政策变动。直接投资。

    他并不是很了解那些事情，但是他却觉得这样很好。已经很久没有这样平静过。他看着她，静谧的海浪慢慢涌上来。她那饱经沧桑却依旧美丽的面孔在夕阳的荡漾波光中如此温和慈蔼。情感在他心中翻涌，有什么柔软的东西轻轻堵塞在胸口。他说不出来，却又觉得无比的欣喜和无比的哀伤。

    很想一直这样下去。

    “啊，对不起，一直都要你听我这个老太婆唠叨些无聊的事情，”妇人轻轻掩了口角。“……已经很晚了，你的朋友还没有来啊。“

    紫龙仿佛才惊觉自己到底在干什么。他看向外面。夕阳深橘色的光芒从大门口漫进来，咖啡座里的空间溢满厚重安详的温暖颜色。已经五点半了。

    “哎呀，”他有些尴尬地站起来。“是我忘了时间。真是不好意思。我得要走了。”

    妇人微笑着点头。“很高兴认识你，”她说。

    他站起来。妇人深黑的眼睛依旧凝望着他微笑。突然之间，有炽热的温度从那冰凉光滑的桌子表面一路冲上他的额头。他张口说：“明天，我还能见到你吗？”

    话一出口他就脸红了。他觉得自己好象是个初次尝试约会的高中生。

    然而妇人只是依旧那样恬静安详地微笑。“当然了……从今天后一个星期，有个商务会议，每天下午，我都会在这里。……”

    * * *

    我是狐狸。我是在荒野里奔跑的狐狸。长草拂过我的眼睛。酸涩和甜蜜从我口中流出，然而我依旧感到干渴。我是如此焦虑。黑色的河流在我面前流淌。然而我却涉不过去。

    你们告诉我，我要寻找什么。

    夜里他醒过来。有点梦游似地走进洗手间。

    他的长发散开了。他伸手去寻找发带，指头掠过了嘴唇，有一点点烫，有一点点发抖。

    自己是怎么了？他想。他的心似乎还停留在那夕海的波光里，随着波涛起伏不定。他抬头看着镜子里映出的自己。果决的嘴角，皱眉的表情，扬起的眉峰，轮廓鲜明的侧面线条。这些，如今他已经很明确地知道是来自那个把自己作为祭品奉献出去了的既冷酷又高贵的父亲；那么，他身上哪一些东西是来自那不知所终的母亲呢。

    他想起妇人抬起头的那一瞬间，额头和鼻梁构成的优美曲线；微微有些尖削的下巴，仿佛能摄入人灵魂黑夜般的、深色的眼睛。

    停止吧，有一个声音轻声对他说，停止吧。你已经过了哭喊着被抛弃的痛苦寻找抚慰的年纪了。每个人被生出来那刻就是独立的生命，过早或者过晚地离开母亲并没有什么区别。

    可是……又有一个声音悄声说，就算叫你不要吃饭，你还是会感到饥饿。就算叫你不要睡觉，你还是会觉得疲倦。就算叫你不要爱人，你还是会觉得快乐。就算叫你不要思念，你还是会觉得痛苦。

他垂下他的头颅。从他十四岁那年到现在，他从来没有从自己的感觉出发做过哪怕一次选择。他是原则的动物，而不是感觉的动物。

    然而老妇人微笑的深黑眼睛在夕阳的荡漾的光芒中凝望着他。哪怕是春丽也从没有让他感受到这样安静的意象。他的心在波光中慢慢沉到了海底，纱织，冰河，五老峰，圣斗士，都是在海面之上的东西。他进入了一个仿佛已经沉没的亚特兰蒂斯一样的梦境里，睡得甜香。

    他决定让自己任性一次。

    第二天，她果然还在那里。

    一样恬淡的微笑，一样安静的神色。她望向他，笑着点头致意。他在见到她之前心跳得像要去见自己情人一般仓皇，然后看到她黑眼睛的那一瞬间，宁静的海浪就席卷而来。

    实在是太好了。

    他轻轻叹口气。

    第二天、第三天、第四天，第五天，第六天，纱织都没有出现。

    紫龙在一千零一夜的神话里过了一个星期。每天到商务中心的咖啡座似乎只是为了和妇人见面，听她微笑着说话，看她点头，眼角的纹路在笑意蔓延开来的时候扩展的无比美丽。

    他想，如果他的母亲不曾死去，是否他就可以这样陪伴在她身边；阳光的波浪在他们身周柔和地舞动，语言无关紧要，目光和呼吸就能传递一切，世界静谧无比。而时间在他们的身后，流逝得异常安静而柔软。

    他知道自己有多傻，但是他已经把她当作母亲的影子。他从她那里得来了自己曾被剥夺去了的安详的宠溺。

    他很满足。

    纱织要交给他的“非常重要的东西”，已经被抛到九天云外。

    第七天，他们分身的时候，妇人笑眯眯地告诉他，自己明天就要离开这个城市了。如果他有时间的话，是否可以到机场送她一程；她一点都不想掩饰自己对这个青年的喜爱。并且，她告诉他，自己想在届时送一件很重要的东西给他。

    很重要的东西……紫龙模模糊糊地想起了纱织的命令。已经是第七天了。纱织已经失约。但是他并不在乎。

    妇人微笑着拉过他的手，“到了那里，我会把我的通讯地址和联系方式告诉你。我们很有缘分。希望将来也有这样的机会好好聊一聊吧。”

    他也微笑着点头。想起即将的离别，微微有些惆怅。

    第八天。中午12点。箱子已经收拾好，他用天蓝色的发带把自己的头发扎起。他已经准备好，送走妇人之后，就立刻动身回庐山去。

    然而，就在这个时候，久不使用的小宇宙一阵震荡。纱织低声在另一个空间彼端说，来，紫龙！

    她告诉他见面的地点和时间。也没有来得及为自己放了他7天鸽子道歉，好象非常紧急的样子。

    2：00和2：30。他估算一下和纱织见面的时间和飞机起飞的时间。不过差半小时。他打定主意，要把事情尽快搞定，然后，哪怕会造成什么想象之外的后果，他也会用上必要的手段及时赶到机场去。

    紫龙见到纱织的第一眼差点没跌倒在地上。纱织穿了破牛仔裤，肥大的运动衫，秀发全部藏到半新的棒球帽下面。不要说女神，就连现世里那个动动手指就可以让日经指数上下波动的城户财团领导人也绝对和这样的装束搭配不到一起去。

    “拜托！纱织小姐，你到底想干什么？”

    纱织焦急地伸手去挡紫龙的嘴：“嘘……你声音好大！我会暴露的！”

    “你不是想玩间谍游戏吧。”紫龙觉得颇有些气恼。

    纱织脸上带着和所有普通女孩一样生气时的委屈表情：“我这样是有原因的……哎，你耐心听我说嘛。实际上，有人想追杀我。”

    追杀？

    紫龙瞪着纱织。

    “别这样啦。和圣域的事情没有关系。”纱织有些气恼地挥挥手。“也许是商业上的竞争对手吧。我搞不清楚。总之已经放过两回炸弹和四次狙击未遂。后一次我是动用了小宇宙才侥幸逃过的。”

    “你怎么不告诉我们？！”紫龙是真的生气了。

    纱织没有理会他：“告诉你们？那我一定会被关在圣域，然后瞬每天苦口婆心地告诉我外面的世界有无数邪恶在窥探我，为了我的安全着想我最好连头都不要伸出窗子。拜托！城户家的那些保镖已经够让我烦的了，连我睡觉都要被人盯着，我哪里还有一点点人权？？如果告诉了你们，那我的后半生就彻底和自由空气说再见了！”

    纱织发完了牢骚，喘口气。紫龙无奈地看了一眼钟。2：09。

    “好了……不说了。现在就是这个样子。我好不容易说服董事会让我来这边开会，保镖却又增加了一倍……那些保镖一直寸步不离我，我脱不开身，所以你知道了吧，前几天我为什么失约。今天我可是动用了全部智慧才想出暂时甩开他们的办法来和你见面的。”

    “你完全可以不必要这样做呀，”紫龙苦笑着说。

    “不行，”纱织摇摇头，澄澈的紫藤花颜色的眼睛看着他。“那件东西，我必须要亲手交给你，独自一人。”

    看起来古旧的发黄的信封。封口上的火漆已经发黑剥落，但未曾有人开启过。

    “这是什么……？”

    “你母亲的资料。”纱织说。

    冰凉的蛇爬上他的脊背。舔他的后脑。

    “……什么？！”

    “本来，这些资料应该在爷爷去世的时候就全部销毁了。可是半个月前我整理城户家的图书馆。居然发现这份资料。只有这么一份……也许是当时工作人员的疏忽。”

    “我的母亲，已经死了吗？”

    “他们……爷爷是这么告诉你的吧。”

    淡紫的眼眸里，映出因为某种怀疑、某种希翼和某种恐惧而变得更加深黑的眼眸。

    “真相是陆续知道的。没有什么瘟疫会让一百个孩子的母亲两年之间陆续死去。她们出让身体做孕育孩子的温床，因为有那之后有丰厚到让她们无法想象的补偿。有的母亲在孩子出生后就立即遗弃他们，有的母亲毕竟舍不得自己的骨肉，于是脱离城户家的控制，在各地带着孩子流浪。比如冰河的母亲。当然最后我爷爷还是设法找到了她们，把孩子带了回来。然后告诉他们自己已经成了孤儿。事实上或是谎言上的。”

    她说这话的时候犹豫了一下。好象无法确定，自己的表达中是否过于轻描淡写了某些东西。

    “……老实说，我也不知道你的母亲曾有过怎样的选择……”

    紫龙觉得自己有些眩晕。“你是说，我母亲可能并没有死？她只是把我……只是留下了我离开了？”

    纱织突然有一点点怯。她转过头不再看紫龙的眼睛。

    “也许，”她轻声说，“也许她没有死。关于她的一切都在这资料中……我没有打开来看过。要由你自己来发现……这些事实。”

    她的话语湮没在雪花一样下落的无数的不确定、怀疑、犹豫和苦恼中。紫龙没有听见。他看着那信封。一个模糊的形体从信封上升起来，透明的臂膀拥抱他。拥抱他到窒息。

    那些母亲。他想，那些母亲。一百个孩子里鲜有面目相似者。那么他们后面有多少没有面孔的母亲呢。

    她们苍白地站在时间的对面，像些影子飘渺，眼眶里一片虚无。他们不知道那里面是否曾流出过泪，流出过血，或是从来就没有过丝毫的爱。

    刹那间，妇人抬头时的优美线条尖削下巴摄人灵魂的黑夜般的眼睛掠过他眼前，几乎灼伤了他的视网膜。

    他伸手去拿那深黄的信封。纱织递给他。他的指尖触到那粗糙的信封。

    杀机在刹那间爆发。

    一阵震耳欲聋的巨响，爆炸冲天而起。紫龙条件反射地跳起，扑倒纱织。

    “资料，”纱织尖声叫起来，“资料！！”

    刚刚那一刻，信封从他们手中脱出，滑到了爆炸现场不远的地面上。人们的尖叫此起彼伏，黑烟升腾，仿佛世界末日已经来临。

    “不要动！”紫龙喊。

    果然有后继的行动。谋杀者计划周密心思固执。那些看起来运动神经都超越常人的人不知道从什么地方钻出来，朝他们猛扑过来……一击不中之后，这些训练有素强悍无情的顶尖杀手也不会再让目标有第二次侥幸。很完美的策划。如果不是他们要面对的人比他们更加训练有素强悍无情运动神经超越常人。

    紫龙抬手，圣剑在空间里划过完美的曲线，天蓝色的发带断了，用烈火做背景、在爆风中扬起的黑色长发让他看起来像暴怒的龙神。所有的子弹在龙的磷火中粉碎。

    “紫龙！”纱织尖声叫着，“别管他们，信封，信封！！”

    他微微偏头。烈火的焰舌已经舔到了信封的表面。火漆融化，在火焰里劈啪做响。

    他的母亲。他的母亲。他的母亲。

    * * *

    还没有来吗……她想。

    侯机厅的贵宾室里很温暖。红茶的气息萦绕。但是她并不是非常习惯。始终是陌生的感觉。

    微笑……果然是老了吗。她想。才不过在那咖啡座里每天下午耗了几个钟头，眷恋居然就变成什么奢靡的习性一样渗到了身体里了。想念那里的阳光，玻璃墙，白色桌椅，康宝兰。

    不，不对……让她眷恋那里的，并不是这些。

    是那个长发的俊秀年轻人。

    话不多，儒雅态度显出良好的教养，微笑起来的时候眉目间有一点点忧郁，很温和，但是也有很坚定而沉静的男子气概。

    很好的孩子。

    她心里涌出无法用语言描述的感情。从她在庐山的小路上看到他的第一眼。再到后来商务中心的咖啡座。她只是看见他坐在那里，然后等她发觉的时候，她已经和他在说话了。

    她忙得要死，却每天都挤出那么一下午的时间，好和他坐在一切，和他一起等待那个天晓得什么时候来的戈多，和他闲聊，像个最最普通的慈祥的老太太。

    她知道自己好象很愚蠢。可是她多么希望，自己能够有一个和他一样的儿子。

    并不是曾经没有过这样的机会。

    但是………一切都已经过去了。她摇摇头，自嘲地笑。

    她看向外面湛蓝的天空。她在等他。她会告诉他她的真名，告诉他怎么找到她。她会交给他重要的礼物：她的爱。明白无误的、一个母亲的爱。她希望她能够用最温暖的声音呼唤他。那么多年来第一次，她的心变得如此柔软而哀伤。她等待着；她希翼着。不安但却满怀温柔的情感。他会接受她吗，她心里问自己。他从来不曾谈起过自己的母亲。那么他是否会愿意接受一个没有血缘关系的母亲呢。

    她期待着。

    * * *

    只要片刻。他想。以他的身手，只要片刻，离开纱织身边，他就能扑过去把那信封抢过来。就能知道……关于母亲的一切。

    他的母亲。他的母亲。他的母亲。

    而转过头，那些面目中浸满冷酷的人，手中的利刃和枪械，瞄准了纱织的身躯，顽强地继续扑上来。

    他的心被整齐地切成两半。痛而冰凉，几乎让他落下眼泪。他闭上眼睛，再睁开来。

    “女神，”他沉静地说，“请躲到我背后。”

    他是谁——

    他是没有名字的人。

    他是孤儿。

    他是没有父母的人。

    他是紫龙。

    他是圣斗士。

    他的职责和义务是守护雅典娜。

    他是原则的动物。

    不是感情的动物。

    杀手们喊叫着面临没有任何机会的溃败。龙在火焰里盘卷，吐出致命的磷气。

    他看着那信封一点点被火焰吞噬。

    那个模糊的形体从信封上升起，伸出透明的臂膀，像是要向他求救，又像是要拥抱他。然而那只是片刻；随即那形体就消失在火焰之中了。

    纸张慢慢变黑，蜷曲，化为灰烬。

    有一个音节在他的嘴唇间翻滚。他要用最大的努力克制自己，才能不让那个字带着汹涌的波涛冲出唇边来。

    那些“可能的”温柔的眼睛。

    那些“可能的”尖削的下巴。

    那些“可能的”优美线条。

    那些“可能的”爱，抉择，离别，痛苦，无情，冷漠。

    你为什么要生下我。

    你为什么要离开我。

    你为我留下了什么。

    妈妈。

    也许是火焰曼延到了停车场上的汽车也说不定。在一片混乱之中，突然又是一声让整个地面都摇动起来的巨响；更大的爆炸发生了。

    然后，一切归寂。

    * * *

    他还是没有来。

    来的是挫败和死亡。

    她从玻璃窗前转过脸；她的几个手下狼狈不堪地站在她面前，汗水沾湿昂贵的西服，脸色苍白惶恐万分。

    那种紫龙为之沉溺的恬静的温情瞬间从她眼中消失。取而代之的是彻底的无情、冷酷和精明。手下的人恐惧地看着她，如同看着一个有形体的涅墨西斯。

    “失败了？”她问。

    “失败了……”手下沮丧地回答，“有很厉害的人在保护她。”

    她哼了一声。转过脸去。

    “算了，”她说。

    一架飞机在头顶飞过，透下巨大的阴影。

    手下焦急地看着四周，凑上来低声提醒：“夫人，已经2：27了……如果您再不登机……何况会引起怀疑……”

    她偏头。

    贵宾室的外面，那个青年修长的身影，始终是没有出现。

    她的身体内部，很深的地方，深灰的触手伸展开来，抓住她的心肺，一点点往下拉。

    她是如此失望……然而她的脸上表情依旧那样平静。

    她点点头。“好的，”她说，“我们出发吧。

    飞机轰鸣着起飞。

    紫龙看着逐渐远去、消失在天际的银鸟。

    终于，还是没有赶上。

    风很大……他的黑发狂乱地飞扬起来，在他身后和面前舞蹈，重重叠叠，纠缠不清，他透过20年的烦恼来看一个缘分的消逝。

    就算她真的是他母亲。他也永远无法知道了。

    七天，不过是七天。上帝七天创造世界，之后手一挥，海洋就干涸了，大地消失在虚无之中。

    他伸手去抚平自己的长发。那一刹那，仿佛前世的回音，一些模糊的影象闪过自己的脑海中。

    他母亲是——

    母亲是有头糅合了风和水的美丽意象的长发的，垂下时像瀑布，扬起时如黑旗。

    他记不住她的模样，她的名字，甚至连她的拥抱都已经忘记；她留给他的唯一的印象，只是那头美丽黑发。

    “说起来，你干嘛非要留那么长的头发啊？”

    “春丽喜欢呀，”他淡然地回答冰河。

    他记得那是初到五老峰的时候。七岁的他手里拿着剪刀，犹豫不决地在刚长到肩膀的黑发上滑来滑去。小小的女孩子跑进门，看见他，呀地叫了一声。

    “你要干什么？”

    “把头发剪掉呀。”他赶紧说。有点脸红。“男孩子留长头发，好象很奇怪。”

     “可是，紫龙先前不是一直留着吗？”

    “要开始修炼了呀……”

    春丽水盈的大眼睛看着他，带着央求的口气开口了。

    “求你，不要剪好吗？

    “我喜欢你的头发呀。”

    他看着春丽，终于放下了剪刀。

    于是……秀丽的黑发慢慢长长，遮住他背后的青龙。终于有一天，变成糅合了风和水的美丽意象的长发，垂下时像瀑布，扬起时如黑旗。

    他不是为了春丽而留长头发，只是为了她留存了自己的长发。

    那么，之前呢？

    那些模糊的爱意，从母亲手中感受到的最后一丝温暖，骨肉分离时撕心裂肺的哭喊，现在他都记不得了。

    母亲的模样，她的名字，甚至连她的拥抱都已经忘记。

    只有头发。只有那一头长发。

    他留长头发。最早只不过是为了那么单纯那么天真那么愚蠢的一个执念——

    “如果我留长头发……留到和妈妈一样长，就算我将来长大，样子变了，妈妈看见和她一模一样的长发的时候，依旧可以认得出我来……”

    他要让他身上，活着的一部分，做他被爱过的纪念品。

    比眷恋母亲味道的孩子更幼稚。比停留在母亲影象前的少年更固执。

    固执到，最后他居然忘记自己当初究竟是为什么留了长发。

    他苦笑起来。

    有泪盈眶。

    飞机上，她看着地上的景物逐渐变得细小。她不能确定，那些蝼蚁一样的人群中，那孩子是否会仰头观看她的离开。

    再见了……她轻叹气。

    飞机上升的气流声震耳欲聋。狂风呼啸着擦过飞机的表面。她听着那声音，竟然不自觉地伸手向脑后，仿佛试图在被风吹乱之前管住自己的头发。

    啊……自己在干什么呢，她有点好笑。

    飞机里空气凝滞暧昧，不曾有风。

而她的长发，多年前就已经剪掉。如今，优雅地染做深栗色的短发服帖地垂在耳后。

    她曾很想向那年轻人说，在她年轻的时候，她也曾有过一头像他那样糅合了微风和流水的美丽意象的长发，垂下时像瀑布，扬起时如黑旗。

    只是后来，她为了得到自己想要的东西，失去了很多很多，被夺走了很多很多。为了表示与过去的决断，她剪短了自己的长发，一松手，看它们无生命地凋落，仿佛死掉的风，死掉的水。

    但是仇恨和屈辱是剪不断的。她牢牢记得那个男人给她的所有痛楚，以及他是怎样残酷地索价。所以现在她报复他留下的东西，摧毁他的基业和追杀他的继承人。这也不过是执念啊……

    “我们还会再相见的，”她有些疲惫地闭上眼睛。衰老爬上她的额头。她得到了一切，如今却开始怀念那孩子眉目中的温情，她所决绝地抛弃了的，亲情和爱。

    真的是老了。

    “我们还会再相见的。也许是在相反的立场上……你还是你，我还是我，……只是年轻人，缘分尽了，缘分尽了啊。……”

    * * *

    紫龙只身回到庐山。

    冰河被他深藏在眼底的东西吓了一跳：“哟，你怎么啦，怎么下了趟山就变成这个样子了？纱织把什么拿给你了？”

    他疲惫地摇头。苦笑。“如果我说没有什么，你又逮到话头了吧。算了。”

    冰河看着他出去。瞬想追上去，冰河轻轻拉住他。“算了，”他也这样说。微微地耸耸肩膀。

    山风吹乱他的长发。所有的思绪化做万千青丝，密得分不开的网。

    身后有轻巧的脚步响起。他转头。“春丽。”

    “怎么了？”她柔声问道，他看见她秀美眉目间的担忧，“回来后，你就一直不开心。”

    他只是笑了笑，给她看手中断掉的天蓝色的发带：“对不起，弄断了。”

    她微笑，伸手把他被风吹乱的长发拂到耳后，“那有什么，一根发带罢了，我还有，给你就是了。”

    他握住她的指尖。温暖的、人间的热度从她的指尖传递到他的掌心。“如果我剪掉头发，你还会爱我么？”

    她的脸微微红了：“你在瞎说些什么。”

    爱你，岂只是因为一头长发么。证明爱，岂只是要用一头长发么。

    他疲惫地闭上眼睛。

    “那么请让我相信……我留长头发只是为了你，春丽。”

    静谧的下午，阳光流泻过无人的咖啡座。微风吹过，不再有康宝兰的浓郁芳香，亦不再有饱含着恬静温情的话语，在玻璃墙内的空间内悄然响起。

    大海退去了。

    夕阳的波光消隐。


第八夜　天龙幻象

    冰河眼睛一眨不眨地望着紫龙。后者正看着天的那边出神。

    冰河觉得，今天的紫龙有点怪。

    傍晚了。虽然太阳已经落了下去，但黑夜尚没有完全降临。在天边，晚霞燃烧得如此灿烂；天色里带着一抹昏黄的幽蓝，与地平线保持平行的地方有金红色的火烧云，长长地从天这边延伸到那边，边缘有明亮而美丽的燃烧痕迹，看起来很像一条火的飞龙。

    出神看着天边的紫龙突然回过头来，微笑着问：“要喝酒么？”

    冰河吓了一跳。

    “酒？”他重复说。

    “啊，”紫龙心不在焉地回答道。

    冰河看着眼前的好友。就他所知的紫龙，向来是绿茶的万年死忠。今天的他的确是有点什么地方不对劲。

    说不出来。

    紫龙把上次从小镇上带来的酒拿了出来。黑色长发的青年微微倾身向前斟酒。剪裁很好的领子一直扣到轮廓分明的下巴下面，长长的额发拂过他那几乎是晦暗的宝石一样的黑眼睛。冰河看着他，没有不同，可是的确不同。

    酒在几乎是半透明的白瓷杯里是微青的美丽液体。他们一盅一盅地喝着，彼此都没有说话。要是春丽看到他们这样喝酒，恐怕要生气，不过她今天到山下去了，明天才会回来。瞬有些发烧，早早就回屋里去睡了。

    冰河觉得自己微微有些醉了。天已经全黑，但是月光还没有洒到他们的头上。空气中弥漫着奇异的香气，芬馥浓厚，暗昧不明，就连瀑布的声响，在这氛围里也变得含糊暧昧。他斜着眼睛看紫龙，后者看起来还是心不在焉，眼睛里的沉思神气难以琢磨。冰河不敢确定他是否还和自己在同一个感官世界里。

    “喂，”冰河说。紫龙看着他眨眨眼睛，似笑非笑。

    “我讲个故事给你听。”他说。

    冰河瞪着紫龙。奇怪，今天他的确是奇怪。

    “什么？”他问。

    “应龙的故事。”

    “什么……龙？”冰河问道。莫非紫龙也喝醉了么？

    紫龙笑了笑，没有回答。“那么我开始讲了。”他说。

    “等……”冰河叫道，但是紫龙压根就没有理会他。

    “你知道禹治水么？好，不知道也没有关系。很久以前发过一场大洪水，因为天上的神祗们打架，把天打漏了。水淹没了大半个世界，谁也没有办法。后来有一个叫禹的英雄出现了。他说他要带领人们治理水患。那个时候，大概上天的神灵也为自己搞出来的局面后悔了，于是他们派遣了很多半神或者其他类似的人物来帮助禹治水。有巨人，鸟人，人鱼，还有其他的一些怪东西。当然也有龙，很多很多的龙。在这些龙中间有一条应龙，是禹的好朋友。这不奇怪，因为禹自己也是一条虬龙，长着很长很尖的角那种。禹得到上天的许可，调遣这些神灵来治理洪水，如果他们犯错，他也可以惩罚他们。禹用了疏导的方法来治理洪水，具体的做法是，让他最信任的那条应龙在前面指引道路，后面的人沿着应龙尾巴划过的痕迹开凿河道，把洪水引导到江海里。很聪明，是不是？”

    实际上冰河什么也没有问，他瞪着紫龙，但是后者完全没有理会他。他的声音混合着酒的芬芳，听上去也不太真实。搞不清楚他到底是在对冰河讲呢，还是在对自己讲。

    “禹是个很有能力的人。同时他也是个很冷酷的人。他爱这个世界，爱他的人民，但是他却无法把这种爱具体化到某一个具体的人身上，哪怕是他的妻子。所以你实际上也可以说他什么也不爱。他心里只有治水。所以他也变得很严厉，不允许他的部下有一点点闪失。后来……”

    紫龙好象有一点点走神。他的眼睛看向已经完全变黑了的天尽头。

    “后来呢，是他好朋友的那条应龙，也是领头开渠的那条应龙，犯了一个错误。

    “它是有意犯的。因为那条龙爱上了一个人类的女子。那女子住在山的另一边，那里离计划中的河道有一段距离。天上的洪水下来的时候，那地方成了泽国。但是河道不能往那边走，因为那样非常耗费工时，而且总地来讲对整个疏导工程是毫无用处的。但是那条应龙看着它心爱的女子和她的家人在湿地里住着，还有那里所有的众多的人民，必须要忍受所有的潮湿、疾病，还有沼泽里产生的怪物带来的折磨，生命日益凋零，心里非常痛苦。于是它找到禹，对他说，能不能稍微改一改河道，好把湿地里的水排干，拯救那里的人。但是禹却拒绝了。禹权衡工程的进度，并且明确地告诉应龙更改河道是不可能的，为了天下的苍生，湿地里的人民只能牺牲，他们要么搬走，要么留下来等死。作为龙，禹和应龙是非常亲密的朋友，是最好的朋友；但是两个人的思想却好象完全是两个极端。对于禹来说，他只看得到整个存在的世界；但应龙的思想却是单纯的，世界对于它来说太宏大而无法理解，所以它只愿意接受能看得到摸得着的爱。

    “所以，禹的决定对于应龙来说是无法忍受的。天下的苍生对于它来说是多么遥远的概念，又怎么比得上它心爱的姑娘的一个微笑，一滴眼泪，以及她插在鬓边的鲜花。这也是很正常的事情。所有的龙里，只有应龙最不好动，最远离世界。宁静的隐居，对它来说是它所向往的也是它最好的生活方式。只有在心无所牵挂、无所眷恋的时候，应龙才能显示出自己作为一条龙应该有的智慧。就这点而言，倒是当初劝说应龙和自己一起疏导洪水、把应龙带到那种热火朝天的生活方式中的禹不对了。

    “然而无论如何那个时候已经分不出谁对谁错。应龙劝说了禹很多次，乃至于最后两个人都几乎吵起架来，但是禹仍然拒绝让步。应龙最终绝望了。它决定反抗禹，照自己的意思来做。它故意把整个治水的队伍带向了错误的方向。等禹发觉的时候，河道已经通过了湿地，峡谷已经形成，沼泽的水已经开始通过河道排出。

    “禹非常非常地愤怒。任何借口耽搁治水都是不允许的。因为应龙是他最重视的部下，最信任的朋友，他也就尤其愤怒。于是，他下命令，用凡人难以想象的巨大断头台把那条应龙的头颅砍了下来。

    “龙的头颅滚啊滚，一直滚到原来的湿地上。那里已经变成鱼米肥美之乡。它心爱的姑娘走到它身边，用地上盛开的鲜花埋葬了它。”

    紫龙住了口，直直地望着冰河。“你对这个故事有什么看法？”他问。

    冰河没有说话。实际上他说不出来。暮色里的紫龙看起来这样不可思议。他的黑色长发几乎显现出一种幽蓝的光泽，而他的眼睛隐藏在头发和面孔的阴影下，依旧晦暗如同深潭。

    “我不知道……”冰河说。看着紫龙那种几乎是梦游般的神情，他赶快补充：“啊，实际上，这是个很美的故事。也很无奈。不过那条……应龙应该不会后悔了吧。”

    紫龙的神情却更加变得不可捉摸。两个人陷入了长久的沉默之中。晚上天气很好。星星们都很美。天空里飞舞的巨龙和白鸟都清晰得很。

    然后，紫龙突然开了口。

    “实际上，它是后悔了的……”他慢慢地说。

    “啊？”冰河有点手足无措。

    紫龙微笑了起来。不过冰河并不认为那是一个真正快活的微笑。他眸子幽深得仿佛是夜色沉到了他的眼中一样。

    “这个故事有另外一个结尾，你想知道吗？”

    实际上冰河一点也不想知道。但是和刚才一样，紫龙丝毫没有顾及他的意愿就开始讲了起来。

    “那条应龙没有死。它像所有高贵而有灵性的动物一样怕死。在处刑的时候，它知道必然的结果，所以它逃走了。它神力很大，因此它有逃走的本事。它逃走了，逃得很远，满怀着恐惧、憎恨和内疚的矛盾心情，抛下了禹，也抛下了自己心爱的姑娘。它逃走了，躲藏在极深的水渊下，心惊胆战地等待着禹来捉它回去。可是它等了很久，禹却一直没有来捉拿它。

    “它等着，岁月不知不觉过去了。也许是几百年，也许是一千年。龙比人长寿很多很多，几乎是永生的，所以它可以一直隐姓埋名地躲下去。然而，禹始终没有来找它。

    “那条应龙开始觉得厌烦；觉得已经等待得太久。它终于鼓起勇气从藏身的地方出来了。然而，当它重返世间，它却发现人间已经不再是它熟悉的人间。它躲起来的时间实在是太久太久了。在它不在的时候，时间已经改变了一切。人类已经建立起了新的王朝，神灵们都回归到了天上，而禹呢，已经变成了一个传说。它再也找不到他，当然也再找不到它的心上人。他们已经永远从它生命中消失了。

    “它站在陌生的大地上，伤心地认识到，自己已经永远无法知道它心爱的姑娘最后的归宿；而且自己也永远无法得知，自己当时的任性究竟给这片土地带来了怎样的后果。它听到关于被斩首的应龙的故事，不明白那究竟只是一个传说，禹制造的幻象，或是另一个替罪羊。它不明白为什么禹没有追捕他。也许禹也后悔了。他能制裁一切，却没有制裁爱的方法。他要杀死应龙，也许只是因为他只有这个方法来让应龙来懂得他的无奈。可是那又怎么样呢，经历过如此漫长的岁月，应龙自己也并没有弄明白责任和爱之间到底哪一个更重要。如果能够轻易地作出判断，那么禹大概早就抓住了它，或者是已经原谅了它。

    “然后那条龙突然意识到，就算禹打算原谅它，但是这所有的一切，逃走的自己永远、永远都无法知道了。

    “所以，它后悔了。”

    天空上的青龙盘绕着。紫龙仰头看着自己星座。

    “它怀念着天空中众多神龙飞舞的样子。它怀念着响彻自己身后劳工们的口号。它怀念着那天地间改变一切的人心焕发出来的力量。它怀念着自己融进那血一样的夕阳里的那个世界。它怀念和禹化成的尖角虬龙一起飞翔的日子。它非常后悔，不是因为自己犯的过错，也不是因为自己曾爱过一个人类女子，而是它再也无法回去，再也不能回去……回到那个世界那些日子里去。

    “于是它用了另一种方式来赎罪。它开始要试图去理解禹眼中的天下苍生是什么。它用了它的永生来颠簸流离，在人的形体间转换。它经历过改朝换代，见识过太平盛世，也见识过战火连天。

    “它变成人类的时候有过无数个恋人，有时候它记得自己是龙，有时候它不记得。有时候它想起第一个恋人，有时候它根本想不起来。有的时候它出演了偕老的戏剧，有的时候它却只能离开。它也希望自己能陪伴在爱人身边。守住她的一滴眼泪，一个微笑，鬓边的一朵花。但是每当它这样想的时候，莫名的愧疚和做了逃兵一样的感觉就浮上心头。它明白它不得不选择，而且实际上大多数时候它已经无法选择。它后来也不得不变得很冷酷，情人的眼泪洒在背上是滚烫的，但是它只能选择离开而去面对自己的错误和责任。这变成刻在它每一次轮回里注定了的命运。“

    紫龙有点忧伤地笑了。冰河担心地看着他。

    “时间又过了很久。慢慢地，它完全忘了自己究竟是谁，为什么在这里，因为说到底，它只是一条心思单纯的、生性只爱宁静独居的龙而已。天下苍生、爱、友情、法则、无奈、割舍、撕裂自我的苦痛，都是超出了它理解的东西。变成人形去爱人类是它的错误。要想用自己的力量来变革世界也是错误。要它自己作出判断在两者之间作出取舍则是最大的错误。它无法承受这些的时候，它就只好开始遗忘。最后它连自己是一条应龙的事情也忘了。

    “但是，对它而言，天空的召唤仍然是永恒的，关于洪水、禹、自己像懦夫一样逃走的记忆是永恒的。它只是想不起来了而已。这些潜在的回忆督促它在无数的轮回里都发誓信守自己的信念，为自己的理想而战斗，发誓要为朋友去赴汤蹈火，发誓要遵守和朋友许下的诺言；督促它不许自己有任何的任性，任何的逃避，任何的苟安。在所有的时代里，在每个轮回里，它不停地战斗，结果它每一次都过着同样一种自己选择的充满波折的、满是伤痕和磨砺的人生。痛苦，离别，牺牲，一直向前，为了别人战斗到死，这几乎已经成为它漫长生命的全部内容。

    “但是，它永远不知道自己是否有资格爱，自己是否已经获得了原谅，或者算是为自己活过了。它总是会莫名其妙地想回去，却不知道该回到哪里。因为能告诉它的人已经死了很久了。”

    紫龙深吸了一口气。

    空气中浸透了不安的沉默。

    “也许这本不该是一条应龙应该有的人生。”他最后说。“当它终有一天发现自己是谁，发现自己活在怎样的现实中，生活对于它来说也许就会变得无法忍受。所以在数百个轮回后，忽然有一天，也许上天终于开始怜悯它了，也许是它自己终于意识到了什么。它终于想起了自己是谁。它思索了自己数千年的人生，然后作出了决定。它毕竟是需要回去的。它想要去企求原谅，和过去的自己和解，用自己生生世世流出来的血来补偿当初的一切。

    “而现在就是这样。那条应龙现在想要真的回去了。”

    冰河终于开始恐惧了。这样的紫龙并不只是怪异而已了，而怎样的酒精恐怕也发挥不了这样的作用。他打断了紫龙的话头：“你不是那条应龙，你又怎么知道？”

    紫龙神气古怪地看着他。冰河觉得那种神情简直让人无法明白。有隐隐的青色光泽闪烁在紫龙那介乎于英俊和清秀之间的面孔上，他的眼睛烁然生光。

    “我不是？”紫龙重复着问到，“你说我不是？”

    冰河说不出话来。然而紫龙看着他，突然笑了。

    “没关系，”他说，“无论如何，谢谢你。”

    “谢什么……”冰河还没有来得及说完，紫龙突然站了起来。

    “那么现在我要走了。”他说。

    “去哪里？！”

    紫龙回过头来看着冰河，还是带着那种古怪的神气微笑着。

    “回去啊，”他说。然后他大步走向山崖边。

    “你等等！”冰河喊着，追着紫龙过去。

    然后他突然无法理解也无法相信自己看到的一切。就在他眼前，那个文雅的黑发青年原先站着的地方，现在是一头异兽，一条龙。一条青色的、巨大的龙，闪烁着微微磷光的庞大身躯让人想起某种古老的树木，覆盖着光滑青碧色鳞甲的皮肤上有着水泽的气味，强而有力的爪子像钢铁一样。它带着难以描述的庄严盘曲在那里，不可思议，超越想象，但它的的确确在那里。冰河看到它那线条优美的脊背上有一对巨大的翼翅；那翼翅在夜晚宁静的背景下微微扇动着展开来，就像是带着碧色光泽的柔软的半透明的利刃。他看着它，觉得不可思议，因为它明明具有东方龙的形体，却有着西方龙才有的翅膀。他觉得有点眼熟，然后他突然想起来那是为什么。

    那是紫龙神圣衣的模样。

    冰河吃惊地说不出话来。龙那高傲额头下的眼睛安静地看着他。这是他唯一能够辨认出他的朋友的地方，一如既往地晦暗幽深，有如黑夜的宝石。

    “再见了，”他好象听到无声的告别。龙开始扇动翼翅。

    “等等！”冰河这个时候才喊出声来，“你到哪里去？”

    带着凛冽意味的风刮过他的脸庞，然后有泥土清香味道的雨点打在他金发的头颅上。龙开始离开地面，扑打着巨大的双翅，向着天空飞去。最后的作为人类存在的紫龙的声音，好象还带着一丝眷恋和嘲笑的意味，回响在他的脑海里。

    “回去，”它说。

    有一个瞬间，冰河突然产生了幻觉。眼前的黑夜像被人突然掀开了的大幕。他看到的不再是深蓝的天空、星辰、月亮、丝絮一样轻薄的白云，而是夕阳下的大地，空气中酝酿着燃烧的味道，戴花的少女站在他身边，而他看到有无数的人在挖掘河渠，劳工的号子响彻天边。当他抬起头，看见有青色的带着翼翅的巨龙自头顶飞过，朝着前面的天空中飞舞着无数神龙的地方飞去。依稀地，他看见那些神龙中间有一条体格巨大的、有长长尖角的龙，就在夕阳之中，等待在那里。

    幻觉消失了。冰河一个人站在那里。紫龙不见了。

    夜的习习凉风拂过他的面孔，好象什么也没有发生过。他走到紫龙和巨大有翼龙曾经站过的地方，发现土地上有什么东西在微微地闪光。他把它拣起来，发现那是一片很大的鳞片，在夜里散发着微弱的青绿色的荧光，很坚硬，质地很光滑。龙的鳞片。

    “这算是纪念品吗？”冰河有点苦涩地想，“这个笨蛋。”

    第二天，冰河起得很早。他觉得自己头疼得要命。昨晚后来发生了什么，他都想不起来了。

    他听见窗外春丽在捣药的声音。这声音叫他一下子犯了踌躇。该怎么和春丽去说呢，就说那个傻瓜变成了一条真正的龙飞走了？他想了很久，然后痛苦地发现自己实在是一个不怎么会制造借口的人。于是他走出门去。春丽果然在那里，劳作着，脸上还是那无论何时都保持着的温柔恬静的神情。

    “呃，春丽， 这个，紫龙他--”

    春丽抬头，给金发的白鸟战士一个美丽的微笑。“你起了？要找紫龙吗？啊，他一早起来去提水了，一会就会回来的。吃早点吗？”

    冰河嘴巴张大了。

    “可是，紫龙他--”

    “我怎么了？”

    冰河转头，看见黑发的好友手里提着桶，站在房子的门口。

    “你……”

    “我怎么了？你真奇怪呢。”紫龙取笑冰河。“昨天晚上的酒还没有醒吗？”

    黑眸，青衫，微笑一如既往。怎么看都还是原来那个紫龙。

    紫龙把水提进厨房，冰河跟着进去。

    “可是，我昨天明明看见你变成……”

    紫龙有点不耐烦。“你在说什么呀，”他说。

    “你不是给我讲过一个应龙的故事吗？你不是说你就是那条应龙么？你不是说你要回去么？你最后变成了龙飞走了，而我还以为你再也不回来了！”冰河不歇气地说完。然后发现紫龙像看一个疯子一样看着他，皱着眉头。

    “你真是喝多了。”

    “你不是应龙？”

    “我是紫龙。”

    “你变成了……”

    “我要是能变成龙的话，那么你也能变成一只天鹅。这太荒唐了。”

    “可是你昨晚……”

    “好啦！昨天你醉得不成形状，兴高采烈地跑到山崖边一幅要跳崖的样子，然后又吐得一塌糊涂。春丽和我一起拉你，你都不记得了么？如果你硬要说我是一条龙，那么春丽是什么？”

    “春丽昨天不是到山下去……”

    “她哪里有下山去？你如果不信的话去问瞬，他昨天发烧，我们一直在这里照顾他，现在你满意了吗？”

    “好吧。至少你告诉我那故事是真的吧。”冰河让步了。

    而紫龙却只是说：“我信口胡诌的，你居然也相信么？”

    紫龙出去帮春丽干活了。而冰河一个人站在那里，困惑得要命。

    那难道真的只是一场梦？或者是自己喝醉了产生的幻觉？可是，如果是这样的话……

    他把手伸进兜里。冰凉的东西碰到了他的皮肤。他一惊，把那东西从兜里掏了出来，然后慢慢地摊开了手掌。

    是龙的鳞片。

    那片半透明的、带着青绿的光泽的、应龙的鳞片，却还是明明躺在他手中。

    “那么，这又是怎么一回事呢？”他困惑地喃声说着。

    应龙：有翼的龙称为应龙。据《述异记》中记述：“龙五百年为角龙，千年为应龙”，《 山海经·大荒北经》云：“蚩尤作兵伐黄帝，黄帝使应龙攻之冀州之野。应龙畜水。”在屈原的《楚辞天问》里有这样的句子：“应龙何画？河海何历？”，禹治水，有应龙以尾画地，即水泉流通，禹因而治之。应龙生双翅，鳞身脊棘，头大而长，吻尖，鼻、目、耳皆小，眼眶大，眉弓高，牙齿利，前额突起，颈细腹大，尾尖长，四肢强壮，而且喜欢独处。古人曾有诗咏应龙：“应龙未起时，乃在渊底藏，非云足不踏，举则冲天翔。譬彼野兰草，幽居常独香，清见播四远，万里望芬芳。隐居可颐志，自见焉得彰。”。有传说说禹治水时疏导河川、挖去山岩，当疏导到巫山县时，一条应龙画错了水道，被禹处死。巫县现在仍有错开峡和斩龙台两处地名。

    闲话：亦有传说说禹治水成功后，就将应龙用铁链锁在沱江江底，为的是“皆因水功既成，锁着以镇后害”。笑，真是个鸟尽弓藏的现世说法。

    此文纯粹是因为看着紫龙的神圣衣而变态出的东东。


第九夜　隔世

    半夜的时候，春丽开始死亡。

    咳嗽撕裂喉咙，剧痛钻通身体，恐惧劈开头脑，痉挛抽打肌肉，鲜血破坏面容。她在挣扎，身体在无声的尖叫中扭曲。她如此无力，如此单薄，痛苦到连夜晚都无法包容，只有死亡依旧毫不留情，步步进逼。

    她紧紧抓住被单，努力让自己和死亡的绝望争斗不要惊动依旧酣睡在她身边的那个人。

    月光从窗口照进来，替她抚摸过那个人清秀的黑眉，带着伤痛的嘴唇，紧闭的眼帘，长长的睫毛，棱角突现的轮廓。

    她望着他。心底钻心地疼痛。一切黑暗都不足畏惧，唯一让她失去所有力量觉得恐怖无边弥漫的，是她终将离开他的事实。

    她从来没有离开过他。

    向来都是他离开了她。

    可是他总是会回来的，不论带着多少无法愈合的伤痛。

    可是她一旦离开，就不会再回来了。

    泪水流淌开来。

    “紫龙……”

    冰河和瞬，奉了纱织的命令，去庐山陪伴紫龙。

    “为什么要去？”冰河反问，“他和春丽在一起很幸福。我们会变成多余的人。”

    纱织忧伤微笑。

    “幸福有多脆弱。这个，你们应该比我更清楚。”

    他们很幸福。

    某个潮湿的早晨，冰河和瞬陪了紫龙与春丽，到山下的城市去。

    他们俯首，齐齐地看着那摆放在商店柜台里深红天鹅绒上的那一对戒指。黑发和黑发的头颅凑在一起，左手握着右手，肩膀靠着肩膀。

    他们的确是非常、非常美丽的一对。

    银色的戒指，带在手上，形成胧着白雾的光环，仿佛单凭这小小的一圈，就能圈住所有的幸福。

    紫龙低头问春丽：“喜欢吗？”

    春丽红了脸。“喜欢。”

    于是戒指戴在手指上，他们要回去。

    刚刚出门，瞬说了声：“呀。”

    忽然下起瓢泼大雨。天空被淋个透湿。

    年轻的恋人，惶恐地站在商店门口，看着阻止他们前进的世界。

    生世多畏惧，命危于晨露。

    疾病的到来突然而凶猛。

    某一天，春丽突然在桌前深深弓下身子。再抬起头的时候，嘴边已经是如桃花嫣红的一朵。

    她慌忙伸手去擦，却忘了手指上还戴着的戒指。

    银光里裹上殷红。

    抬起头，泪眼中看到他苍白的脸，似乎在那个时候就已经意识到一切无法挽回。

    病来如山倒。

    月下躺着的苍白少女，嘴边那一缕红痕，如此触目惊心，甚至眼角的泪光也显得微不足道了。

    没有任何医药奏效。

    大夫摇着头。现代的医学，和温暖人心的抚慰，一起宣告彻底失败。

    “她活不了多久了……”

    那会是冰河和瞬最后一次看到紫龙失态：他粗野地把医师推到墙边，揪着他的领子对他吼叫：“你撒谎，她才刚刚得到那么一点幸福！”

    冰河赶回日本。为了去取他明知无效的特效药。也为了求个明白。

    质问纱织：“你明明知道春丽会死，所以才让我们去庐山？！”

    “住口，冰河。”纱织脸色苍白地站在城户公馆的客厅里，“她注定会在幸福到达顶峰的时候死去，这是她的命运，我别无办法。”

    命运？

    在冥界里，紫龙看着忘川深暗的河水沉思。

    “你想看到什么？”

    “未来。”

    “你看不到。”

    “为什么？”

    “因为有人会为你改变你的未来。”

    那个时候，他转头看着被他打败的某个冥斗士。衣甲破碎、面目绝美的惨白的失败者嘴里含着血，微笑着对他吐出一句诅咒。他没有听清那句诅咒是什么，因为这个时候他远远地看到了白鸟挥动翅膀带来的寒风。他要赶着去和冰河会合了。

    回首再望一眼忘川。漆黑的河水安静地流淌，亿年不变，仿佛它从没有带走无数的记忆，辛酸苦痛，欢喜哀愁。

    只要一饮，所有的爱别离怨憎会都会不复存在。

    你一定会忘记自己最重要的东西的。

    她看着紫龙。沉睡在她旁边的这张面孔，这些天来，因为她，已经变得如此憔悴。

    她看着他从一个男孩变成少年，再由少年变成男人。

    为她鬓边插上鲜花的手，亲吻过她的嘴唇，用目光来爱她的眼睛。怎么离得开，怎么舍得离开。

    可是，幼时两双小脚一起泼打着山涧的清水，跑过葱郁绿意下的林中小路，一起相对微笑，扶携着成长，隔着世界为彼此祈祷，抚去伤痕和泪水，情意逐渐浓厚，左手握着右手，戒指圈住幸福……这些记忆，这些记忆。

    就要留下他孤单一人来承担这份本该由彼此来共同承担的记忆了。

    这些记忆，将来会怎样折磨他，她知道。

    所以心中才这样如火炙烧。

    但是她想要他幸福。

    “对不起，紫龙。”她几乎要哽咽出声。

    但是她没有选择。

    那个晚上，垂危的少女，用性命发了一个誓愿。

    没有人听见。

    她最爱的人也没有。

    这个世界上，有一种毒药叫做伤离别，叫做求不得，叫做恨无常。

    刻骨、铭心、断肠。留下伤痕来，都能贯穿人的一生。

    但是，却也不是全然无可救药。

    一切恩爱会，无常难得久。生世多畏惧，命危于晨露。 由爱故生忧，由爱故生怖。

    若离于爱者，无忧亦无怖。

    从冥界回来后，紫龙对冰河说：“我那个时候，曾经差点被打落到忘川里去。现在想起来，真是后怕。若果我忘了自己是谁，忘了你们是谁，那该如何是好。”

    最最紧要的话，他没有说出口。

    若果我忘了你，若果我的人生里从来没有你……那该是怎样的情景。

    紫龙早早醒来。

    清晨的阳光，轻纱般温柔地，拂过他脸庞。

    他坐起来，心中隐隐不安。

    是否昨夜有个太长、太黑暗的梦魇？

    可是又全然不像。

    房间里一片宁静。他想起来，瞬和冰河回日本去了。

    为什么回去的，却莫名其妙全然想不起来。

    他起身，茫然地在屋子里走了一圈，却不知道自己要找什么。

    什么……非常重要的……比命还要珍惜的……带来过无数的悲伤和欣喜的……在心中掀起铺天盖地波涛的……

    找不到。

    的确有什么少了。可是分明什么也不少。

    他把自己的回忆梳理过一遍。

    幼时来到五老峰求艺，历经过无数的凶险战斗，几次站在鬼门关上，有过牺牲，有过痛苦，都靠着战友们一起撑了过来。

    然后各自有了各自的幸福。

    冰河带着五分无奈周旋在绘梨衣和弗莱雅之间，瞬和珍妮青梅竹马，一辉心中永远挂念着火山岛上的少女。

    这些，他看在眼里，把微笑放在嘴边。

    只他一人，到现在还是孑然一身。自己并不觉得孤单寂寞，倒把逍遥自在引以为乐。

    “紫龙，你是不是打算打一辈子光棍？”

    是这样吗？

    他的微笑，忽然凝固在嘴边。

    真的是这样吗？

    他突然觉得巨大的恐惧和汹涌而来的慌张。

    他环顾着突然陌生了的房间。这好象并非他所熟悉的世界。

    无比的安静。

    无比的哀伤。

    空间里寻不见一个模糊的温柔的影子。

    瀑布前也不曾存在过一个祈祷的声音。

    他猛然扑向右边的厢房。在那些仿佛是隔世的模糊影象里，他分明看到，那里面该是小女儿家的温柔馨香，整理干净的闺房，摆放在窗边兰花下的女红，以及，某个抬眼的无限深情的微笑。

    灰尘扑面而来。

    他呆呆地看着门里的一堆柴火杂物。

    什么也没有。

    然后开始自己嘲笑自己：梦做了太久吧，把幻景中的情感人物，都当做了真吗。

    于是抬手去关门。

    那一瞬间，突然看到自己手指上的戒痕。

    他不记得自己有曾订婚。

    更不记得曾经爱过谁。

    可是戒指的痕迹，却分明就在那里。

    小小的，细细的，胧着模糊的白雾，仿佛就那么一圈，就能锁住所有幸福。

    以及，所有已经隔世的记忆。


终章　那么我将去远方

    蒸汽列车的时代已经过去了，紫龙站在站台上想。

    火车站灯火通明，夜晚的空气冷冽清新，火车的声音清晰而锐利得像划开空间的一把薄刀。从前那些老电影里的、旧画片里的、小说里的，带着龙吟一样含糊而又悠长的轰鸣，用昏黄而有神秘警告意味的车头灯光做先导，从仿佛中世纪的白色烟雾里出现的巨大怪物般的蒸汽列车，已经只存在人们的记忆和想象之中了。它的继承者，就和这个世界上所有的现代化交通工具一样，忠实地执行大众化的使命，是一节节填满了日常情感和平凡小人物的设施良好的电气铁皮罐头，一切都按标准化的规则运作，它能给你所有的东西，舒适，肮脏，烦扰，噪音，麻烦，拥挤，失眠，不安，吵吵嚷嚷，10元一份的有炒菜和咸肉的盒饭，惟独不能给你从前的蒸汽火车那种慢悠悠的、却坚定不移地把你带离熟知世界的感觉。

    从五老峰到异地将是一段漫长的路程。选择火车的话，其间要经过无数的转车、停留、关卡；要在本国或者异国的平原上经历几天几夜的旅程。但是紫龙依旧听了冰河的建议。

    “这是一个过程问题，”冰河说，“如果仅仅是时间地点的转换，你可以用任何一种我们能够使用的方法。但是如果你想要的是过程……过程的话就完全不同了。”

    冰河这样说的原因，是因为他想邀请紫龙到西伯利亚去；他曾向他保证，在无边无际延伸开的、仿佛上帝的棋盘一般广袤的俄罗斯土地上，在那有悠久历史和复杂背景的西伯利亚大铁路上能看到的一切，包括无限伸展的地平线、结冰的湖泊，在白色大地上呈黑色的美丽森林，寂寥天空上飞过的鸟，雪，有苍白冷漠光芒的太阳，木屋，轮廓鲜明面孔粗糙的人们——这些绝对绝对值回冗长旅行的票价。

    但是他仔细考虑过后，还是谢绝了。“我想去点别的地方……去看看。”

    冰原的贵公子也并不是特别失望。“了解，”他微笑着说，“我明白你的意思……我们总得多体验点什么，才算没有白来过，对吧，趁我们都还年轻。”

    早几年，他要听到这句话，多半只会报之无所谓的微笑，但是如今，听着这些言语像冰层下的潜流涌动在心底，莫名其妙地，也会觉得伤感了。

    他们都还年轻……可是时间过得那么快。他们很快也就会不再年轻了。他们的额头还没有出现皱纹，说话的声音亦不曾有丝毫的沙哑，可是对于把所有的热力几乎都释放在十来岁的那个年代的他们而言，年轻所意味的，并不仅是岁月上的流逝而已。

    随着鸣笛的声响，他和一大堆匆忙的、吵闹的人们一起登上列车；狭小的空间里在那么十来分钟里呈现末世一样的混乱景象，人们为了毛巾架、桌板和行李的空间争辩着，嗓门都出奇地大。他的行李很少，随手一扔到架子上就了解了；和他同座的中年人用怀疑的眼神打量他的长发。

    “小伙子，去哪儿啊？”

    他微笑说出一个地名。

    “去做生意吗？”

    “不，不是。”

    “那……是去旅游？”

    “呃……算是。”

    “哦，这样啊。”中年人嘀咕了一声。两个人之间陷入沉默。大概彼此都觉得不搭话好一点。

    隔壁单元里跑过来一个三四岁的小孩，像只最灵巧的猴子一样攀爬到中年人身上，声音响亮地喊：“爸爸爸爸爸爸爸爸爸爸爸爸爸爸！”

    中年人有点不耐烦地应付着。孩子的眼睛一转，看到了放在桌子上的橘子；那是紫龙带来的。他揪着自己父亲的衣服喊：“爸爸我要吃橘子！”

    “别吵……那不是我们的，那是叔叔的！”

    “我要吃！”

    紫龙微微一笑，把一只橘子拿给孩子：“没关系。吃吧。”

    中年人还想阻止，但是孩子已经飞快地接过了这水果，飞快地剥开了皮，飞快地把果肉放到了嘴巴里；眼睛滴溜溜地转，看着紫龙。中年人有点尴尬，有点恼怒；把孩子一把扯过来，做势要打：“这孩子，真是的，脸皮怎么那么厚，一点礼貌都不懂！”

    紫龙知道那恼怒的来源。孩子一点考虑都没有地撕破了大人有意设下的阻隔；现在他的父亲却必须为此付出相应的代价对对面的陌生人表示亲近了。而这陌生人看起来并不可信；或者说压根就没有必要去确认他是否可信。但是现在一切都改变了。如果不说些什么，这位父亲就脱出了社会规定的礼貌和人际关系的基本准则。

    孩子最能洞察大人的情感；他很快察觉父亲不过是为了面前这个“叔叔”在做势，因此毫不在乎地含含糊糊抗辩了两句，就逃开父亲的控制跑到隔壁母亲那里去避难和享受橘子了。

    中年人和紫龙面对面坐着；依旧有些尴尬。好在列车上很快就开始供应晚餐。中年人为自己和自己的家人叫了几份盒饭；当他发现紫龙什么也没有吃的时候，他终于有机会来表达对先前紫龙善意的报答：嘴里含着食物含糊不清地向他推荐盒饭。紫龙微笑着摇摇头，表示自己已经在上车前吃过东西了。

    “哦？”中年人依旧含糊不清地说，“车站附近的东西很难吃的。”

    紫龙没有回答，只是一笑。实际上，他吃晚饭的地方离车站何止百里。曾教过的那些孩子们的家长盛情难却，一定要请他临走之前去吃上一顿；在他用这些乡里乡亲们的盛情把自己给撑了个半死之后，却发现自己没赶上班车，结果只好稍微动用了一下小宇宙。至于是否会有些善良市民认为在傍晚看到了灵异现象或者超人……他只好不管了。

    中年人吃完了晚饭；现在他在寻找餐后的甜点。他从一个纸箱里拿出了几只梨子；带着熟练的微笑递给紫龙一只。“我们那边的特产，”他说，“很甜的。”

    紫龙很有礼貌地表示感谢，把梨子放在了桌上。中年人那个精力充沛的孩子在吃完饭之后又爬了过来；大致是因为先前那只橘子的原因，他对紫龙一点警戒心都没有，很大胆地凑近过来，紫龙于是又给他一只橘子。但是这次孩子的兴趣不在水果上了。他盯着紫龙，大声地说：“叔叔叔叔——为什么你的头发那么长啊？？”

    “这孩子！”中年人用了恐吓的语气，“一边玩去！”

    孩子只是不依不饶地看着紫龙，等着他的回答。

    紫龙笑着摸摸他的小脑袋，“一直留啊留的，就留长了。”

    “那为什么我爸爸和我舅舅不留啊？”

    “因为很不方便吧。”

    “那叔叔你也不方便吧！”

    “是啊……很不方便。“

    紫龙摸摸长发，嘴边有个模糊的微笑。

    瞬也曾对他发出过邀请。邀请他到圣域去，看看老朋友，也顺便指导一下新的年轻的圣斗士。

    瞬的头发已经长到背后。他苦笑着摸摸那翡翠色的美丽头发，说：“没有办法啊……很奇怪是不是？从前圣域里的前辈们大多留长发。所以我也觉得自己该留长发。”

    他当然知道这个。人们心里对什么该是什么有个模糊而严格的准则。神圣青铜应该尊贵，威严，美丽，神圣不可侵犯。就好象从前的黄金。女神不在圣域，他们就必须作为神的代言人足不沾尘地活着。可是他看过瞬有多么辛苦，也知道他偷跑到五老峰来度假的真正原因是什么。其他人会怎么想呢，如果他们知道神圣青铜们会在月下醉狂，抢电脑玩游戏，坐在街边的咖啡座对路过的女人评头论足，半夜爬起来看足球赛，在深夜没有人的街道上带着酒气唱歌给已经听不见的人听，……岁月就这么模糊着过去了。他们也要生活。他们在生活。

    如果他到圣域去，这一辈子他都要保持长发飘飘的天龙战士的形象。他必须一本正经，优雅，做足表率的工夫。可是他已经为别人活了一辈子，这样的日子再延续下去，就算是他，也会感到疲累。

    他想起那些已经消逝了很久的黄金的影象，那些必须在被看待做半神的目光里成长和生活的人……现在他有一点点同情他们。

    他谢绝了瞬的邀请。

    “最近身体有一点点不舒服……四处走走，散散心，比较有好处吧。”似乎是相当拙劣的借口。

    圣域里的杂兵有点惶恐地向年轻的教皇报告：“那个……不知道是不是我们看错了。那天有个人影站在慰灵地里，留着长发的样子，我们觉得那有点像紫龙大人……可是走过去的时候人就没有掉了。只有这个。这些花……”

    瞬修长的手指寂寞地抚过那些白色花朵纤柔的花瓣：“是吗……无论如何都不想来吗……”

    他看起来有些苦恼的样子：“真是的。本来还想让他看看巨蟹宫和处女宫修复好的样子。哎，对了，是因为我的95级巫师超级存档还在他盘里，被他弄丢了吧？……真是的。什么时候一定要亲手找他算帐才行，还有冰河，我的CD在他那里呢，那可是哥哥好不容易搞来的鲍勃迪伦的单曲呢。……”

    杂兵有点惶恐地看着素以温和与沉静著称的教皇自言自语，犹豫着开口了：“那，那个……请问，这些花……怎么办呢？”

    “放回去吧，”瞬恍然醒悟过来一样叹口气，“放到……”他随即又改变了主意，“算了。每个人的墓前……都放一点吧。”

    “我很快就会把头发剪掉了。”

    紫龙浅浅地微笑着。

    列车在黑夜里奔驰着。车厢里，有人在打牌，有人在睡觉，有人在聊天。广播嘈杂地放着一首流行歌。紫龙坐在窗口的座位上，朝外面看。

    “叔叔叔叔你在看什么？”孩子抓着他的裤腿喊。他的脑袋刚刚到窗边，生怕自己错过了什么新奇的东西。紫龙笑了笑，把他轻而易举地抱到小桌上。

    “外面什么也没有！”孩子望了一眼，苦恼地喊道。

    “不是没有，”他微笑，“只是我们看不到。”

    孩子咬着手指，“我们看不到的东西不就是没有吗？”他问。

    看不到的东西。

    风吹过十二宫寂寞的回廊。海底波光荡漾。深黑无边的空间里，并不曾出现一线阳光。那个微笑不曾被看到，这些眼泪已经不存在。

    他笑：“看不到也没有什么不好的。”

    车厢里的灯光灭了。有人嘀咕，“已经这么晚了？”

    一直在另一边隔间里打牌的中年人这个时候才想起作为父亲的责任。他一边向紫龙说着些客套话，一边把孩子抱开，不顾他的大声抗议，把他带到车头的卫生间里去洗脸刷牙，准备睡觉。

    为了争抢水池和排队等卫生间，昏暗的车厢里还热闹了一阵子。但很快，半个小时后，车厢里就只剩下道灯微弱昏黄的光亮、偶尔的小声的低语，还有列车前进时节奏单调分明的空隆声响。

    紫龙一个人坐在黑暗中。他并没有睡意。

    他向来是一个生活很有规律的人，并没有晚睡的习惯。但是没有睡意就是没有睡意。也许就是规律被打乱的缘故吧。不过也没有太大关系，他耸耸肩。他很少体验熬夜的感觉，但是现在看来……似乎还不错。

    是因为自己心底自己也不曾察觉的那丝惆怅？他低声笑着问自己。惆怅什么呢。既不是永别，也不是归去，不过是离开而已。

    他依旧看向窗外。要说那是全然的黑暗，那是不准确的。他能够清晰地看到那些山，路，树从和地形的起伏；因为黑暗中还有更深的黑暗。

    偶尔有一点点光芒扑进他的眼睛。那么一点温暖的黑暗中的灯光，那些窗口，那些在一瞬之间错过的无数的家庭，人情，生活，他所永远不会知道的东西，交集只在一刹那的东西。那些灯光下，有着什么样的对话，什么样的晚餐，电视里正在放着什么节目，只是想起这些，他都会想微笑。

    不是为别人，只是为自己。

    他们路过一个城市。灯光骤然暴增，目光所能及的广阔的地域里，天上的星辰都降落到了地面上。虽然已经深夜，城市的人们大多已经睡去，但是城市本身却在用它有的光和热在呼吸着。他们驶进车站；看见车站外的巨大霓虹招牌。又回到人间了啊。

    但是车站里是那样冷清；列车不过是路过。很少的人上车，很少的人下车。小贩寂寞地推着堆满方便食品和饮料的车走过空无一人的站台。这个停留只有几分钟，来不及唤醒车上的人做一笔能让车站复活的交易。列车很快又离开了。它还有很长的路途要走……紫龙模糊地想，在任何一个地方停留过长时间，这钢铁的长龙就离不开走不了了……所以不能待太长时间……

    列车又回到寂静黑暗的包围中，在好象没有边际的夜幕笼罩下的广阔大地里奔驰着。

    现在，真的只有紫龙一个人还醒着了。他能辨认出车厢里百来人不同的沉睡中的呼吸；他听见那个孩子在母亲的怀抱里不安地翻身。他听见那个中年人粗重的呼吸。

    他依然没有睡意，但是却突然觉得有一点点饿。被他下午用过量蔬菜虐待过的胃似乎终于找到了机会来报复他。他开始后悔怎么没有买点干粮带上；然后他想起了中年人给他的那只梨。

    他把梨拿在手里，皱着眉头拿不定主意。

    他没有带水果刀。他在想，是不是把这梨洗一洗就行了。

    很久以前，有人曾告诉他水果连皮吃更有营养；也有人告诉他水果皮上有农药吃不得。到底是谁告诉他的，他记不起来了。

    想了很久，他无奈地叹了口气。

    “修罗，对不起啊，”他轻声说。然后用右手的圣剑开始小心地削梨。

    他的圣剑已经到了炉火纯青的地步。想来，如果是当初的修罗看到他的技巧，也该是大加称赞的。

    年前他去过一趟西班牙。去过一趟修罗的家乡。他找到了修罗的父母；他们都是很好的老人。他们把儿子年幼的时候的木雕拿出来给他看；从用菜刀砍出来似的不成型的粗糙东西，到翅膀上每根羽毛都美丽的天使。最后一个木雕雕的是一匹逃走的马。老人们并不知道那是什么意思。但是那是儿子给他们留下的最后的东西，在他十岁那年。

    从那个时候起，他知道修罗自己也并不是都用圣剑做武器使用的。用自己的身体做兵器……这是圣斗士的准则，不过当还是个孩子的修罗发现自己手脚都是锐利凶器的时候，他却用了这样的方式，来使用自己的身体；像是某种意义上的小小反抗，又像是表达自己自豪的孩子气的游戏。

    没有战争的话，刀剑会被搁置起来慢慢生锈的。

    用来削梨和刻木雕总比让它生锈好。

    “军用设施民用化，”他想起冰河的话，几乎笑出来。

    修罗会觉得很快活吧。

    长长的果皮优雅地垂下来。里面的果肉是那种晶莹的白色，很美味很多汁的样子。那个中年人倒没有吹牛。

    并没有人被惊醒；车厢里依旧是安静的。这白天那么僵硬死板的、带着钢铁和橡皮臭味的车厢，如今倒好象因为包容了众多沉睡的人而一下子成为了某种有生命的东西，比如正在沉眠的、发出沉缓呼吸的巨龙。

    他慢慢地削着梨。在行进的列车内部那浑浊而温暖的黑暗包围中，借着他脚下那道灯发出的微弱的昏黄光芒，用圣剑慢慢地、慢慢地削着梨。

    车外也是黑暗。他不能打开窗户；但他知道那一定是另一种黑暗。更加冷冽，宏大，神秘，向着无限伸展，带着某种怜悯意味的、上天赐给地上生灵的一场大梦。

    黑暗包裹着黑暗……不同的黑暗……

    火车行驶着，在包容一切的黑夜里。

    那些模糊的，透明的，清晰的，遥远的形体，从车外那无边的黑暗里慢慢涌进车厢，无声地包围着他。

    蝴蝶拍拍翅膀去了；流星在他看不到的地方划过天际。桂花酒的香气在他衣襟上轻轻一吻；留下了名为永生的诅咒和他已经忘却掉的夜晚的回忆。

    他的心在他的胸膛里缓慢地跳动着，很慢很慢。他再也不会、也无法接受任何激烈的情感，因为这颗心必须要捱过200年的岁月，等待着看到预言最终的结局。

    有陌生的女孩子在那些透明的幽魂中间对他微笑，无形的嘴唇张开，吐出他永远也听不到的“我爱你”。

    空气里沧桑的手抚摩过他的长发。亦有女子长长的叹息，只为错过的那一个拥抱。有波光的幻影，和某种咖啡远去的残香。

    他想起他的圣衣还放在瀑布下面。多少年之后又会是哪一个少年带着自豪穿上它，那带着翅膀的、古老应龙蜕去的鳞甲。

    有人来了，有人走了；有人告诉他水果皮上有农药残渣不可以吃。有人曾亲吻过他的眉峰，把她的泪流在他的胸前。那是谁呢，他始终没有想起来。手指上那圈细细的痕迹已经消弭；尽管他依旧会偶尔觉得莫名其妙的惆怅，觉得莫名其妙的心酸，莫大的幸福与悲痛穿越心底。但是现在，他非常平静。

    那些过去的幽灵无声地包围着他，看着他，拥抱着他。

    他感觉到了吗，还是没有呢。

    他摊开手掌，看见自己掌缘的寒光。那条象征生命的纹路，就在他掌心延伸，然后突破他的肉体的限制；时间变成一条河流，曲曲折折地在他的手掌中流过，然后流到了空间之中，无尽无限地延伸流淌开来……。

    梨子果真好吃。

    隔天早晨孩子爬起来的时候，发现原来睡在父亲对床上的、那个个子高高有一头长发的叔叔，已经不见了。床铺收拾得很干净；但是桌子上却留下了一袋橘子。孩子自然知道那是那是留给他的。但是他的父亲却正用怀疑的眼光去看着那袋橘子。

    “叔叔到哪里去了？”他问。

    他父亲有点烦躁地耸耸肩。早餐还没有送来，而他已经觉得饥肠辘辘了。“不知道，”他说，“半夜下车了，可能。”

    孩子固执地追问：“下车到什么地方去了？”

    在他这个年纪，还并不能理解为什么火车会在人们睡着的时候还要停下来，留下一些人。他突然有一点点恐惧；如果他再大10岁，20岁，他就能准确描述出他的感受。那就像是活生生的人消失在了夜里……变成了某种祭品被留给了无声的黑夜……。消失了，出离了他能看到的范围；就再也回不来了。

    “到什么地方去了？”他又问了一句。

    中年人现在是真正不耐烦了。那个青年昨天跟他说了一个什么地名来着的……但是他记不太清楚了。而且他也并不认为，只是为了要满足儿子的好奇心，他就应该去跨越无数从床边一直伸到走廊上的腿、看无数丑陋的睡相、嗅着让人想吐的方便面味道，去到车厢一头查证昨夜路过的车站名字。

    “不知道，”他不耐烦地回答道。

    孩子依旧固执地望着他。他从那认真而委屈的大眼睛里读到一丝责备；于是有一点点后悔。于是他说：“哦……那叔叔大概到了很远的地方去了。”

    “很远的地方？”孩子有点困惑地重复着。

    父亲怕他再追问下去，说：“就是你到不了的地方。”

    孩子的目光从父亲身上转到那个友善的长发叔叔留给他的橘子上；然后又转了回来。

    “那，我们以后还能再见到他吗？”他充满期待地问。

    紫龙走下维修差劲吱嘎做响的12座面包车。他和着人流，走出长途汽车站；和他同方向或逆向行走的人们，有些回过头来看看他。他们嘴里说着他听不太懂的方言。有小贩挤上来，手里拿着旅游地图或者饭店简介。空气里弥漫着不知什么食物的香气。

    这地方对他是陌生的。他知道将来他还会到更多陌生的地方。他可能会在某个地方住上一段或长或短的时间。他将会认识更多不同的人，有新的朋友；他可能会被带到其他的生活中去。他要往哪里去呢，他自己也并不是很清楚。但是将来有一天他会明白的。他会到很多地方；但是只有一个地方能被他称为家。他并不是没有回头的机会的。

    只是在那个时候，他突然想起了狄更斯《双城记》的开头。他从来没有读完过它，只是在那个时候，不知道为什么，他的脑海里就忽然出现了那段话。

    那是最美好的时代，那是最糟糕的时代；那是智慧的年头，那是愚昧的年头；那是信仰的时期，那是怀疑的时期；那是光明的季节，那是黑暗的季节；那是希望的春天，那是失望的冬天；我们全都在直奔天堂，我们全都在直奔相反的方向——

    他轻声念出来，然后微笑了。

    他脚步轻快地走在坚实的、尘土飞扬的地面上，穿行在人们中间，大步走向等待在他前方的陌生城市。

————————青峰夜话 全篇终——————————

上一页　返回目录　下一页