雅典娜暴力烹饪室

《圣斗士》同人小说

雅典娜暴力烹饪室

作者：CC　袁小月

刨冰事件

锅子炉子

玫瑰汤圆事件

新娘培训班

因为我爱你

乌龙过招

失传的密技

恶魔附身

—————————————————————————————————————

本书由袁小月制作，圣域文苑提供下载

文章著作权归属其原作者所有，未经许可，请勿转载


雅典娜暴力烹饪室01

刨冰事件

作者：CC

    田中大人曾经问过：和平是无聊的的代名词吗？答：不是。

    今天的圣域在纱织的领导下，依然过着比战时更加热闹的日子。

    早晨出门时，修罗觉得自己是这个世界上最为幸福的人。为了庆祝他拿到特级厨师证书，女神订购了最新的微波炉和冰箱装备到他的厨房里，吹着口哨出门采购的修罗，觉得今天的阳光格外的灿烂。

    修罗出门，一般总是把厨房交给卡妙照顾，卡妙是全圣域厨艺仅次于修罗的人，尤其擅长制作冷饮，其成品清凉爽口，风味独特，实乃夏日防暑降温的不二选择。

    可是今天卡妙在刚走进厨房时，着实“吓了一跳”。因为看到了有史以来最为恐怖的景像——纱织小姐居然在厨房里。圣域里的人，几乎多多少少都进过这个厨房，连星矢都在这里煮过泡面。惟独纱织从不来这里，她连白水煮蛋都不会。但现在这位女神的确站在那里，还围着围裙，而且双手交握成祈祷姿势，满眼都是希望的星星正望着他。

    “……雅典娜，你怎么这副打扮？”

    “卡妙，我可不可以拜托你一件事？”

    “请说。”

    “下个星期我们学校有家政考试，试题是烹饪，我已经连续三次不及格了。圣域里只有你和修罗烹饪好一些。修罗偏偏出门去了，所以，你可不可以教我做一样菜，小吃也行。”

    “这样啊。那刨冰行吗？做法很简单，比较容易掌握。”

    纱织小姐脸上露出喜悦的神情：“阿里阿多。（日语：谢谢）”

    “我先示范一遍。将各种水果洗净去皮，通常用百香果、草莓、蓝莓、菠萝等果汁丰富的水果。然后切成块，用果汁机打成果酱；然后把砂糖和蜂蜜调成糖汁；用刨冰机把兵块打成刨冰，按照个人喜好加入糖汁和果酱，完成。”不愧是卡妙，优美利落的动作，专注的眼神，帅啊。

    “你看明白没有？”

    “……没有，对不起。”

    “没有关系，第一次总是这样，我再做一次，先把……懂了没？”

    纱织一脸茫然：“对不起。”

    “……没有关系，我再做一遍……”

    重复若干次以后，女神依然一脸茫然。

    “到底哪里不明白？！！！！”冰山快要变成火山了。

    纱织：“哪里都不懂呢。”

    “哪里都……”卡妙气得快吐血了，“你说具体些！！”

    纱织想了想：“我分不清木瓜和土豆，分不清樱桃和山楂，分不清蜂蜜和花生油……我连菜刀和炒勺都分不清楚。”

    卡妙倒在了地上。

    纱织小心翼翼的：“你不会像我的烹饪老师一样昏过去吧。”

    “我是很想昏倒啊！”卡妙的心在无声的呐喊。

    卡妙改变了策略：“因为你没有亲手做一下，所以搞不明白。所以实践是关键。我说步骤，你来做做看。”

    纱织脸上出现激动的表情：“真的吗？我可以碰厨具和食物吗？”

    “不碰厨具和食物你怎么能学会？第一步，洗水果。”

    “我的老师不许我碰厨房的任何东西，卡妙，你真是个好人。”

    “为什么不准你碰……你拧煤气阀干什么？！！！！”

    “咦？这个不是水龙头吗？”

    卡妙头上全是冷汗。

    “第二步，削果皮。”纱织把木瓜放在砧板上，以劈柴的姿势一阵猛砍。桌子上的锅碗瓢盆到处乱飞，砧板和水果一起剁的稀烂。

    卡妙快哭了：“你怎么把砧板也剁烂了？你是在给木瓜去皮吗？！！”

    纱织举起手中被削的只有樱桃大小的木瓜：“卡妙，我削好了。”

    把地上的厨具一件件捡起来的卡妙发现一个严重问题：“你把刀扔到哪了？”

    大概是没拿住，明晃晃的菜刀插在悬挂在墙上的餐具柜门上晃呀晃。

    手忙脚乱的纱织小姐抓住刀柄用力拔，却不料连刀带柜子一起从墙上拔下来。稀里哗啦~~~~现在柜子连同餐具全部寿终正寝了。

    “雅典娜~~~~~~”卡妙的脸比铁还要青，身子抖的像秋天里的树叶。

    “我去拿拖把——”自知理亏的纱织拔腿就跑。

    “等一下——”惟恐她再搞破坏的卡妙冲上去拉住她，但是脚下绊到冰箱的电线……

    “啊~~~~~~~~~~”卡妙被绊倒。

    哗啦~~~~~~跌倒的纱织手中的刀飞出去，砸破玻璃窗。

    碰！！冰箱倒在地上。

    噗！噗！噗！成包的食物跳出来，滚落一地。

    啪滋~~~~~~~~~卡妙的大脑回路被烧断的声音。

    “这次可不关我的事。卡妙？”纱织将手在卡妙眼前晃动着。

    “卡妙，有没有刨冰？”脸被晒的犹如熟螃蟹的迪马斯探进头，“哟，怎么了？”

    纱织急急拿起一碗刚刚卡妙做的刨冰：“这里有，请用吧。”

    迪马斯皱了皱眉头：“这碗没有加糖汁呀。”

    “糖汁全洒了，砂糖行吗？”纱织找了包砂糖，加了一勺。

    “哇，谢谢。’有了吃的，迪马斯忘了一切。

    一分钟后，惨叫声划破天空。冲到厨房的圣斗士看到这样的景象。砸成一片破烂的厨房里，卡妙呆若木鸡的坐在地上。雅典娜用力摇晃着脸色青灰的迪马斯，迪马斯在不停的打嗝。每打一个嗝，就有一个五彩缤纷的巨大泡泡冒出来，飞向空中。

    纱织小姐把洗衣粉当成白糖加进刨冰里了。


锅子炉子

作者：CC

（上集）

    人，可以有缺陷；神，必须是无缺陷的。

    艾俄罗斯一直是这样想的。他心头最大的痛就是把转世的雅典娜即纱织交给城户光政来抚养。虽然这位女神生命力超强，箭射不死，水淹不死，失血不死，怎么也不会死，但是现在，她有一个致命的缺陷：纱织小姐--她实在不会做饭~~~~~（无限悲痛的语气）

    不会做饭的人分两种：一种是不会做饭就不做；一种是不会做饭却偏偏要做。纱织小姐--她怎么偏偏就是第二种呢？（悲痛加纳闷的语气）

    于是又发生了以下的故事。

    继上次的刨冰事件之后，纱织的家政烹饪课又被死当，着实着实消沉了数日。可怜卡妙、修罗、迪马斯更是后遗症十分严重，只要见到女神不管怎么压抑自己，都会情不自禁露出一种想要咬人的神情。三人害怕作出失礼的事，只好这几日尽可能避着纱织。

    纱织小姐终于在今天的晚餐桌上才发现这个问题：“怎么这几天不见卡妙、修罗、迪马斯他们？”

    沉默一会，撒加含糊应答：“他们中暑了？”

    众人心道：“还不是你害的。”

    纱织叹了口气：“看样子他们还是为上次事情生气吧。要不，我亲自为他们烹饪晚餐赔罪好了。”

    “咳咳咳--”撒加一口汤全呛在嗓子眼里；阿鲁迪巴的汤全泼在穆先生身上；沙加默数手上的念珠；米罗连人带椅子全倒；要说最镇静的是艾氏兄弟、童虎和阿布罗迪，几个人纹丝不动……等等，他们好象全吓傻了。

    关键时刻，还是穆先生第一个反应过来：“厨房不是还没有建好吗，女神？”

    纱织：“昨天已经重新修理完毕了。”

    众人：“衰啊~~~~~~~~~~”

    纱织：“我知道我的厨艺糟糕，但是只要有人指点，我会努力做出可口的饭菜，所以……你们……你们……你们别跑！！！！！！”

    在黄金圣斗士中，加隆是身份十分特别的一个。在圣域接受训练，却先在海界当了海将军，而且还是海将军的首领，然后在冥界战争中正式成为双子座的黄金圣斗士。战争结束后，为了他的去留归属问题，雅典娜和波塞东展开了长达数周的通宵达旦的争吵。（那时两人的“网恋”还没有开始。关于二人的“网恋”故事，参见小月大人的《雅典娜恋爱计划》，浪漫经典，诙谐温馨，走过看过，绝对不要错过。）

    最终双方总算达成一个协议，加隆既是海将军，又是圣斗士，轮流在两边上班，隔一周换一个地方。（怎么听起来像是离婚大战的抚养权分割，汗~~~~~~~）

    加隆总是喜欢在前一天晚餐时间回圣域，私下感情来说，他比较偏向圣域这边，因为兄长在这里，更喜欢这边用饭时和乐的气氛，好有家的感觉。（波塞东：加隆你这个没良心的~~~~~~~）

    于是今天加隆依旧这个时间回来。令他以外的是。偌大的餐厅一个圣斗士都没有，只有纱织坐在那里哭的个梨花带雨。

    加隆的第一反应：”开战了吗？！！女神，不要担心，看我加隆把敌人打个落花流水！！敌人在哪里？我加隆来了~~~”摩拳擦掌就往外走。

    纱织：“不是开战了~~~~555555~~~~”

    “那你哭什么？”

    “他们谁也不肯教我烹饪~~~5555~~~~~~~~我真的努力在学~~~~~太过分了~~~~~~~~~咦？你、你、我这么伤心，你还吃的那么带劲！！！”

    “哈哈哈，你一说烹饪我饿了吗！”

    啜泣啜泣。

    加隆：“不是我不帮忙，我除了蒸米饭和烤肉以外，什么别的都不会。”

    纱织眼睛一亮：“教我这个也可以。”

    加隆：“这个有什么好学的？”

    “哇————”

    加隆：“安啦，你要学，我明天教你。呼，叫我安安生生把饭吃完行不行，女神？”

    纱织擦干眼泪：“太好了，我本来打算放弃了，加隆你的鼓励让我重拾信心和勇气。谢谢。”

    加隆茫然的：“你确定我有鼓励你吗？”

    纱织一蹦一跳唱着歌走了。（汗~~~~~~~~千古奇观呐~~~~~~）

    正在吃饭的加隆忽然感受到扑面而来的寒气“曙光女神之宽恕~~~~~~~~~~~~~~~~”

    暴风雪带着加隆扶摇直上九天“我才回来，又怎么得罪你了~~~~~~~~~~~~~~~~~”

    地上的卡妙依旧摆着酷酷的战斗POSE：”煽动女神烹饪者——死！！！！！！”

    卡妙的绝招真不是盖的，直到凌晨一点，加隆才顶着一头冰茬子一拐一瘸回到双子宫。

    本想也好好“教育训导”一番的撒加只好作罢。

    凌晨五点，“起床咯——”

    睡眼惺忪的两人看到的是，身着兔宝宝图案围裙，手端铝制水舀子的雅典娜。

    撒加还好，从没见纱织这副打扮的加隆下巴都快掉了：“女神，你在干什么？”

    “教你起床教我作饭呀。”

    “那你干什么拿这个，难不成你打算叫不醒就用敲的？”

    “这个呀，这是蒸干饭的平底锅。呵呵呵呵。”

    “第一，它是个水舀子。第二，蒸干饭不用平底锅呀？”

    “是男人就不要拘泥这些细节问题，噢呵呵呵~~~~”

    加隆的胃开始隐隐作痛。

    撒加终于开口了：“我可不可以提个问题？女神找加隆，为什么连我一块叫醒？”

    “这个吗，你俩穿睡衣，我分不出来呀，哈哈。”

    “这样啊……加隆，”撒加的脸在笑，可是头上全是“十字路口”，“还不快去教女神作饭？！！！！！”

    再次飞向天空的加隆：“干吗用踢的送我出门~~~~~~~~~~~~~~~”

（中集）

    为了教纱织蒸米饭，加隆的第一项工作就是去厨房找个合适的锅，却不想在厨房门口遇到了修罗。

    只见修罗满脸萧杀之气，全副武装，只用那高度警觉的眼神来回的扫视。

    加隆：“你好，修罗，我借口锅用一用。”

    “厨房所有厨具以后概不外借！！！！！”

    “我不带出去，只是在这里用。”

    “不行！！！”

    加隆叹口气：“我可是要用来教女神烹饪的，别闹了好不好。”

    “雅……雅典娜！！！”修罗忽然脸色煞白，浑身颤抖，以光速冲进厨房。

    “你没事吧？”

    但修罗又以光速冲出来，还扛着一筐土豆：“你……你居然让她再进厨房，我……我和你拼了~~~~~~~~~~~~~”

    修罗抓起土豆也不管它大的小的长的短的圆的扁的有眼的没眼的只管没头没脑劈头盖脸打来。

    此人已完全疯了。

    （不明白为什么的大人请看《雅典娜暴力烹饪室之刨冰事件》）

    “雅典娜，我是没有办法帮你去厨房准备了，修罗他简直是如狼似虎，我实在怕怕~~~”

    加隆摸着头上的包，“你亲自和他说吧。”

    纱织为难的摇头：“不行，我一靠近厨房半径五百米以内，他就喊着要用圣剑抹脖子。”

    加隆：“你到底怎么惹着他了——”

    “这个吗，呵呵，”纱织岔开话题，“其实锅子材料我可以派人买，不过煤气灶没气不能用。（好歹上次卡妙有教）”

    加隆眼睛一亮：“让瞬把一辉叫来。”

    “干什么？”

    加隆脸上露出比阳光还要耀眼的笑容，虽然纱织不想这么形容，但是不管怎么看，这都是一种贼笑。

    圣域外出现了不速之客，他正是仙宫的战士哈根。历经数个月的修炼，哈根此次前来的目的是找冰河决斗。“弗莱亚小姐，为了你，我一定要取胜！！！！”雄心满满的战士迈向十二宫。

    这正是——天堂有路你不走，地狱无门你自投。

    原本哈根想见到黄金圣斗士到底是打还是不打，岂料一路溜溜达达，不知不觉到了教皇厅，连个鬼影都没瞧见。其实黄金圣斗士从饭厅溜号之后怕纱织来找，全躲到别处去了。

    一直跑到女神居的后院，哈根才发现了一个人，不死鸟一辉。

    哈根一跳老高，用力揉眼细看。也难怪他这样。一辉的样子实在有够奇怪，摆着马步站在那里，眼观鼻，鼻观心，脸挣的通红，满头是汗，看样子已经把小宇宙提升到极点，全身却不见火焰，只有头上有一圈，居然还座着一口高压锅。

    哈根：“？？？？？？？？？？？？？？？？？”

    其实一辉并不情愿这样，导致这个结果的原因实在是十分复杂。首先，纱织没有炉子；其次，一辉可以随时“点火”；然后瞬他是个十分善良的人，求他办事方便；再次，一辉他最听瞬的话……

    总之一辉他十分心不甘情不愿，但是却无法面对弟弟渴望的双眼，现在他只求千万别让人看见的把饭烧完，没想到好死不死有人来这边，原曾想前有十二宫寻常人如何飞的进，哪知道黄金圣斗士全都踪影不见，只愿那哈根他是个超级大近视眼，昏沉沉近在咫尺也全然不见……（众人：做的什么烂诗嘛！）

    一辉不是不想跑，关键是他现在完成的是他一生当中难度最大的招数，一旦动很容易走火入魔。（众人：你当这是武侠小说吗？）

    “你在干什么？”

    是福不是祸，是祸躲不过。

    被逼到死角的一辉只好信口瞎掰：“练……练功。”

    哈根睁大眼睛：“练功，这是什么招式？”

    “圣域独门火焰功——人形火炉。”

    “我也是练火焰招数的，怎么从来没听说过。”哈根将信将疑。

    “哼，孤陋寡闻的家伙。燃起火焰根本不希奇，这种工夫难度居所有火焰工夫之首。全身无火，将能量集中头顶，制造出双层涡轮火圈。至于头顶座锅，更是最高难度。要控制好火候，温度高了回把锅子熔掉，低了饭不会熟，还要令锅底均匀受热，不能烧煳，不能夹生，开锅前用大火，开锅后用小火，开锅三分钟后自动熄火。哼哼哼，能做到这种地步的，全天底下也惟有我不死鸟一辉做的出来！”一辉一面热气腾腾的的烧，一边絮絮叨叨的说，虽然累的满脸发黑，却实在是把哈根唬的一愣一愣的。

    哈根嘴上还不认输：“这种小伎俩，不难吗，我先去找冰河，回头也露一手给你看看。”

    “光说不练的家伙，你是想逃吧？”

    被说中了心事的哈根：“谁想逃跑？！！！！”

    “那就来啊？”

    “来就来！！！”

    挑动哈根接下了一辉的第二项工作，一辉开始指挥：“双腿分开，与肩同宽。双手平举，将火焰集中在拿着烤肉的手掌上……这样不行了，你要发出像木炭那样的温度和热量才行。”

    哈根龇牙咧嘴了一阵子，居然也作到了。

    “均匀转动手中的猪腿，二分钟一圈，有皮部位多烤一会。”

    “别吵吵嚷嚷的行不行？”

    “我怕你烤老了。”

（下集）

    ……正吵着，买烤肉调料的纱织加隆回来了。

    “你是……仙宫的战士哈根。”纱织认出来了。

    “哈哈哈哈，女神好。”既然不能动，哈根只好傻笑。

    “谢谢你。”

    “谢我作什么？”

    “一会请你吃烤肉。”纱织只顾忘肉上加辣椒酱，“加隆，这么多够不够？”

    加隆涂胡椒粉：“差不多。”

    哈根：“等等……”

    纱织加芥末：“还要等多久？”

    哈根“听我说……”

    加隆撒盐：“滋味还没进去。”

    哈根：“我对辣味严重过敏……”

    雅典娜抹蒜汁：“成功在望了——”

    “哈嚏——”哈根终于涕泪交加的倒下去。

    “我的烤肉呀~~~~~~~~~~~~~~~”

    纱织蹲在地上已经好几分钟了。加隆也沉默不语了好一会。

    一边传来一个奄奄一息的声音：“你们的饭~~~~~好了~~~~~~~~快端下来~~~~~~~~累死我了~~~~~~~”

    纱织回过神，看到一脸青黑的一辉：“你还好吧？”

    “我现在在昏倒的边缘，你要有心理准备~~~~~~~~~”

    纱织急急忙忙将高压锅端下来放在地上，伸手去掀锅盖。

    “不能开——”加隆的提醒晚了一步，那一锅米饭立刻以白龙腾空的姿态喷向空中，然后又如同天女散花般落了下来，撒了加隆一头一脸。至于密封高压锅的橡皮圈如飞碟般滑行了一阵不偏不斜的套在一辉脖子上。

    看到自己一腔心血付诸东流的一辉气血攻心，终于也倒了下去。

    （CC讲座：当高压锅端下来之后，必须先稍稍冷却，再拔下气嘴放气，否则一开锅盖锅里的东西会在锅内高压的作用下呈喷泉状射出来。一定要谨慎啊。）

    再说一辉昏过去后，纱织也慌了手脚。至于加隆大人上演了瞬间石化的好戏。

    碰！旁边灌木里也倒下一个人，原来是最喜看热闹的米罗，非要拉着沙加来，当然原先他拉要卡妙，没想到卡妙听说见纱织，拔腿就跑。此时的米罗倒在地上，笑的满地打滚：“哇哈哈哈，加隆好惨~~~~~”

    “哇哈哈哈，不要你管~~~~~~~~~~~”加隆满脸青筋。

    沙加已睁开双眼，打量着加隆脸上的米粒，似笑非笑的说：“看君满面好文章，浓圈密点不分行，若或打从花下过，蜜蜂错认是他乡。”

    “我要宰了你们~~~~~~~~~~~~~~~~~”

    经历了许多事之后，纱织无精打采趴在桌子上发呆。

    “雅典娜~~~~~~~~~~”加隆扛着一个纸箱冲进来，“继续练习~~~~~~~”

    “你……还愿意帮助我吗？”纱织感动的眼泪都掉下来了。

    “当然，这可是事关我加隆的面子问题，我绝对绝对绝对要他们看看，我不是吃素的！！！！”

    “可是我已经没有信心了。”

    “这次我特意为你准备了方便、快捷、安全、省事的电饭锅。”

    “可是……”

    “来来来，跟着我喊：我要学会作饭~~~~~~~~~~谁也不能阻挡我作饭~~~~~~~~~~~~谁不让我作饭我跟谁急~~~~~~~~~~~~”

    加隆终于也疯了。

    一切准备就绪后，加隆插上电源。“好象忘记了什么。”纱织自言自语。

    “米淘了没有？”“淘了。”

    “沙子挑过没有？”“挑了。”

    “水放了没有？”“……忘了。”

    “！！！！！！”

    惊天动地的爆炸撼动大地。

    杂兵甲：“教皇厅那边又炸了。”

    杂兵乙：“算算也该炸了。”

    杂兵甲：“平均一周一回呢。”

    杂兵乙：“比那月历还准。”

    喧嚣散净，纱织和加隆看到了一地的爆米花。

    纱织：“太好了，终于做出可以吃的东西了！！！加隆，你看到没有！！！！加隆，你别翻白眼呀！！！加隆……”

    南无阿弥陀佛，南无阿弥陀佛。


玫瑰汤圆事件

作者：袁小月

    圣域，天平宫。

    童虎、紫龙、春丽三人正合乐融融的吃着早饭。突然一声“女神驾到”传来，三人只得停住碗筷，迎接女神。

     紫龙（内心）：连续三天了，纱织又跑到天平宫骗吃骗喝……

    童虎：呵呵……

    春丽：纱织~~~~我就猜到你今天也会过来吃早饭，所以多煮了一份！

    纱织：春丽的厨艺真好，所以我忍不住天天过来吃饭。今天早饭吃什么？好香啊！！

    春丽：是中国传统食品，汤圆。非常简单，在中国人人都会做。

    纱织（吃汤圆）真好吃！是什么馅的？

    春丽：玫瑰馅！

    纱织：玫瑰？（脑子里想着阿布罗狄常用的绝招）那种东西也能做吃的？做起来真的很简单？如果简单的话，也许我也学得会。春丽教我吧。

    春丽（内心）：她要学？天啊，我才不想教这个“做饭白痴”！上次她学做刨冰，差点把卡妙大人逼疯了。

     纱织：春丽姐姐，教我吧！童虎爷爷，你让春丽教我吧。

    童虎：呵呵……

    春丽：我……我是佷愿意教纱织小姐的，但是我今天已经约了星华姐姐逛街，没有空啊！做汤圆真的很简单，紫龙也会，让紫龙教吧。

    紫龙：为什么是我？

    春丽（小声）：你的心理承受能力强。

    纱织：好，只要有人教就行。紫龙啊，你准备一下，我买了原料后就来学。

    纱织快速冲出天平宫之后，春丽赶紧开溜，童虎也借口“去教皇厅做政治报告”而离开。空荡荡的天平宫，只剩下悲伤的紫龙：为什么女神要学烹饪呢？为什么要我教呢？为什么受伤的总是我呢？

    半小时候后，女神命人抗了五米袋的面粉和大约两百斤的玫瑰，以及各种调料（净重236kg），来到了天平宫。

    女神：紫龙，我们开始做汤圆吧。

    紫龙（暴汗）纱织小姐……用不了这么多原料吧？

    女神：多做点！要保证，每一个圣斗士及家属，甚至圣域的杂兵也能吃上我亲手做的汤圆。

    紫龙：呵呵……您真伟大！

    纱织小姐和紫龙制作汤圆……

    紫龙（内心）：纱织小姐学得很快很好啊，不象传言中的那样可怕。

    纱织：这一次学烹饪特别顺手，也许从此开始我就成了烹饪高手了。哈哈哈！

    终于做好了第一批汤圆。紫龙在牺牲精神的指引下，毅然尝了一口。

    紫龙：居然……味道真不错！比春丽做的还好吃！

    纱织：真的吗？我就知道我会成功的。紫龙，你去通知所有黄金圣斗士来天平宫，先不要说吃汤圆，我要让他们惊喜一下。

    紫龙（内心）：大家如果知道你终于能做“正常”的食品了，一定很高兴。

    黄金哥哥们来到天平宫，听说要吃雅典娜亲手做的汤圆，不禁大惊失色。

    阿布罗狄：是玫瑰馅的？不会是偷的我的玫瑰吧？

    米罗：妙妙！快醒醒！你为什么一听是吃东西，就昏倒了？……迪斯，你怎么也晕了？（卡妙和迪斯马斯克昏倒的原因请参阅《刨冰事件》）

    修罗：这一次不是在我的厨房，我无所谓啦。

    小艾：哥哥，为什么童虎老师和小撒哥哥没有来？

    大艾：他们在教皇厅和白银圣斗士开政治协商会议，真是幸运啊，不用来吃织纱做的东西。

    紫龙：大家放心，这次的“玫瑰汤圆”真的好吃，我已经尝过了。

    大家怀疑的吃了一口，味道还真不错，于是就放心的吃了起来。

    就在这时，紫龙突然倒在了地上，但是很快又跳起来，冲向教皇撒加的专用浴池。

    所有在场人员目瞪口呆N分钟后，也跟了过去，只见紫龙在浴池里以鱼的姿态游来游去，嘴里咬着撒加心爱的橡皮鸭子，眼光中充满杀气。一群人费了九牛二虎之力好歹把他拉上来，却被他连咬几口。

    “见鬼了，他怎么变成食人鱼了？”艾欧里亚手上全是牙印。

    略通医术的米罗上前查看，悲哀的说道：他好象中毒了……

    修罗和紫龙的交情非浅，立刻也上前查看。

    米罗：紫龙是中毒才成了这个样子的！

    修罗（用仇恨的目光盯着阿布罗狄）：没错，这种毒我们都很熟悉。是“食人鱼黑玫瑰与吸血白玫瑰”的混合毒素！不信，今天晚上……

    修罗说的果然不错，紫龙晚上犹如一只吸血蝙蝠，不是满屋乱飞，就是倒挂在房梁上。

    突然紫龙一个俯冲，咬住了离他最近的修罗的。

    修罗：救命！紫龙他在吸我的血……

    话没说完，人就晕倒了。当修罗醒来的时，和紫龙一样象蝙蝠似的要吸别人的血。

    小艾：哥，以前听说吸血鬼咬过的人也会变成吸血鬼，今天终于眼见为实了，真神奇啊！

    大艾：现在不是感叹的时候，如果我们也被咬怎么办？快去拿吸血鬼最怕的十字架和大蒜。

    接着，“紫龙中毒案”的调查开始了。

    迪斯马斯克：阿布，你为什么要害紫龙！

    阿布罗狄：我什么都没有做！不是我干的！

    “你们不要吵了！凶手另有其人！”一个青年出现在天平宫的门口！

    纱织：你是谁？没看到门口贴着“游客止步”吗？

    青年：我叫袁小月，是一个侦探！你们不想知道紫龙中毒的真正原因吗？——凶手就在你们中间！！！

    原来，事情很简单。汤圆的馅是玫瑰的，沙织小姐为了做汤圆就趁阿布罗狄不在时，在双鱼宫“拿”了一点玫瑰。一不小心，拿的玫瑰都是有毒的。

    纱织：紫龙，我对不起你！！！

    阿布罗狄：我就知道，你是偷我的宝贝玫瑰！赔我的玫瑰！

    小月：不要吵！你们也都吃了汤圆，也都中了毒！很快就要和紫龙一样了！

    纱织：怎么办？我的烹饪课考试还没有通过，我不能变成“吸血蝙蝠雅典娜”啊！

众人汗。

    小月：其实，还有解救的办法！只要你们在三个时辰内请到世界名医CC，定能药到病除！

    米罗：原来是“在世华陀”CC！她一向行踪飘乎，如何能找得到啊！

    小月：其实，她现在就在教皇厅和撒加聊天。

    借助名医CC和名侦探小月的帮助，这场“玫瑰汤圆杀人事件”终于完美收场。只是从此之后，天平宫一到用餐时间就大门紧闭。


新娘培训班

作者：袁小月

    在圣域名间流传了一个“绝招排行榜”，能够上榜的都是圣斗士的一流绝招，比如白羊座的“星光灭绝”、卡妙的“曙光女神之宽恕”。在这个排行榜上，列第三位是沙加的“天舞宝轮”，第二位是童虎的“庐山百龙霸”。

    你一定猜第一位是不是“AE”？不是，“雅典娜的惊叹”是禁用的招术，所以不能上榜。这个第一是：“雅典娜的厨艺”！

    掌声、鲜花、西红柿、鸡蛋，飞过来吧！我只想充分说明，纱织小姐的烹饪技术，是多么的有杀伤力！做出的食物是多么的“好吃”，烹饪的过程是多么的优雅。

    朱利安·索罗，有海皇和船业大王的双重身份。这个家世、人品、相貌都无可挑剔的青年，是幸福的纱织小姐的未婚夫。

    在索罗家的豪华住宅内。

    朱利安的奶奶：朱利安，我听说你的那个未婚妻，连饭都不会煮。不仅每学期的家政烹饪课都不及格，而且已经有两个老师被她气得住进了精神病院。

    朱利安：不会做饭有什么关系，我们家有五个厨师了，难道我的太太还要自己做饭吗？

    奶奶：这是一个女孩子应有的素质，连做饭都不会，她的修养会好吗？我不能允许我们家的媳妇是这样的！

    朱利安：您想怎样呢？只要不叫我去教她就行了。

    奶奶：我本来想帮她请烹饪家教，但别人听说是教圣域的雅典娜，都死活不愿意。所以，朱利安，我记得你中学时上烹饪课，好象总是得A的，不如你去教教她。

    朱利安（暴汗）：……我还有很多公司的事要做，没空……

    奶奶：让副总裁索兰特去做！一个星期后，我要看到纱织至少会做一样能吃的东西。否则，我就不同意你们的婚事！

    朱利安：555555~~~~~~知道了，我去教……

    圣域。朱利安在修罗的厨房见到了她可爱的未婚妻。

    纱织小姐：小东~~你怎么有空来看我？来得正好，阿瞬刚刚教我做了水果沙拉，你尝一下吧。

    朱利安十分机敏的看了一下四周，发现阿瞬捂着肚子，冒着冷汗，一言不发的站在一旁。

    朱利安：……我中午吃多了，现在吃不下。……小雅，其实你不会做饭，我也不会在意的。

    纱织：为了成为合格的妻子，我一定会苦练烹饪，不会放弃的。

    ……

    撒加：海皇大人，你真的要教女神烹饪吗？她不可能学得会的。

    朱利安：我知道，我决定教她几个最简单的，过了我奶奶那关就行了。

    撒加：如果是海皇大人要教，我就只好说服修罗把厨房借给你们用了。

    ……

    纱织：亲爱的~~你要亲自教我？你真是太好了！

    朱利安：是的。首先要教你最经典的：泡方便面！这个很实用，也很简单，包学包会。

    星矢：泡方便面还用教？我5岁时就自学成材了。

    修罗：女神和普通人是不一样的！

    朱利安：首先，烧开水。……什么？你连烧开水都不会？……啊！你为什么在锅里放汽油？厨房里为什么有汽油？……啊啊啊！算了！我们学别的吧！你们谁家还有厨房？

    ……

    朱利安：今天，我要教你最最实用的秘技——用微波炉热昨天的剩饭。

    冰河：卡妙老师说，千万不要把水瓶宫的厨房也毁了！

    爱尔扎克：放心，我们海皇教的，绝对是白痴都学得会的！而且只用微波炉，不会有事的。

    朱利安：……微波炉爆炸了！快救火！

    “钻石星尘！”“曙光女神！”

    ……

    朱利安：纱织，今天我们要学最方便的美食绝招。什么烹调用具也不用。这就是——“叫外卖”，这张纸上写的是有送餐服务的餐厅电话。打个电话就可以解决所有问题。

    纱织：这个我会，我三岁就会了。我要学的是真正的烹饪！

    朱利安：你不要哭啊！可是你真的不适合学烹饪！认命吧！

    ……

    为了应服奶奶对纱织的新娘考试，朱利安只好命令会变形术的利优姆斯，变成纱织的样子替考。

    考试是通过了，但是伟大的女神雅典娜，还是不会烹饪！

    纱织：我不会放弃的！我要学烹饪！！！！！！


因为我爱你

作者：袁小月

作为“衣来伸手，饭来张口”的千金小姐，不会自己做饭，也是很正常的事。但有些富家小姐，偏偏要放弃这种幸福，为了成为所谓的“贤妻良母”，拼命的练习烹饪。

亲爱的朋友们，你们一定以为我是在说女神雅典娜？不是，不是！今天的“烹饪班”主角是：弗莱亚，北欧仙宫的二小姐，白鸟座圣斗士冰河的准新娘。

冰河跟着老师在人烟稀少的西伯利亚的苦寒之地练武，平常都是师徒几人自己做饭，卡妙老师擅长厨艺，所以冰河一向很有口福。

弗莱亚，她是仙宫的贵族小姐，当然不用自己做饭。一直以来，弗莱亚也没想过要学烹饪。

直到有一天，冰河无意之间说了一句：“你居然不会做饭？”

于是，弗莱亚开始苦学烹饪！整天拿着食谱，每做一道菜，都会求着冰河品尝。一个初学者，再有天份、再多努力，也不可以做出绝佳美味的食品。更何况，冰河是吃惯了卡妙做的美味饭菜的，所以对弗莱亚小姐的“辛苦之作”提出了“忠肯的批评”。

其实弗莱亚小姐做的东西比纱织小姐做的要好吃多了！最重要的是，决对没有毒，也没有毁坏过任何厨房。

这一日，冰河有事回圣域，弗莱亚小姐却以为冰河是为了逃避她做的饭菜，由是弗莱亚拜世界名厨——风铃为师，苦学烹饪，终于有了成效。于是弗莱亚追到圣域，希望做出一道让冰河称赞的美味佳肴。

……

冰河：弗莱亚，你不要烦我了！我现在很忙，卡妙老师的公司快要破产了！你做的饭菜，我不感兴趣！

弗莱亚真的很伤心，决定立刻回北欧仙宫。临走，却很不甘心，就以“世界名厨”的手艺，做了一桌的饭菜，并留下一张字条。

……

加隆和一辉都因为雅典娜练习烹饪而受害。两人暗自商量，要让雅典娜明白她做的饭菜是不能吃的，这样雅典娜就一定会放弃了。

雅典娜：你们两个不要说了，我只是有时出点小差错。如果我认真，做的东西还是很好吃的。上次的玫瑰汤圆就味道不错。

一辉（暴汗）：可是汤圆有毒啊！

加隆：只要稍微不太难吃的东西，就都一定有毒。

雅典娜：那我今天就露一手，做一些正常好吃的东西！

一辉：好，如果真的可以，我就帮您澄清所有圣斗士对您的误解。

加隆：女神做饭的时候，一定要盯紧她，小心她放毒！

……

几道女神的拿手菜完成了。

加隆：我可以肯定这菜没有毒，一辉你尝一下吧！

一辉：你为什么不尝？……我们去找别人来尝尝看吧。

加隆、一辉和纱织，端着菜从双鱼宫走到白羊宫，又从白羊宫往回走！

纱织：为什么大家都不愿尝一下呢？就这么怕我做的菜吗？

加隆：你们看，水瓶宫里有一桌饭菜呢！好香！（那正是弗莱亚临走时做的饭菜，可是冰河看都没看就去了卡妙公司。）

一辉一边偷吃一边说：还有一张字条，看看写的什么？

“冰河，这是我为你做的最后一次饭菜。我为了你才苦学烹饪，但是你不喜欢，也许我并不适合你。我真的想让你高兴，……

纱织：没想到弗莱亚和我有一样的爱好！

一辉（继续偷吃）：可是人家做的真的好吃！冰河有福不会享。

加隆：我有办法了！一辉，快点把弗莱亚做的饭菜全吃掉！然后再把雅典娜做的菜放进去。这桌菜冰河一定会吃的，那么我们就知道雅典娜的烹饪水平了。

……

冰河回到水瓶宫，看见了弗莱亚的留言，一时间痛苦万分。“弗莱亚，我不是讨厌你做的饭菜，只是你一学烹饪，我就会联想到雅典娜，真的太恐怖了，所以就没了食欲。

“我居然忘了卡妙老师教给我的“追美女实战技巧150例”中的第74例，‘无论女友做的饭菜有多难吃，也要说好吃’。恩师卡妙啊——”

躲在一边的一辉：冰河怎么这么罗索？吃不吃啊！

加隆急忙跳了出来，道：冰河，弗莱亚对你一片情意，这饭菜你可一定要吃了啊！

冰河：是啊！弗莱亚，我对不起你！你无论做什么都很好吃。

冰河开始吃桌上的饭菜，他并不知道这其实是雅典娜的杰作。吃了第一口，冰河愣住，内心暗道：难道这是弗莱亚做的，这么难吃！不！我不能说难吃！这是弗莱亚的心血之作！

加隆：味道怎么样啊？

冰河：好吃！真的好吃！我会全都吃完的！（含着眼泪，大口大口的吃）

雅典娜也突然跳了出来，问：真的好吃？一辉、加隆，看到了吧！哈哈哈，我要再去做几道招牌菜！

一辉：真的很怪啊！怎么可能好吃？

由于食物实在难吃，冰河“感动”之余，没有听见这后面几句话，否则他可能会有杀了雅典娜的心。

……

夜晚。

卡妙：终于退烧了！肚子还疼吗？你究竟吃了什么？

冰河：弗莱亚，你做的饭菜都很好吃！无论做什么我都不会嫌弃的，因为我爱你啊！

卡妙：又在说梦话吗？

……

弗莱亚（烧毁所有的菜谱）：冰河，如果你不喜欢我做的饭菜，我就放弃，因为我爱你！

……

城户纱织：朱利安，我一定会为你做出可口的饭菜的，因为……我爱你！

……


乌龙过招

作者：CC

（上集）

何为搬起石头砸自己的脚，一辉现在总算体会到了。

“一辉，不要一味逃避，堂堂正正和我哈根决一胜负吧！！！”一大早，寝室门外就有一个头顶烧着一把火的对手等着你，这情景实在和噩梦没什么两样。

“……”连续一个星期睡眠不足的一辉老兄现在的脸色实在可以用惨不忍睹来形容了。

“我已经掌握了人形火炉的基本要领，虽然还作不到头顶煮饭，但是烧水绝对不成问题！”把盛满水的壶放在头顶，哈根得意洋洋，“今天我们来比一比吧谁烧水烧的快。”

“死也不要~~~~~~~”一辉终于决定放弃硬汉形象，选择逃跑的道路。

“岂有此理！！！你想赢一场就跑吗~~~~”哈根紧追不舍。

“受不了你~~~快点回仙宫去吧~~~我认输行不行~~~~”

“我哈根岂是接受别人施舍胜利之辈，认真和我较量吧~~~~~~”

圣域的清晨，一天的动乱就此拉开序幕。

（对一辉和哈根的的行为觉得奇怪的大人，请阅读《雅典娜暴力烹饪室之锅子炉子》）

造成一辉如此不幸的女神——纱织原本今天一早让瞬教她拉面做法，由于做出一锅硬得可以媲美麻绳的东西，所以瞬劝她先找个地方练习一下和面，此时她正在处女宫厨房进行烹饪特训。在此说明一下，由于女神烹饪的超级破坏力量，十二宫的黄金对各自的厨房几乎全部严加防护，惟独沙加始终依然故我，因为他的厨房在几次大战里破坏的实在是太彻底了，因此纱织小姐最近常趁他不在时废物利用一下，即使再炸上几个洞，沙加也没发现。以前一直是这样的，不过这次好象问题大了。当沙加回到处女宫时，整个建筑完全浸泡在白色的泡沫里，无数砸烂或者是摔扁的盆盆罐罐随着泡沫在原本已经破烂不堪的建筑里作着不定向漂流运动。

“女神，我实在太佩服你了，居然可以把我认为不可能更破烂的居室做成更悲惨的样子，你打算让我睡帐篷吗？”

坐在泡沫里的雅典娜一脸迷惑的神情：“对不起，只是把洗衣粉当成面粉了，又忘记关水龙头了。我下次会注意。”

没有下次,沙加当下决定即使厨房破的像马棚，明天也要加上一把锁。

“好了，明天我会找人来修补处女宫。”纱织总算良心发现。

“那么这些泡沫和废铜烂铁今天能不能清理出来。”

“这个好办，我有一个好主意。”

瞬望着一大锅“拉面”发呆：“啊啊，每次教小姐烹饪总好象要折好几年寿的样子。幸亏她走了。也不晓得她怎么做的。拉面又沉又硬还咬不动，到底要怎么处理啊？”

“好久不见了。”

“你……你是……”

“仙宫第七星的米鸣。”

“你……你怎么会在这里？”

“我是来找哈根的，不过见到你，我改主意了，和我继续那场未完的战斗吧，仙女座的圣斗士！！！”

“！！！”

“穿上圣衣，认真和我战斗吧。”

“为什么？”

“上一次，你哥哥替你完成战斗，你的实力不过如此吗？你不出手，我就不客气了！魔弦镇魂歌~~~~~~~~~”

“没办法了，星云锁链~~~~~~~~~~~~”

“你……可恶……你是侮辱我吗？居然拿面条来攻击我，这种东西能困住我吗？”

“你等一下，我穿上圣衣再和你对决。”

“……等……等一下，这捆住我的东西到底是什么，怎么挣不断？！！哇，越勒越紧了——”

“咦？”

真是恐怖的面条，韧的像枯藤，硬得像树根，弹性不亚于牛皮筋，虽然瞬解来绕去的，结果反而越捆越结实。

“你在捆粽子吗？赶快想想办法呀~~~~~~~”

“我还是借把园艺大剪子去好了。”瞬看着满手红色的勒痕感慨万千的说。

世界上没有卖后悔药的。现在的沙加实在很后悔听了纱织的话。从没试过用六道轮回的招数把一大堆破盆子烂罐子和几十吨肥皂沫丢进六界的，现在好象完全被“拒收”的样子。从刚刚就开始有一种胸闷难受的感觉，似乎只要随便一动，那刚塞进六界的一堆垃圾就会随时轰隆一声从头顶冒出来似的。

“实在受不了了，还是找个垃圾堆倒出来好了。”沙加下定决心，寻找最近的垃圾倾倒地点。

“阁下是黄金圣斗士吗？请问哈根在吗？”前方来了一对不速之客，一人着黑一人着白，两人的面庞却是一模一样。

“二位是……”

“仙宫战士薛度和巴度。”回答的是薛度。

巴度：“我们正在找哈根，你能不能带我们去找。”

沙加的脸上在流冷汗：“对不起，我有急事。”

薛度不由起了疑心，挡住去路：“阁下慌成这个样子，难道是哈根出了什么事，圣域昧心有愧吗？”

沙加脸色一阵青一阵白：“我只是不舒服。”沙加绝对是不舒服，CC名誉保证。可是巴度和薛度完全不是那么想。

巴度：“真是蹩脚的借口。把哈根交出来！！！”

沙加觉得头上闷雷声起，暗叫一声“真是要命”：“让开！”

巴度薛度（齐）：“那就拿出实力通过吧，双人唯京虎吼拳~~~~~~~~~~~~~”

“六道轮回~~~~~~~~~~”

目瞪口呆的巴度、薛度：“这、这是……呜哦~~~”

从沙加身后的六道门里滚滚而出的是由废铜蓝铝和泡沫组成的惊涛骇浪，将兄弟两人卷进了急流的谷地。乱瓶穿空，惊罐拍岸，卷起千堆雪。

尘埃落定，沙加面前有一座好大的垃圾山。

（下集）

好花不常开，好景不再来。

作为一个爱花如命的人，阿布罗迪面对着空空的玫瑰花枝唏嘘不已。前天雅典娜为了做玫瑰汤圆居然把他所有的食人鱼黑玫瑰和吸血白玫瑰全剪了作成汤圆馅（见《雅典娜暴力烹饪室之玫瑰汤圆事件》），阿布罗迪现在处于严重心理失衡的状态，在这种情况下自然大家都会躲远一些。

有怕死的，自然有不怕死的。

“美丽的小姐，可否告之在下仙宫战士哈根的下落？”敢来火上浇油的是仙宫的第一头脑阿比历彼。当然这位先生的本意并非如此。

“呵呵呵。红玫瑰白玫瑰黑玫瑰，尊驾喜欢哪一种？”

阿比历彼一头雾水：“都喜欢。”

“那我就把你砍成三块，埋在三色玫瑰下当化肥！！”

“你……居然是男的……”

“看我的魔宫玫瑰~~~~~~~~~”

“！！！！”

打起来以后，阿布罗迪发现了痛苦的事实，自己除了红玫瑰别的招全不能使。因为黑玫瑰白玫瑰现在全被作成汤圆了。

“哼哼，圣域的黄金圣斗士实力不过如此吗？尝尝我的绝招吧，小、姑、娘。魔鬼紫水晶~~~~”已经发现真相的阿比历彼依然喜欢招人怨，故意哪壶不开提哪壶。

“不……不妙，……如果花丛里还有幸免遇难的黑玫瑰……试一试……看我的绝招——食人鱼玫瑰——”

“好象完全没有效果呀……”嘲讽的话没讲完，阿比历彼呆住了。

无数汤圆从天平宫的方向飞出，呈圆桶阵把他围在正中。

阿布罗迪也目瞪口呆：“这……这难道都是……”

看过《玫瑰汤圆事件》的大人们不难猜到，这些汤圆自然是包着黑玫瑰的那些。虽然已经“面目全非”，依然拥有维护主人的意识，因而受到召唤全飞回来了，汗~~~阿布罗迪的玫瑰真是生命力超过仙人掌。

“你在玩什么把戏？”

“攻击！”阿布罗迪手一挥。

刷！所有的汤圆全部亮出一口亮亮的小白牙。（汗~~~依然不失食人鱼本色）

“怪……怪物！！”阿比历彼的汗流简直好象尼亚加拉瀑布。

北欧来的三大高手在圣域战士加上雅典娜料理的攻击下莫名其妙全部败北，然而善后工作的任务却是极为麻烦的。临时布置成善后工作室的教皇厅现在简直是忙的人仰马翻。

“剪不断，理还乱，似离愁。”望着一堆缺了刃的园艺剪子、电锯、老虎钳子、镰刀、劈柴斧穆先生发出悲叹。

米鸣：“我都绑的像线轴似的，你还有兴致吟诗！！！”

阿鲁迪巴：“我们这不一直在想办法吗！你也真是，和平时期没事非和瞬分什么高下，瞧，现在遇到报应了吧？”

米鸣哑口无言。

迪马斯：“修罗和紫龙刚刚还在，现在跑哪去了？”

修罗着山羊座圣衣紫龙着天平座圣衣威风凛凛的出现：“让开！！”

米鸣、穆先生、迪马斯：“！！！”

修罗亮出“圣剑”的姿势：“看来只好使用最后的手段了，看我用圣剑砍断它们！”

众人：“！！！”

紫龙：“还是使用天平座的黄金剑吧！”

众人：“！！！”

修罗：“可恶的紫龙，我也是你的半个师傅，你不懂得敬老尊贤吗？”

紫龙：“黄金剑比较锋利吗，砍印度洋海柱一砍就断，你的圣剑我用来砍克修拉的黄金枪时觉得实在钝的可以。”

修罗：“那是你不会使，当年我用他砍艾俄罗斯时管用的很，连地面都能开出沟来。”

米鸣一个鲤鱼打挺跳起来，由于双腿也被捆着，只好用蹦的方法逃走。虽然如此米鸣依然蹦的轻盈，蹦的灵活，蹦出了光速水平。

修罗紫龙挥动着剑从后面追：“站住~~~~米鸣，你不要帮忙了吗~~~~~~~~~”

米鸣：“傻子才听你们的~~~~”

“今日痛饮庆功酒，壮志未酬实不休，来日方长显身手，甘洒热血写春秋~~~~”薛度手拿杯子慷慨激昂的唱。

巴度热烈鼓掌：“太棒了，我太崇拜你了，请给我签个名。我叫巴度，初次见面，请多多关照。”

“我叫薛度，请多关照。”

艾俄罗斯抓头：“他俩怎么了。我费那么大劲把他们挖出来，怎么会这样子。”

沙加：“那些泡沫里好象还有香槟和啤酒的成分。”

艾俄罗斯：“就是说他们俩……”

“喝多了。”

“你们怎么回事，快想办法让这些咬在我身上的汤圆松口呀！！！”愤怒的阿比历彼。

艾欧里亚：“这不正在想吗。”

“那个叫阿布罗迪的，你叫它们咬我的，你就不能让它们松口吗。”

“我不是试过好几次了吗。”阿布罗迪冷冷的说。

“你先前不是可以指挥他们吗？”

卡妙开口说：“我想汤圆里面可以说是阿布罗迪的，但是外面的皮却不是他的，所以它们不肯完全服从他。”

阿布罗迪：“我说干脆拉住用力往下拽好了，顶多不过少点肉而已。”

“你不要太过分，是不是看我长的顶英俊妒忌我？”

米罗摇摇头：“我看你长的还真不算顶英俊。”

阿布罗迪面有得色：“哼！”

米罗：“这个世界上除了妙妙，顶英俊的就是我了！”

众人：“……”

撒加：“雅典娜，你到底在那些面条、汤圆、泡沫里加了什么成分？”

纱织挥汗如雨的翻烹饪书：“我这不在查吗。”

混乱在三天后终于结束。撒加在打电话给加隆时提到这件事。

加隆：“我不在的这一星期还真热闹。”

撒加：“女神学烹饪以来，圣域哪天不热闹。”

加隆：“你们用什么办法解决的。”

撒加：“加水稀释那些面粉，汤圆、面条的成分基本还是面粉。至于醉倒的，酒劲过去就没事了。

加隆：“还有什么别的新闻吗？”

撒加：“圣域医院昨天收容了一个叫CC的女病人，全身布满脚印倒在附近马路上，大概可以算一件。”

“得罪黄金GG们是会被FANS们踩死的。”选自《CC的人生重要经验语录》。


失传的密技

作者：袁小月、CC

    “来来来，跟着我唱：东方红~~太阳升~~索兰特是我们的大救星~~~~”

    索兰特：||||||||||||||||||：“别……客气。”（心：一段时间没来，黄金圣斗士怎么变得那么诡异啊？”

    “你说的是真的吗？你真的可以治好纱织小姐吗？”圣域教皇撒加握住海魔女索兰特的手，饱含着热泪说道。

    城户纱织看到历史上最英明伟大的教皇之一的撒加的这副样子，不由的打了个冷战：“我并没有生病啊。我只不过做的东西不太好吃而已。”

    ……

    由于伟大的女神雅典娜，也就是城户集团的纱织小姐，突然爱上了学习烹饪，并且不但做出的“美食”口味特别（特别差），而且会在烹饪过程对厨房进行毁灭性的破坏，其威力已经相当于核弹。并且因其的持久破坏力已经使得“雅典娜的厨艺”胜过了“雅典娜的惊叹”，在“圣域绝招排行榜”上名列榜首。

    因此而陷入一片黑暗的圣域突然迎来了希望的曙光——海皇名下的索罗船业公司，在打捞古代沉船“克尼坦泰”的时候。（什么？你说你没有听过这个著名的沉船？你只听过“泰坦尼克”？你的历史太差了吧？快去买一本著名历史学家袁小月的《虚构历史大宝典》！）在打捞沉船的时候，意外发现了一口锅。海斗士们经过研究，发现这口锅原来是六个世纪之前失踪“烹调密宝”——“会做饭的锅”。

    现在回到教皇厅，出场人物：纱织小姐、海魔女索兰特和双子座的撒加、加隆。

    撒加：“什么密宝？这就是你们海斗士认为的密宝？”撒加看到了索兰特拿出的锅，不禁非常失望，“这口生锈的破铁锅，可能是宝贝？”

    索兰特：“注意看，两边还装有机械手呢。”

    加隆：“小撒啊，叫你小时候多读点书，你偏偏要去当教皇。连‘会做饭的锅’也没有听过！”

    索兰特：“好象，听海皇说，加隆在看到这口锅的时候，也说过和撒加相似的话。”

    加隆：……

    索兰特：“我来向大家介绍一下这个‘会做饭的锅’。传说在很久很久以前，有一个流浪厨师，造出了一套有灵气的厨具，其中就包括‘会做饭的锅’。无论什么人，用这些厨具煮出的东西，都是绝佳美味。如果雅典娜用这些厨具煮东西，不就可以改变不会烹饪的缺点了吗？”

    纱织“泪水飞扬”，道：“真的有这什么好的东西？有了这个密宝我就会烹饪了！我的烹饪课考试终于可以及格了！以后上烹饪课的时候，同学们都不会躲着我了！……”

    众黄金：（心）“我们也不用东躲西藏，东修西补了。”

    撒加：“可是，就算这一切都是真的，现在这口锅好象有点破了。”说着撒加往锅里倒了些水，“你看，全都漏掉了。这怎么煮饭？”

    加隆：“我早就想过了，让穆先生修一下。圣衣都修得好，更何况是锅。”

    这时，远在白羊宫的穆先生打了个喷嚏。

    索兰特继续说道：“不过，使用‘烹调密宝’的方法，并不是平常的煮饭的方法，必须要按照‘神殿下的说明书’。”

    撒加：“你还真是专业，这种失传已久的密宝，你居然知道这么详细，不过说明书在哪个神殿下面？“

    索兰特：“这个吗，在锅底有很详细的说明。”

    撒加把锅反了过来，一看锅底，写着非常详细的内容介绍。以及一句：“使用方法见‘神殿下的说明书’，神殿地址如下图所示。”于是撒加等人就开始研究那张地图。

    撒加：“我怎么觉得这个地点很熟悉？到达这个神殿必须经过十二个宫殿！啊……难道是，黄金十二宫？这个神殿是女神殿？”

    纱织：“女神殿？原来就在我住的地方！原来最高的烹饪密技就近在身边？太好了，我们快去挖！”

    一个小时之后，以穆先生为主、以贵鬼为辅的修锅小队开始工作。

    穆先生：“有没有搞错？”

    同时，以艾奥洛斯为首的挖掘小队出发。挖掘的具体情景我就不详写了，现摘录挖掘小队中的一段对话——

    艾奥洛斯：修罗，你到底在干什么！！！，我们是挖地底下，你不需要把墙都砍掉。

    一脸杀气的修罗：我知道，我只是想借这个机会把女神殿也毁掉。

    艾奥洛斯：我明白你的心情，雅典娜在你山羊宫煮饭的时候把山羊宫炸掉了，但你这样报复也太不合“最忠诚的圣斗士”的称号了吧！

    修罗：我认为我的做法已经是最保守的了，你看看米罗，再看看冰河……

    冰河：金刚火焰旋风拳~~~~~

    米罗：猩红毒针~~~~~~~~

    注：这两个人虽然和女神没有过节，但是只要放在一起，一定会打起来。

    目瞪口呆的艾奥洛斯：你们怎么可以……两个都给我住手！！！！

    在女神殿的废墟下，终于挖到了一样东西！

    “终于找到了！这就是‘神殿下的说明书’？”艾奥洛斯拿着一个长10cm宽3cm的纸包，不禁感叹着。

    “啊啊~~~从今天起，我终于会作饭了！”纱织小姐又蹦又跳。

    垂涎三尺的修罗：“好东西啊~~~~到底要怎么用啊？”

    撒加郑重其事的接过布片打开一看，里面有一个红纸包，（？）打开红纸包，里面是绿纸包，（！）打开绿纸包，里面是蓝纸包（|||），打开……若干层后总算看见一张小布条。上书：“本秘宝买菜、择菜、洗菜、切菜、炒菜一手包办！！！”

    锅子会买菜，众人脑子里浮出这样的画面：一只锅子对着一个目瞪口呆的菜农：“老板，韭菜怎么卖！！”

    众人：“妖……妖怪！！”

    同一时间的纱织：“神……神仙大人！！！”

    撒加：“等等下面还有一行……锅的使用期限截至为公元2002年10月31日”。

    众人：“……”

    撒加：“……正好到今天过期？索兰特！！！你耍我们吗！！！！！”

    这时，穆先生急冲冲的跑进了女神殿，“锅终于修好了！”

    ……


恶魔附身

作者：袁小月、CC

    “圣域曾经有一个恐怖的恶魔传说。在200多年前，有一个恶魔出现在圣域，他无形无影，常常附身在人的身上，做出邪恶的行径。好人被之附身，随即变成坏人；圣人被之附身，随即变成恶人；智者被其附身，随即变成愚者。只要被那个恶魔附身就会性情大变，所有的行为都会与正常时完全相反……

    “如果白羊座的穆先生被那个恶魔附身，就可能使得淡泊名利、温和善良的穆先生变成暴虐成性的野心家，可能会毁掉所有的待修圣衣，每天痛打贵鬼……

    “贵鬼，你怎么还没睡着？我都给你讲了20个鬼故事了！难得我今天哄你睡觉，你这家伙真不听话！！”迪斯马斯克对贵鬼说道。

    浑身发抖的贵鬼：“呜~~~可是如果那个恶魔真的出现了怎么办？我家穆先生啊，人家怕得睡不着啦！”

    第二天早上，天刚刚亮。教皇撒加还没有起床，就被人吵醒，原来是孔雀座和莲花座的圣斗士，是处女座黄金圣斗士沙加的两个徒弟。

    “教皇大人，快去看看我们师父，他出事了！”

    撒加光速来到第六宫，看到的情景不禁让他大吃一惊。只见沙加的佛珠扔得满地都是，佛教信徒沙加正打算砍掉他最心爱的沙罗双树。

    “沙加，难道你不再信佛教了？”撒加问道。

    沙加双目圆睁，盯着撒加看了一会儿，道：“小撒，你来得正好，我们叫上小穆，一起去吃涮羊肉！”

    撒加看到沙加睁着眼睛，还以为他要使出“天舞宝轮”，作好了接招的准备，结果却听见“涮羊肉”，不禁跌倒：“你不是吃素的吗？”

    这时，十二宫的圣斗士们都闻风而致。贵鬼突然大叫道：“不好了，沙加被恶魔附身了！“

    迪斯马斯克：“是我昨晚说过的那个故事，难道那个恶魔传说是真的？”

    童虎听言，突然脸色大变，“那个恶魔又回来了？”童虎急忙大喝一声：“快闪开！”然后一招“庐山百龙霸”向沙加打去，沙加接招，谁知“庐山百龙霸”不过是虚晃一招，一道“神符”已贴在了沙加身上，一个黑影被打了出来。

    沙加不由自主倒在地上，说了一句很没有创意的台词：“我刚才怎么了？”

    “快追那个黑影！它往天坪宫跑去了！”童虎带领着圣斗士们追去。穆先生看见沙加倒地，便留下来照顾他。突然贵鬼扑在穆先生的身上大哭起来，“先生，你可千万不要被恶魔附身啊！”

    穆先生甩开贵鬼，摸出根鸡毛掸子，道：“你昨天晚上为什么不回白羊宫，是不是考试又不及格？”

    贵鬼惊恐的看着穆先生：“您居然要打我？难道你真的被恶魔附身？”

    穆先生：“没有！不过，你如果真的考试不及格，可不要怪我不留情！就知道整天上网打游戏！再不及格晚上给我跪搓板！现在给我去做一百道奥林匹克趣数应用题！”

    贵鬼：“5555~~~~也许先生被恶魔附身了还好点。”

    贵鬼和穆先生这边暂且不表，让我们去看看追赶恶魔的童虎一行人。他们追上天平宫，从天平宫追到双鱼宫，又找到教皇厅，全然没有恶魔的踪影。

    “我刚刚好像看见黑影进了女神殿！”“那就去女神殿看看，女神不可能被恶魔附身吧？”

    进入女神殿，看见纱织小姐正在老老实实的坐着看书，撒加问道：“女神殿下，你一切都好吧？有没有看到一个神秘黑影？”

    纱织（笑不露齿）：“什么也没有看到啊？”

    撒加：“那就好！您要小心点，可能有一个古代恶魔回来了。”

    纱织（笑容可掬）：“我知道了。我还有件事要说，本来想把你们都找来的，现在大家都在，我就说出来吧。我觉得近日我学烹饪给大家带来了不少麻烦，实在辛苦大家了，所以我打算今天给大家多发两个月的薪水，并且给每个圣斗士多加1个月假期，带薪休假。大家好好休息一下吧。”

    众人：“……”

    商人出身的纱织小姐，不是一向对薪水卡得很严吗？怎么突然大方了？而且还有一个月的带薪休假？太阳往西边打了？

    米罗反应快，生怕纱织会改变主意，急忙说道：“谢谢女神！那就先把支票给我们吧！”然后，米罗转头对卡妙说：“妙妙，我们去夏威夷度假好不好？”

    卡妙：“那里太热了，我比较喜欢西伯利亚。”

    虽然没有找到恶魔，但在女神殿，女神突然大发慈悲，给所有的圣斗士大发红包，大家一时高兴，就把恶魔归来的事丢到了九霄云外。只有老一辈的圣斗士童虎，意味深长的说着：“事出蹊跷，大家不可掉以轻心！”

    的确不能掉以轻心，奇怪的事情接踵而来：

    怪事一：雅典娜不在圣域练习烹饪了。后果严重：

    众黄金：“哇啊啊~~~睡过头了！雅典娜居然不进厨房‘准备早餐’了！！！”

    撒加：“你拿她当闹钟吗！！！”

    众黄金：“有什么关系？！爆炸声那么响，全圣域听得好清楚，而且很准时的说，每天早上六点准时一声。撒加，雅典娜病了吗？”

    撒加：“我倒觉得她现在比较正常。”

    怪事二：城户纱织的烹饪课考试及格了。并且没有任何作弊、考官也没有放水，最可怕的是烹饪课是得了100分！证据就是天马座圣斗士星矢的证言：“太可怕了！太可怕了！纱织小姐，她……居然让我吃她亲手做的饼干！”

    见怪不怪的撒加：“怎么了？是不是太难吃？还是饼干有毒？我去叫救护车！”

    星矢：“不是的！而是饼干很好吃！太可怕了！纱织小姐居然能做吃的东西了，而且还温文而雅的招呼我多吃点！那个表情，纱织小姐从来都没有那种表情的！太可怕了！我还是比较喜欢以前的任性、不会烹饪的纱织小姐……小姐是不是病了？”

    撒加汗：“……我倒觉得她现在比较正常。”

    怪事三：撒加外出回来……

    “您回来了？”教皇厅台阶上，一身和服的纱织跪坐在地上。

    一头黑线的撒加：“……女神，你在干什么？！”

    “您是先洗澡还是先用餐，这是拖鞋，请换上。”完美的日本式鞠躬。

    手足无措的撒加还礼：“不……不用客气。”

    鞠躬：“这是我应该做的。”

    还礼：“不，太麻烦你了。”

    鞠躬：“一点也不麻烦呢，反而是我以往鄙俗无礼惹是生非给您增添麻烦您大人不记小人过使我感激涕零今后我一定作牛作马奋斗终生以抱大人知遇之恩……”

    撒加掉头就跑：“不好了，雅典娜生病了~~~~~~~~~~~~~”

    撒加立刻和童虎，以及众位圣斗士商量，纱织小姐的反常行为一定有问题！所有的行为都与正常时完全相反，难道纱织小姐是被恶魔附身了？由于那个溜进女神殿的恶魔附到了纱织的身体里，所以纱织小姐才会有了反常的行为，原本不正常的纱织小姐反而变成了“正常的大家闺秀”了。

    大家来到女神殿，正好看见雅典娜的正义小宇宙在和附身的恶魔搏斗。

    迪斯马斯克喊道：“童虎老师，快点拿出上次贴在沙加身上的那种‘神符’！”

    童虎：“上次用的是最后一张！那本来是200多年前，史昂请来降魔的道士留下的，那道士走时给了我很多张预防恶魔归来，可是被紫龙小时候折纸飞机丢掉了，只剩下了一张。”

    迪斯马斯克一把揪住紫龙：“我就知道你这小子不是好人！”

    紫龙急忙说道：“别打我！我……我有办法救女神！”

    “快说！”

    紫龙拿出一个黑色的圆形类似月饼的东西说：“其实这就是月饼，是中秋节的时候雅典娜亲手做的！味道特别，一定会有作用的！纱织小姐，你快把这个吃掉！”

    “啊！……太难吃了！”恶魔惨叫一声，从女神的身体中跑了出来，“我再也不来圣域了！居然有这样难吃的东西！”

    恶魔就这样走了，纱织小姐又恢复了平常的样子！大家高兴极了！

    “撒加，这个月我们城户集团投资失利，所以圣斗士的薪水没钱发了！”

    “一辉，一辉！快来尝尝我亲手做的凤爪！”

    “修罗，你放心！我一定会修好你的厨房的！”

    “沙加，我想在沙罗双树园里练习烹饪！”

    “……”

    撒加：“受不了，我现在反而觉得恶魔附身时的女神可爱一点！”于是，撒加就去了传说中的恶魔森林，希望能把附身恶魔找回来！突然，撒加在森林里看见了修罗，“修罗，你在这里干什么？”

    修罗：“我要把恶魔找回来，恶魔附身的时候，纱织小姐还可能帮我修山羊宫，可是现在，我的宝贝厨房啊！！！”

    撒加：“明白！理解！咦？卡妙，你怎么也在这里？”

    ……

    “恶魔，你回来吧！”黄金圣斗士们大喊着。