女校风波

★ 圣斗士同人 ★

雅典娜暴力烹饪室之女校风波

作者：CC

—————————————————————————————————————

本书由袁小月制作，圣域文苑提供下载

文章著作权归属其原作者所有，未经许可，请勿转载


雅典娜暴力烹饪室之女校风波（一）

作者：CC

    站在圣域的大门，冰河此时的表情只有“悲痛欲绝”一个词可以形容。在西伯利亚给母亲扫墓的假期转眼即逝，对他来说，这是比钻石还要珍贵的日子。可是快乐的日子到了尽头。回来的时间也不好，现在正好是下午茶时间，想必纱织小姐一定又去厨房“准备“茶点了。大概撒加又要在广播里吼：“一级警报！女神进厨房了，全员准备作战！！这不是演习！！！这不是演习！！！”然后以穆先生为首的医疗队，以卡妙为首的救火队全员出动……一想到要再回圣域过乱七八糟的生活，冰河的脚步似有千斤之重。

    “吾将堕入异暗的深渊，永别了，夏日眩目的阳光……”带着视死如归的表情，冰河踏入圣域的大门。

    但是冰河完全没有料中，圣域现在安安静静，呈现出暴风雨以后的平静。顶着一头的问号，冰河推开餐室的大门，居然几乎全员都在，要知道，平常这个时间，大家为了逃避纱织的恐怖茶点，全都不进餐厅的门。

    虽然一屋子都是人，但是几乎个个都在发呆。除了正趴在餐桌上睡大觉的艾欧里亚，和互相怒目而视的阿布罗迪和艾俄罗斯。

    “我回来了。”

    “……”

    冰河对阿布罗迪：“出什么事了？”

    阿布罗迪恨恨的：“我再也不和艾俄罗斯说话了！”

    冰河对艾俄罗斯：“怎么了？”

    艾俄罗斯：“我和阿布罗迪绝交了！”

    冰河：“？？？为什么？”

    艾俄罗斯：“冰河，你说作为一个圣斗士和一个男子汉，是不是不应该在一个女孩子那么努力作成一样茶点之后对她说：‘你做的食物实在很恐怖，我不敢吃。’”

    阿布罗迪：“冰河，你告诉他，如果一个人明明知道某人不适合做某事，他是应该对她说实话，还是继续看着她浪费时间，哪种选择才是真正为她着想？”

    好心的冰河想说简短一些：“他这么说。”

    艾俄罗斯：“冰河，你问他，即使说实话有必要那么直接吗，不能婉转一些，用更能让人接受的语言吗？”

    冰河：“他这么说。”

    “帮我告诉他，诚实有必要花言巧语的吗？把事实说出来就可以了。花岗岩脑袋！！”

    “他这么说呢。”

    “告诉阿布罗迪，一个人如果不宽容体贴，那么至少要有自知之明；如果不会说话，至少事后要谦虚一些。”

    “他这么说了。”

    阿布罗迪揪住冰河的左耳大吼：“冰河，你说像我这么完美的男人集宽容大度善良性感美貌才华智慧于一身的男人世界上能有几个！！！！看不到的人是不是眼睛有问题！！！！”

    艾俄罗斯揪住冰河的右耳吼道：“冰河，你不觉的某人如果没有镜子的话，可以打盆洗脸水照一照吗！！！！！！”

    冰河：“拜托！！你们如果要吵架，能不能把话中的'冰河'去掉，现在请继续！！！”

    阿布罗迪：“·#*……-%￥！……”

    艾俄罗斯：“%……￥·*-）+……”

    撒加：“不要管他们，他们已经吵了三个多小时了。”

    冰河：“到底怎么回事？”

    经过其他人的解释，冰河大致明白了事情的经过。原来纱织两个星期后有烹饪考试，因此今天练习做点心让人试尝，大家照样脚底抹油，阿布罗迪跑的慢了一步，被抓住。阿布罗迪自然死活不吃，还说了一句“你做的食物实在很恐怖，我不敢吃”，结果纱织留下一封信说要出门修炼两个星期（汗~~不晓得有没有修炼烹饪的），就不知去向。

    冰河毕竟和纱织在几次大战里同生共死过，不由有些着急：“我们要不要找一下。”

    撒加：“她完全没写去哪里，怎么找？”

    冰河：“那只有等吗？”

    撒加端起茶杯：“反正只有两个星期……噗~~~~~~~~~~~~”一口茶全喷到冰河脸上，似乎刚刚想起什么的撒加失声大叫：“两个星期！！！！！”

    冰河一头雾水的擦着脸：“是呀，你说的。”

    “下个星期还要缴水费电费煤气费物业管理费膳食费服装费交通费电话费白羊宫的银星砂金牛宫天蝎宫的奶牛蝎子饲料费艾欧里亚的补脑保健品费用沙加的佛经修罗的厨具阿布罗迪的美容费还有圣域全体黄金圣斗士白银圣斗士青铜圣斗士杂兵仆役门房下个月的工资~~~~~~~”撒加完全抓狂了。

    众人太平洋汗~~~~~~~~~

    撒加的小宇宙响彻圣域上空：“挖地三尺，立刻把女神找回来！！！！！”

    教皇一声令下，圣斗士群体出动。

    先是黄金圣斗士把雅典的大街小巷高楼大厦平房草屋公园下水道像过筛子一般过了一遍，没有！

    撒加通知加隆在不惊动海皇的情况下把海界搜查一遍。

    海皇：“加隆，你一天到晚带着杂兵到处跑在忙什么？”

    加隆：“为了更好的贯彻计划生育这项工作，我正在统计暂住人口。”（信口胡说）

    海皇：“？？这里有暂住人口吗？”

    ……总之，海界的搜查结果，没有！

    撒加向哈迪斯提出申请要在冥界找找看。

    哈迪斯：“绝对不准来！！！！如果黄金圣斗士再来冥界，引来一堆FANS，又会·#！*-……%（见《Dancing With Me》）。我发动全体冥斗士帮你们找好了。”

    ……冥界的搜查结果，没有。

    撒加给宙斯去电话询问。

    宙斯：“什么？？我的宝贝女儿已经好久没回来看我了，这个不肖女！！！撒加，你要照顾好她。不要让她饿着，不要让她冻着，下雨了记得让她带伞，出太阳了记得让她戴草帽，不要让她随便和男孩子交往，辅导她好好读书，平时多陪她玩，要让她按时吃饭，按时睡觉……“（滔滔不绝的叮嘱N小时）

    扣上电话筋疲力尽的撒加：“也不在天界。剩下的只有……日本。”

    纱织没有回城户邸，不过在对管家辰己施以幻胧魔皇拳之后，他吐出了纱织的下落--纱织目前居住在就读的教会学校--圣玛丽女校的宿舍。这所教会学校历史悠久校风严谨，以培养大和抚子（日本的贤妻良母）而著称。（CC无限悲痛的：纱织小姐住校，为该校的锅碗瓢盆致以最高的哀悼之情）

    但是要见她，有以下几项困难：第一，圣斗士特别是长的比较俊美的几乎个个都有“女难“的体质，这一点在《DANCINGWITHME》中已经充分证明过了，而这座学校里有几千个女生（加隆撒加汗~~~想起可怕的回忆）；第二，不知道纱织在哪一班，如果她故意藏起来，找起来有些困难；第三，在严格的近乎苛刻的清教徒风格的校规中规定，男性客人禁止随便进入，如果要求会见该校的学生必须去访客接待处进行登记，然后由督导主任进行盘查，通过了才能在教师的监督之下进行会见。（HOHOHO，好象探监啊。）

    经过大家一致认定迪马斯和艾欧里亚去女校显得安全一些（不是说他们不帅哦，只是引发疯狂场面的可能性小一些。）

    于是，和纱织的第一次联系尝试就此开始。

    ……

    真是难得一见的场面，穿着西装的艾欧里亚和迪马斯在被称作督导主任的C老太太一双鹰眼的逼视之下流着冷汗。C女士把突破口选在了看起来比较温和的小艾身上。

    “姓名。”

    “艾……艾欧里亚。”

    “性别。”

    “我看起来应该不象女人吧。”

    “闭嘴！不要乱讲多余的话！你只要回答我的问题！”

    “是。”

    “大声一点！”

    “是！”

    “你要见我的学生？哼！我最讨厌年轻人不学好跑到我们神圣不可侵犯的学校来对我们纯洁无邪的女学生怀有什么不轨的意图！！！”

    “你误会了~~~“小艾欲哭无泪。

    迪马斯：“他可是我们那里最害羞的人。”

    “你闭嘴！我没问你！”

    迪马斯|||b

    “艾欧里亚先生，你，有没有前科？”

    “……没有。”

    “你要见城户纱织作什么？“充满怀疑的语气。

    “接……接她回去。”

    “你和她什么关系？！！”

    “这个……”不会撒谎的小艾向迪马斯投去求助的目光，迪马斯用口型说“妹妹”。

    “啊……我……是她……妹妹。”

    迪马斯绝望的抱住头。

    “她是……我妹妹！”小艾更正。

    “你吞吞吐吐，慌里慌张，非常可疑！！她是你妹妹为什么要在入学登记表上写自己是独女？！”

    在一连串的问题攻击下小艾的脑子现在完全快变成牛奶稀饭了：“其实她是……她是我……失散已久的母亲！！”

    碰！迪马斯连人带椅倒了下去。

    “什么？！！！这怎么可能！！！！！”

    “这个……现在的小孩子比较早熟……”

    “给我出去~~~~~~~~~~~~”

    第一次的试图接触——失败！！


雅典娜暴力烹饪室之女校风波（二）

作者：CC

    正式拜访行不同的话，只好动用非常手段了。

    撒加：“米罗。”

    米罗：“有。”

    撒加：“我调查过了，圣玛丽学院的法文老师休产假了，他们急需一个法文代课老师，你去应征，混入学校，晚上设法潜入女生宿舍找到雅典娜。”

    米罗脸色惨变：“我才不做那种丢脸的事情！！”

    撒加一把抓住米罗的领子：“事到如今已经由不得你了，抬也要把你抬去！！”

    米罗惨叫：“卡妙~~~~~~~~~~~~~~~”

    加隆在一边吃吃的笑起来：“到了危急关头，米罗总是会呼唤卡妙的名字呢。”

    米罗：“你少乱讲，卡妙会把我冻成冰雕的。”

    加隆笑嘻嘻：“你要否认你发自肺腑的心声吗？”

    米罗虽然被抓住，还是对着加隆的身影一阵拳打脚踢。

    加隆：“在关键时刻我要呼唤谁的名字呢？老妈？”

    修罗一本正经：“米罗，你应该学着骑士的样子这样叫：'握有我灵魂之匙的高贵淑女卡妙啊~~~~~~~'”

    米罗：“我--要--宰了你们--”

    撒加：“不要闹了，你要不去，我就让卡妙去，反正你们两个法文最好。”（卡妙是法国人，米罗是为了和他交流特意挑灯夜读学会的，用他自己的话说，现在法文溜的比溜溜球还溜。）

    修罗：“天呐，要是卡妙到了那种全是花痴的女校，一定会·#%￥……”

    米罗：“！！！！！！“

    撒加：“是你去，还是卡妙去？”

    这个世界还有天理吗？米罗无语问苍天。（CC：呵呵~~当然没有了。我是作者，我让你上东，你不得上西，我让你打狗，你不得撵鸡，哦呵呵呵~~~~~）接下来的事情办的出乎意料的顺利，米罗只是冲着理事长和负责面试的女老师们微微一笑，大家就全体找不着北了，理事长连学历证书都没看就和他签定了临时合同，并且一再表示希望他能够考虑签署长期合同。

    上完了第一堂课，米罗已经成为全体女生的偶像，甚至连亲卫队都有了。当然此时他还蒙在鼓里。下课后，米罗叫住了一个女生：“对不起，我能向你打听一件事情吗？”

    女生甲激动的快要晕倒了：“啊……啊……老师……”

    女生乙：“老师你看她这个样子，连话都不会讲了。还是问我吧。”

    女生甲：“谁说我不会讲话，一边去！！”

    很快有其他女生因为争抢和米罗讲话的机会，接着一场争吵莫名其妙的变成了扭打。然后全走廊的女生几乎全部加入，整个走廊尘土飞扬，夹杂着尖叫声：“为什么我不可以和米罗老师讲话，真是岂有此理！！”“你才想独占老师呢，简直叫人是可忍孰不可忍！！！”

    米罗大张着嘴巴，呆呆站了一会，回过神来立刻从后门溜出去：“真是疯狂的学校，我到底来这里干吗？”

    几经周折，米罗终于从门房老大爷那里打听到确切的消息，纱织小姐住在宿舍楼A栋的301单人宿舍。

    午夜12点，2号行动现在开始。

    “可以潜入的途径有门，因为对着走廊，被人看见的可能性极大，不能走；还有就是冲着花园的阳台和窗子，走这里吧。宇宙无敌霹雳帅哥侠盗米罗正式登场！！“米罗立在房顶，任夜风猎猎吹动黑色的长斗篷。他把蓝色长发扎成一束，着全黑晚礼服，配上黑色的高筒帽，整个人几乎完全融入黑夜里，只有面具、手套、和胸襟上的玫瑰是白色的。（CC两眼全是红心：帅啊~~~~众FANS：别忘了你现在演的是督导主任，不要这么丢人现眼好不好。）

    “真想让妙妙看看我这么帅气的装束。”米罗得意洋洋的把玫瑰咬在口中，可是马上又被玫瑰的刺扎破了嘴。（不晓得阿布罗迪平时怎么受得了）“好痛”，米罗强忍疼痛把口水灌进嘴巴里的伤口，“为了帅哥的形象，不可以怕痛，忍耐，忍耐。”

    但是接下来米罗发现了一个大问题。正打算从阳台潜入宿舍，结果却发现C老太太正站在楼下，拿着手电筒冲着纱织房间的阳台照来照去。

    C老太太：“白天有可疑的分子打听过城户同学的情况，要多多留意，干脆在这里守一会吧。”当下搬来一个小马扎坐在楼下。

    米罗抚着下巴：“不会这么衰吧，难道只有打道回府不成？”

    米罗大脑里撒加的形象回放：“你要是不行，就让卡妙去。”

    米罗双手握拳，背后小宇宙开始燃烧：“卡妙，我会努力的~~~~看来只有钻烟囱了。”

    幸运的是，纱织房间在顶层，有一条烟囱直冲着她的房间，而且现在是夏天，不会担心有人会用壁炉。米罗向烟囱里探了一下头，里面好象很宽，而且不象想象中的那么脏。米罗硬着头皮两腿半分弯下烟囱，下去之后发现里面真的很宽。但是越下越不对，到他下到不见天日的程度的时候烟囱大概是因为到了三楼，突然有了分岔。他用腿试了试，似乎可以容一人，就继续往下爬。

    等到全身都下去才发现糟了，胸部被紧紧卡住，除了头部可以勉强抬起呼吸以外，整个身子不上不下的被挤压在烟囱当中。

    “咦？”米罗试着挣扎，没想到不挣扎还好，一动卡的更紧，连胸部都喘不过气来，米罗顿时眼冒金星，冷汗直流。

    天呐！米罗平时只要动一根手指就能把这座楼给拆了，但是现在却不能这么做，楼里可是住着几百个女生呢。而且不能求救，如果被别人发现自己夜闯女生宿舍被卡在烟囱里，堂堂黄金圣斗士的名誉可就栽到底了。

    我挣，我挣，我挣挣挣……越卡越紧。

    难道今天要被困死在这里吗？想不到我米罗一世英名就此葬送在烟囱的手里。再见了，卡妙，不知我死后你会不会想念我；再见了，与其说是伙伴，不如说是冤家的家伙们，我会化做流星，在天空守护你们；再见了，女神，我好歹也算因公殉职，你在葬我的时候记得要把我的脑袋冲着水瓶宫的方向；再见了，我可爱的蝎子们，除了我，还有谁会把你们喂的胖胖的，圣斗士就要过的像个圣斗士，没事学什么圣诞老公公钻烟囱……

    等等，先不要绝望，我现在呆的位置应该距离雅典娜的壁炉不会太远，不如试着叫叫她，不过实在是够丢脸的。

    想到这，米罗轻声对着下方喊：“雅典娜，雅典娜……”

    大概是纱织睡了，或者是米罗的声音太轻（实在不能大声喊），叫了半个多钟头，无人应声。

    米罗仰首向天无声的痛骂了一顿之后（宙斯：奇怪，怎么耳朵根子痒痒的？）觉得气力不济，就改用三分钟SOS一次。

    大概是心意感动老天的原因吧，半个小时以后壁炉那边传来纱织小心翼翼的声音：“你是人还是鬼？”

    “我是米罗！”米罗快气死了。

    纱织：“既然是米罗，躲在那里干什么，装鬼吓唬我吗？”

    米罗快哭了：“我哪有这个闲情逸致！！我被困住了，快救我出来，不然就快出人命了~~~~~”

    弄清状况的纱织打算是到房顶烟囱口放绳子下去，把米罗拉上去。纱织躲躲藏藏，偷偷摸摸的爬上房顶（纱织：居然让我做这种事，有没有搞错！！），米罗觉得自己快奄奄一息了，好歹听到纱织在上方悉悉梭梭的弄了一会，正觉得有了希望的时候，只听纱织一声低呼，也跌进了烟囱口……

    通！重力加速度打的米罗满眼冒金星，却也使他在压力的作用下突破了烟囱的窄口掉了下去。仅仅几秒钟，米罗和纱织就趴在壁炉里面面相觑了。

    纱织：“发生什么事了？”

    米罗：“是啊，发生什么事了？”

    正在一片混乱的时候，有人轻扣纱织房门后进来：“城户同学，你房间里有奇怪的声音，怎么了？”

    纱织：“圆圆同学？”

    叫做圆圆的女生眼睛瞪的圆圆的，好象完全吓呆了的样子。

    米罗连忙从地上爬起来，微笑了一下，正想怎么蒙混过去，但是由于刚刚的玫瑰扎破了嘴唇，米罗现在露出的不是他一向引以为傲的白牙，而是一嘴血牙，再加上他怪异的装束……

    “吸血鬼呀~~~~~~~~~~~~~~~~”少女的惨叫把全校的猫头鹰都吓的飞了起来。

    形势于我不利，撤！

    米罗一摸脸上的面具还在，一个利落的空心后翻落在了阳台的栏杆上，隐没在夜空里。

    2号计划也宣告失败。

    不过从此以后，圣玛丽学院多了一个“暗夜的吸血鬼”传说。


雅典娜暴力烹饪室之女校风波（三）

作者：CC

    日本，城户邸。

    “所以你没有看到，星矢，米罗昨天夜里刚回来时的样子，简直就像刚做完痔疮手术的病人，横着走。”冰河绘声绘色的讲着《米罗烟囱历险记》。

    “哈哈哈哈……”

    “哇啊啊啊~~~~”米罗一副要把冰河抓来咬的样子，但是被星矢、紫龙一边一个抓住动弹不得。

    “为什麽会这样子，继续说。”听者津津有味。

    “他摔到了尾巴骨。”

    “是尾椎、尾椎啦~~~”本人强烈更正。

    紫龙：“所以今天上午没脸去圣玛丽学院上班了？”

    米罗：“别瞎猜。我有公务在身，替生物实验室买一具人体模型，顺便回来有点事。”

    星矢：“什么事？”

    米罗：“总之那个疯子学校情况太复杂，又那么多女生，我根本应付不来。想让撒加再派人手混进去给我帮忙。没想到黄金圣斗士全不在，只有你们这帮青铜小鬼。”

    “啊~~~~~~~~~~~”尖叫声发自瞬的口中。

    米罗：“瞬，你怎么把人体模型的纸箱打开了？别动坏了。我还要回去交差呢。”

    瞬：“这个模型看起来好恶心哦。”

    米罗购买的模型应该事模仿少年男子制成的。全裸，没有头发。左半边身体好象剥去了皮肤，红色的肌肉、白色的肌腱露在外面，看起来恶心扒拉的。

    米罗：“这个啊。这叫做人体肌肉组织示意模型。外面这一层应该是塑料纤维做的，很逼真吧。里面不知道填了什么材料。来来来，我给你们上一课。这个，叫做肱二头肌。这个呢，叫做三角肌。这个，是胸大肌……你们平时吃的鸡胸肉，就是鸡的胸大肌……”

    众青铜：“呕~~~~~~~~不要讲了，以后怎么吃的下饭啊~~~~~~”

    米罗：“这可是咱们身体的肌肉分布示意模型啊，它有的，我们都有。”

    众青铜||||b：“求求你~~~~~~别说了~~~~~~~”

    米罗：“看，这个‘人’和冰河差不多高，所以说冰河剥了一半皮肤……”

    米罗忽然好象想起什么，眼睛一亮，然后目不转睛盯着冰河。

    冰河：“干……干吗？”

    米罗诡异的笑：“呵~~~~~~~冰河~~~~”

    冰河：“！！！！！”

    米罗：“冰河呀冰河~~~~~~”

    “不要靠过来呀~~~~~~~~~”

    “巴拿马草帽，白色的风衣，你的风采依旧，啊，名侦探小月。”这个自称侦探靠在树下吟诗的人怎么还不开始工作？圣玛丽学院的督导主任急的团团转。

    C老太太：“侦探先生，我请你来是勘测昨天吸血鬼事件的现场的，不是看你摆POSE的，快点开始工作！工作！”

    小月的目光又转移到了远处飞奔而来的一群穿着水手服的女生身上。

    即使你们向着我飞奔，我也不能接受你们的心意。我真的很痛苦；那凋落的黄叶，是我的心在流泪；那夜晚的孤灯，是我沉默的灵魂。如果生的太英俊是一种罪，那就让我独自承受。啊，我看着你们向着我飞奔，飞奔，飞奔……

    哗啦啦啦大队的女生完全无视他的从他身边越过：“米罗老师~~~~~~~~~”

    一片黄叶落下，小月孤独的站着，站着，站着……

    “可恶~~~~~你们全当小月是透明的吗~~~~~~~~”

    女生们现在眼中只有米罗，这位少女杀手，现在正在向实验楼走去。啊~~~他微卷的深色头发，啊~~他那充满地中海气息的面庞，啊~~~他那招牌式的懒洋洋的微笑，啊~~~~~他飘动的领带，啊~~~~~他扛在肩头的……人体肌肉组织示意模型？？！！！太……太……太不相称了！！！！！绝对不允许那么丑的东西呆在偶们心目中至高无上的米罗老师身上。

    疾步追上去的是学生会会长羽毛：“米罗老师，你要送这个到生物实验室吗？我们来搬吧。”

    紧跟着的是今天的值日生花月：“我们一（A）第一节上生物，我是值日生，我来。”

    米罗：“不用了，很重的。”

    老师是个多么体贴的人。少女们蜂拥而上：“不会重，我们来搬嘛~~~~~~”

    “STOP！“米罗的表情变了，“我不希望你们把'它'弄坏了，明、白、吗？”

    米罗脸上浮起的是死神一样虚无的笑。

    众人噤若寒蝉。

    “先不要进实验楼。“米罗进入通往生物实验室的长廊。

    羽毛怔怔的：“我第一次看到米罗老师那么可怕的表情……”

    花月：“我也是。”

    “真是……太酷啦~~~~~~~~~”

    众人：“米罗老师~~~~~~~~~人家又一次爱上你啦~~~~~~~~~”

    米罗的背影走走走走走。

    进入无人的走廊，米罗（悄声）：“冰河，你要再僵硬一点，你现在可是人体模型。”

    肌肉模型：“你还好意思说，逼我套着这层皮，你到底想干什么！”

    米罗：“待会女神那一班学生来上课，我问了生物老师，上完课正好应该轮到女神留下记实验日志。”

    肌肉模型：“撑不到下课我就会穿帮！”

    米罗：“放心，你，属于贵重教学用具，学生不准碰。至于那个叫炎夏的生物女老师，上课只是偶尔用教杆指你一下。你用冻气把自己弄的僵直一些，没问题。”

    冰河磨牙霍霍：“叫被称做冰原贵公子的我做这种事……”

    米罗将“模型“放在讲台上：“别乱动，你想吓死老百姓吗？记住，降低体温，抑制呼吸和心跳，全身保持僵硬。不准咳嗽，不准眨眼，也不准放屁。忍耐一下午！”

    冰河欲哭无泪的：“你这不是要我的命吗。”

    克尽职守的“人体生物组织模型”好歹熬到了下午最后一节课，看到了要见的人，还有十分钟，挺住啊~~~~~~~~~

    “最后让我们看一下掖下的肌肉组织，它并不发达，可是十分敏感……”

    生物教师炎夏这一次教杆并不是“指”了一下，而是着实戳在了“肌肉模型”的敏感区域。

    炎夏：“恩？怎么今天戳起来好软，手感与过去不同。”

    我再戳，恩，不一样。我继续戳，恩，的确不一样。哪里不一样？我还戳……

    “不要啊~~~~~~~~~~~哈哈哈哈~~~~~~~~~”一个仿佛从地底发出的声音怪笑起来，接着，“肌肉模型”动了起来。

    众人：“……”

    众人：|||||

    众人：庐山瀑布汗~~~~~~~~

    众人：“诈尸啦~~~~~~~~~~”

    “啊~~~~~~~~~~~~”用跑的，用推的，用跳窗的，用倒的……

    倒掉的是教师炎夏，她已经完全不省人事了。纱织原本已经跑出去了，看到只有老师被留下，身上的女神责任感又觉醒了，因此冲了回来。

    被大家叫做“诈尸”的东西以僵硬的姿态在屋里一个劲的打转，到处乱撞，实际上事冰河套着一层壳，再加上一下午不动全身骨头都僵直了，而且只能透过模型面部的两个小孔看出去，视野极度狭窄的缘故。

    纱织摇晃炎夏：“老师，快醒醒。”

    炎夏一动不动。

    “肌肉模型”转了几圈后，把脸对准纱织所在的方向，跌跌撞撞的过来，发出十分惊喜的声音：“啊……啊……”

    （冰河的意思：好歹见到你了，高兴的说不出话。

    纱织的理解：怪物好歹见到可以吃的食物了，高兴的说不出话。）

    虽然脸色发青，纱织依然挡在炎夏身前：“不……不准过来！”

    肌肉模型：“终于找到了。”

    （纱织的理解：怪物终于找到我这个食物了）

紧张过度的女神陷入歇斯底里状态，抓起身边能抓起的一切东西朝“怪物“劈头盖脸丢过去。墨水瓶、试管、烧杯、玻璃皿处处开花。

    趁“怪物”闪避的空挡纱织慌里慌张半拖半抱把炎夏从窗户推出去（这里是一楼）自己刚跳上窗台，结果衣服被一只肌肉青筋完全外露的手拉住。

    肌肉模型：“不要跑。”

    纱织：“啊~~~~~~~~~~~~~~~“昏过去了。

    冰河：“我是冰河，你听见没有。”（说晚了）

    冰河无可奈何扛着人跳出去。

    这时校园里早就全部乱了套。

    理事长彩彩：“快把学生疏散到安全的地方去~~~~~~~什么，城户同学被抓走了~~~~~天呐~~~~昨天闹吸血鬼，今天实验室里诈尸，这所学校被诅咒了吗~~~~~~”

    蹲在树后的米罗：“啊啊啊~~~~~~看不下去了~~~~~这个笨蛋~~~~~”

    C老太太：“侦探先生，你大显身手的时刻到了，冲啊~~~~~~你怎么可以先晕过去了？”

    我跑，我跳，冰河犹如一条油锅里蹦达的活鱼，直冲后院，当然沿途捎带吓昏一些人。

    “该死！我记得米罗说后院是马术训练场，平时没有人。到那把这层皮脱下来，翻过墙就是马路了。这样做怎么样，小姐？”

    纱织：“……”（继续昏迷不醒）

    城户邸。撒加已经回来了：“冰河哪里去了。”

    星矢：“米罗带走了。”（应该是绑走了）

    撒加：“米罗回来了？难怪刚才打电话去圣玛丽学院找不到。我刚刚又给他安排了内部帮手，一会要告诉他。”

    “啊呀~~~~~~~~~~~~~~千年老尸~~~~~~~~~~”几百个女生一起大叫。

    冰河：“妈呀~~~惨到家了~~~~~~今天居然有马术训练课~~~~~~~~~~”

    整个马术训练场像开了锅的水。不仅有人心脏病复发，连马也口吐白沫四散奔逃。

    冰河：“先抢匹马，逃起来比较快。”（你比马跑的快。只能说他大脑慌的完全短路了）

    “那匹黑马~~~~~~站住~~~~~~~~”冰河朝着一个方向猛冲过去。

    “妖怪啊~~~~~~~”黑马没命跑。

    “你跑得了吗~~~~~~”冰河追上了，一个空翻，然后空中180度大转身骑上了马背。“扛着人作出如此高难度动作，我还真……奇怪，这匹马怎么马尾巴朝前？你怎么倒着跑啊~~~~~~~~~”（是你骑反了）

    “呜呜呜~~~~~~~~~”冰河嘴里咬着缰绳，一手抓马鞍，一手抓人，努力寻找一个平衡点。

    马：“我跑啊~~~~~~~~”

    冰河脚乱蹬：“马蹬子，活见鬼，我的马蹬子呢？”（你倒着骑，当然在脚后面）

    马跑起来冰河又发现一个问题，这匹马倒着没法驾驭，它只会围训练场一个劲兜圈子。

    “臭马，烂马，不会朝外跑啊，看我把你作成马肉火锅~~~~~~~”

    马：“我的妈妈呀~~~~~~~~~~~”

    人群里突然冲出一个白马骑士，朝他追过来。

    冰河：“居然有人追我这具千年老尸？！！！”（你怎么承认了）

    对方的马术真令人叹为观止，马的律动和人的动作配合天衣无缝，看起来脚不沾尘，轻灵欲飞。

    白马骑士逼近了。可以看清对方的黑色上衣白马裤黑色马靴。黑色帽檐下是一张苍白清丽的脸。

    冰河：“你……”

    仅电光火石的一瞬，手上的纱织已经被抢过去，那人用另一只手按在冰河的额头，透过白色手套，冰河看到的是他寒冰般的眸子：“伤害她的人，死！！！”

    （因为是圣斗士，所以这样说，大人们千万不要想歪了）

    冰河以时速800公里飞向太阳：“老—师—我—是—冰—河—呀——”

    马上的卡妙一大滴汗：“怎么不早说？！！”

    继“暗夜的吸血鬼“之后，圣玛丽学院增添了“生物室千年老尸”怪谈。


雅典娜暴力烹饪室之女校风波（四）

作者：CC

    “暗夜的吸血鬼~~~~~~~”

    “生物实验室的千年老尸~~~~~~~~~~~~”冰河和米罗针锋相对。

    众人：“又来了~~~~~真是懒的理他们了。”

    撒加：“学院情况现在如何？”

    卡妙：“很乱。女神现在还没醒。两个体育老师扭到腰，一个物理老师心脏病发作，地理老师得了脑溢血，国文老师当天辞职，不过女老师倒是没有要走的。（可以理解，可以理解）理事长要请阴阳师来……”

    撒加：“恩？这么说现在老师职位又有空缺了。太好了，国语老师叫穆先生去试试，物理我可以教，地理艾俄罗斯擅长（挖地道迷宫有研究），体育阿鲁迪巴和艾欧里亚能胜任，至于阴阳师吗，叫沙加和迪马斯去冒充……”

    修罗：“我和阿布罗迪呢？”

    撒加：“阿布罗迪冒充女生混进去。”

    阿布罗迪石化。

    撒加：“至于修罗吗，冰河——”

    冰河：“干嘛？”

    撒加：“你再扮成千年老尸去趟学校，吓跑一个劳技教师吧。”

    “啊~~~~~~~~~~~~~~~~”

    “天上掉下个林妹妹，似一朵清莲刚出水~~~~~~~~~~~~”理事长彩彩在办公室里手舞足蹈。

    炎夏：“我们的理事长是不是被这几天的怪事吓得神经错乱了？”

    C老太太：“不知道。她自从一小时前见到那个叫做沙加的阴阳师以后就一直这个样子。”

    炎夏：“学生们情绪也是反常的高涨。”

    C老太太：“刚刚来的老师们和米罗老师卡妙老师一样，各个帅极了，也难怪她们都兴奋的要命。唉，要是我年轻个二十岁……”（发花痴，众人吐~~）

    C老太太：“但是那个叫艾欧里亚的教师和那个叫迪马斯的阴阳师我觉得有些眼熟，可就是想不起来……”

    炎夏的内心：“就你那超级大近视加上超级可怕的遗忘能力，就是见过也记不住。”

    全班人马现在除了留守的童虎老师，几乎都出动了。

    撒加制定的全面渗透、各路突破计划将于本夜拉开序幕。

    第一路人马：撒加、艾俄罗斯、沙加。凭借学院教师和阴阳师的身份，以夜巡校园的名义，今夜正面进入女生宿舍，伺机进入目的地。

    第二路人马：由以女生身份进入学院的阿布罗迪和瞬组成（瞬：为什麽连我也要扮？阿布罗迪：叫我一个人住女生宿舍，你先杀了我吧。）与第一路兵分两路，利用女生身份走宿舍内部道路到达目的地。

    第三路人马：穆先生和迪马斯。穆先生的意念移动能力可以神出鬼没，迪马斯擅长制作阴风和召集鬼魂。两人的任务主要是在夜间校园活动，装神弄鬼，吓跑闲杂人员，以有利于第一路人马和第二路人马的活动。

    第四路人马：留在男教师宿舍待命，由以下人员组成。阿鲁迪巴，块头太大，目标明显，一走动会产生地面剧烈摇晃，不利于隐蔽行动，留下！艾欧里亚，头脑简单，容易被套话，留下！米罗，麻烦制造者，“暗夜的吸血鬼”扮演者，“千年老尸”的导演者，不能再出乱子了，留下！三个大麻烦必须有人看着，修罗卡妙留下！

    于是，男教师宿舍出现了以下一幕。

    “呼噜呼噜呼噜噜~~~~~~~~~~~”阿鲁迪巴的呼噜像敲山震虎。

    “恩恩啊咯吱咯吱~~~~~~~~~~~”艾欧里亚一点不逊色，梦呓还加上磨牙。

    “恩哼，咳，咳！”卡妙大声咳嗽。

    两人惊醒，脸色不由有点尴尬。

    卡妙：“闭上嘴睡觉比较好。”

    十分钟后，“呼噜呼噜呼噜~~~~~~~~~~”“呀，你这个家伙~~~~~~~~”（梦话）

    蓬！蓬！修罗狠狠丢出两个枕头，打的两人头昏眼花。恐怖的声音总算又一次中止下来。

    修罗把余下的枕头一股脑全压在自己头上，气哼哼的翻了个身。

    五分钟不到。“呼噜噜噜呼噜噜噜~~~~~~~~~~~~”“呀呀嘎吱吱~~~~~~~~”

    米罗：“放开我！！卡妙！！！我要掐死他们！！！！！”

    阿布罗迪：“让我看看地形图，她的房间应该在上一层。只要通过前面的走廊就有楼梯。”

    瞬：“那走吧。”

    迎面走来两个穿着睡衣的女生，碰！瞬条件反射一般把正面整个贴上了墙。

    长发的女生：“咦，新转来的阿布罗迪同学和瞬同学？你们也要也参加我们的睡衣聚会吗？我是发起者伊女馨。”

    另一个：“我叫做风铃。”

    阿布罗迪把头扭向一边不看他们：“我们不去。”

    风铃：“我可是希望和你们做好朋友，握个手吧。”

    阿布罗迪没有动。瞬依然脸贴墙，只是把一只手向后伸出，让风铃握住。

    伊女馨对阿布罗迪：“他这是怎么了？”

    阿布罗迪把头又转到另一边：“他……贫血。”

    伊女馨转向阿布罗迪面对的方向：“是吗？”

    阿布罗迪仰头看天花板。

    风铃拉他：“你说话怎么不看人呀？”

    碰！阿布罗迪干脆和瞬一样趴在墙上：“我看……我的贫血也犯了。”

    撒加：“师出有名。我们这一路应该最顺利。”

    艾俄罗斯：“前面教学楼黑影里蹲的是谁？”

    “老师~~~~~~~~~~”黑暗里半路杀出了几个程咬金。

    撒加：“你……你们几个怎么还不去睡？”

    程咬金一号：“我是学生会长羽毛，作为学生会长每天必须夜间巡查宿舍，刚才我们快吓死了。”

    程咬金二号：“我是学生会生活部长赢赢，遇到老师你们真是太好了。”

    程咬金三号：“我是第一宿舍宿舍长叶寒，看到老师们我们现在一点也不害怕了。”

    程咬金四号：“我是家政团团长嫣然，老师，以后你们天天夜巡时带着我们好不好？”

    看着几个红心闪闪的女生，撒加的面部肌肉开始抽搐：“夜巡有老师，你们回去吧。”

    羽毛：“身为学生会干部怎么能放弃责任呢？”

    沙加淡淡的：“刚才我们在校园里真的见到了很‘奇怪’的‘东西’……”（说的不行用吓的）

    “妈呀~~~~~~~~~~”恐吓立杆见影，几个少女就近跳到了距离自己最近的老师身上。

    赢赢：“我们不敢自己回去啦~~~~~~~~”

    叶寒：“老师不要丢下我们~~~~~~~”

    嫣然：“555555~~~~~~~~~~~~~~”

    艾俄罗斯小宇宙：“撒加沙加，怎么办？”

    撒加沙加：“……”

    “制造气氛，制造气氛。”迪马斯开足了小宇宙放阴风。

    穆先生穿上戏服——白被单，眼睛部位挖上两个洞。（居然让偶们心爱的先生这副打扮~~~~~~~~CC被一群持械的人围逼在墙角。）

    迪马斯嘻嘻笑起来：“应该设个摊位卖票参观，千古奇观呀~~~~~~~~”

    穆先生：“吓唬人到底应该怎么做？”

    “如果有人来，你就突然移动到他背后拍他，说：‘我好恨呐’，我再冲他吹阴风。”

    穆先生喃喃：“原来这样就叫做吓唬人。”

    这时忽然有人从背后拍他们。两人一回头，一股阴风迎面扑来：“我好恨呐~~~~~~~~”

    迪马斯一拳把幽灵打的远远的：“滚！一边角落里蹲着画圈去！！！”

    幽灵捂着脸：“你们怎么可以抢我的工作？”

    迪马斯：“少罗嗦！今天夜里的演出权我们全包了！”

    双眼布满血丝的修罗：“把这噪音二重唱丢到河里去！！！”

    米罗热烈响应：“真是个好主意！！！！”

    卡妙：“我不管了。”

    依然趴在墙上的瞬：“这条走廊怎么总有女生穿着睡衣逛来逛去？”

    同一状况的阿布罗迪：“你问我，我问谁？”

    穆先生看着倒在地上的红发女孩子（小逸，那就是你啊）：“迪马斯，去医务室找点速效救心丸。”

    迪马斯：“半夜在校园里乱晃，我还以为她很行呢。这个人可真不禁吓。”

    角落里蹲着的幽灵继续画圈：“5~~连吓唬人的权利也被夺走，我的存在意义要如何证明呢~~~”

    夜巡的一行人等。

    撒加：“嫣然同学，你先下来，我去一下洗手间。”

    嫣然：“不要，我好怕怕~~~~~~”

    撒加把嫣然挂在大艾的左臂上：“你替我照看一下。”

    右臂上已经有了叶寒的大艾：“快点回来，我很累的——”

    同样“双手捧花“（花指赢赢和羽毛）的沙加：“很累的应该是我！”

    洗手间里撒加打手机：“加隆吗，快点换一身黑西服用光速过来！（注；撒加现在穿黑西服）我现在在圣玛丽女校的教学楼一楼西首洗手间里等你，一分钟里必须到！”

    ……

    步出洗手间的加隆对沙加、艾俄罗斯小宇宙传话：“现在替补上场！！”

    修罗：“米罗，你抬阿鲁迪巴，我抬艾欧里亚。”

    米罗：“不干！”

    修罗：“回来路上我们再换过来！！”

    米罗：“把他们丢在河里后，回来路上我们应该空着手吧！！！”

    修罗：“那么你和卡妙抬阿鲁迪巴，我抬艾欧里亚！！！！”

    阿鲁迪巴、艾欧里亚：“大吵大嚷的，你们要抬我们去干嘛？”

    修罗：“当然是往河里丢……你们什么时候醒了？！！！”

    哇哇哇~~~~呀呀呀~~~~~~

    卡妙：“不要毁了宿舍里的东西，到别处去打！”

    穆先生：“好象不行，还是叫救护车吧。”

    迪马斯：“回来后还继续吓人吗？”

    穆先生：“你还真有职业精神。”

    迪马斯：“古人说的好，做一天和尚撞一天钟。”

    瞬冲进自己的房间：“我看，我们待会再行动吧。”

    阿布罗迪：“你要去自己去，我是死活不出这屋的门了。”

    “终于要到了。”用替代品成功脱身的撒加沿雨漏子飞快上攀。今天C老太太吓的不出来了，这次可是畅行无阻了。

    撒加进入阳台，轻敲纱织阳台门。

    “请进。”太好了，纱织没有睡。

    撒加恭敬的下跪行礼：“很抱歉打搅您休息，双子座圣斗士撒加有要事禀报。”

    纱织抓紧了盖在膝盖的毛毯：“谁？”

    撒加：“撒加，你不会拿我当加隆了吧。”

    纱织迷惑的表情：“我……我记不得。医生说我因惊吓过度得了失忆症。”

    轰隆~~~~~~~~~撒加头上电闪雷鸣。

    不要一再的这样打击我呀，我的财神爷！！！！！！


雅典娜暴力烹饪室之女校风波（五）

作者：CC

    “号外~~~号外~~~~~~昨夜圣玛丽学院再度上演午夜惊魂，校园第三怪‘裹尸布妖怪出现’（穆先生和迪马斯的杰作），受害者已经达到……”

    依然是热闹的不象话的圣玛丽学院，超级精力旺盛四处制造动乱的黄金教师集团现在正在开会研究治疗女神的失忆症问题。不知怎么搞的，话题越扯越远，最后变成了大家要在和式浴衣上上印什么汉字（日本人习惯）比较适合自己。

    笑眯眯的穆先生，悠哉悠哉的沙加，面无表情的卡妙，呼呼大睡的阿鲁迪巴，嬉皮笑脸的米罗，闹做一团的加隆（他还没走）、迪马斯、修罗、艾欧里亚。还有一旁勉强微笑着看着大家闹擦冷汗的艾俄罗斯，认真在伤脑筋的只有撒加一个人。

    撒加的脸上青筋、青筋、青筋：“你们这群神经超大条的家伙~~~~~~~~~~”

    没有人听见他的话。

    米罗高声谈笑：“卡妙的印‘冰’字，我的就印‘火’字吗，呵呵，我可是一个超级热情的人！！”卡妙回了一记白眼。

    迪马斯在发怒：“是谁决定给我印上‘鬼’字的！！！”

    加隆：“这你就不明白了。按照日本人的习惯，‘鬼’字是尊称，比如说红发鬼樱木花道，白发鬼安西教练，都是漫画里受欢迎的人物。”

    迪马斯转怒为喜：“那我是什么‘鬼’呢？”

    修罗冒出来：“油炸鬼！（方言：指油条）”

    全武行再度上演，拳打脚踢，滚来滚去。不过没人劝架。

    加隆：“哥哥，你的要印什么字？”

    撒加负气不答。

    穆先生微微一笑：“撒加好象没有精神。你替他决定吧。”（精神起来才怪）

    加隆笑的贼兮兮：“从这几天情形看，最适合哥哥的汉字，莫过于‘倒霉’的‘霉’字……厄啊~~~~~~~~~~~~”

    撒加终于再度抓狂，加隆用飞的方式踏上回海界的旅途：“他哪点像没精神啊~~~~~~~~~”

    按照以往经验，众人以最快速度端起桌上茶杯等易碎品后退到10公尺以外。

    黑发的撒加双眼射出腾腾的杀气：“居然……居然以为得了失忆症就可以摆脱我！！！女神！你真是太天真了，嘿呵呵呵——”

    众人||||||：“好……好可怕！”

    撒加以极其狞恶的语气：“我该用什么办法帮助你回忆呢？是把你从楼梯上推下去，还是用电击疗法，要不把你关在鬼屋里……”

    众人汗~~：“这么容易引起误会的话拜托不要喊那么大声~~”

    “城户纱织，凭我撒加之名，管你是在寝室还是厕所，更衣间还是浴室，我绝对绝对会粘你粘的死死的！！！！！”

    众人太平洋汗~~~~：“这么容易引起误会的话拜托不要喊那么大声啊~~~~~~~”

    看到撒加失去理智了，会议总算进入正题。

    首先发言的是一贯对医学比较有研究的穆先生：“根据我调查过的病例，失忆症在以下四种情况下痊愈过：第一，头部突然受到撞击时；第二，失忆之前最后一个场面的完全重现；第三，突如其来的惊吓刺激；第四，直接告诉患者过去的一些事情，并接触有关回忆的环境事物和人物。但都不一定有效。”

    沙加：“那么说我们只有采用第三种了。”

    修罗抓抓头发：“为什么只能用第三种？”

    穆先生：“第一种，撞击女神的头部很简单，谁来做？”一干人马立刻化身为摇头式落地电扇，连撒加也不例外。（他已经恢复理智了。）

    沙加：“再现生物实验室千年老尸事件也不可能。”

    卡妙：“第四种谁也不可能做。”

    艾欧里亚不解的：“为什么不行。我觉得可以。向女神说明事实，带她回圣域，也许她没准能想起来……哎哟！米罗，你打我干吗？”

    米罗：“笨，你说的出口吗？”

    艾欧里亚怒：“怎么说不出口？”

    啪！米罗突然抓住艾欧里亚双手，以无比诚挚的眼神注视着他：“纱织小姐，我要向你坦白一件事……”

    艾欧里亚：“？？？？？？？？”

    “其实你是……我的女神！”

    哗啦！背后一片全倒。

    “我是用生命保护你的战士，你却忘记我们，我们决不允许。请和我一起回到那充满回忆之地，我一定要让你重新想起……”

    “呕……”众人大吐特吐。

    米罗：“这虽然是大实话，你打算去和她说吗？”

    艾欧里亚|||||b：“呜呜呜~~~迪马斯，帮我挠一下背后的鸡皮疙瘩~~~”

    迪马斯：“呜呜呜~~~~我的比较严重~~~你先帮我~~~~”

    撒加有气无力的：“看来只有用精神刺激法，到底怎么进行呢？”

    众人：“……”

    沙加：“对了，今天理事长彩彩小姐让我帮她决定后天一年级修学旅行地点。”

    撒加：“你的意思是……”

    圣玛丽学院的修学旅行地点就这样因为莫名其妙的原因被决定在某深山老林的恐怖鬼宅。

    山林中飘荡着白色的雾气，黑色的古宅轮廓仿佛巨大的怪兽蹲踞在悬崖之上。远处是茫茫的湖水

    阿鲁迪巴毛骨悚然：“简直像极了推理小说里的凶宅。沙加哪找的这么一个鬼地方？”

    沙加说明：“的确是凶宅，那边的湖传说有龙神，为了祈雨，古代这座古堡的主人把年轻纯洁的女孩子献祭给这里的龙神。”

    卡妙解释：“而且三百年前，古堡主人的敌人--一队年轻的武士战死那边的山林。”

    穆先生补充：“所以古堡的每一代主人都受到冤魂的诅咒而横死，据说最后一代因为被妻子和其情人杀害，尸首就封在这所宅院的某堵墙壁之中。现在还没发现。”

    撒加.：“从那以后，这里因为成了无主的建筑，被开发来做宾馆。”

    艾俄罗斯：“好象因为发生过凶杀案，所以没大有人来。”

    迪马斯：“呵呵，好地方呀好地方！”

    阿鲁迪巴快晕倒了：“你们是不是疯了！带着一群柔弱少女来到这里会吓坏她们，她们万一有危险……”

    修罗：“被吓怀的柔弱少女，在哪里？”

    背后的一队女生加上理事长彩彩，女教师炎夏、浓度全是一副高兴的要死的样子。

    兔子跳，俯卧撑，做体操，大家似乎完全不知道该用什么方式表达自己内心的激动。

    炎夏：“呵呵，我终于有机会和卡妙老师呆在同一屋檐下了。“（已经全当其他人完全不存在了）

    伊女馨、风铃：“阿布罗迪、瞬，晚上要不要和我们洗温泉？喂~~~~~~你们跑什么~~~~~~”

    彩彩：“沙沙呀~~~，怎么办怎么办？人家完全没有心理准备呀~~~”（你要准备什么？）

    某人：“呵呵，撒加大人，偶誓死要拍到你的裸照！！！！！！”（撒加倒）

    圆圆：“这种话不要讲那么大声！”

    另一某人：“夜袭夜袭，大好机会！！！！！”

    叶寒：“我的要求不高，只要和艾俄罗斯老师一起看星星就好。”

    嫣然：“撒加大人~~~~~~~~~~~”

    羽毛：“沙沙大人~~~~~~~~~~”

    赢赢、小逸：“妙哥哥，偶们获出性命也要保护你的贞操！！！！”（卡妙米罗也倒）

    “修罗大人是偶的，谁也不许抢！！！”（修罗：啊，我想买块豆腐一头撞死~~~）

    “6点到7点，穆先生是A的，7点8点，B可以和他讲话，8点到9点……”（穆先生：我没听见，我没听见……）

    艾欧里亚：“现在的女生，现在的女生……”

    迪马斯：“我……我看，搞不好是我们比较危险……”

    穆先生（笑）：“黄金圣斗士最大的贞操危机。”

    众人||||b：“请不要面带和蔼的微笑说这么吓人的话啦~~~~~~~~~”

    拥有数百年历史的古宅完全是和式风格，保存完好，古色古香，依稀可以看出往日的富丽，

    但洋溢着一股阴郁之气。除了管理员一家方圆几里之内没有第二户人家。

    艾俄罗斯和米罗负责房间的分配。大家回房间整理一下，7电钟开饭。为了吓唬纱织，黄金GG们安排了试胆大会（就是几人一组，到指定的可怕地方拿东西，半道会有人负责吓唬你）作为晚上的余兴节目。

    忙活了半天，艾俄罗斯刚刚回到他们的房间喝口茶（教师两人一间），不速之客驾临。

    碰！拉门被猛的推开，阿布罗迪横眉立目出现在门口，后面跟着哭哭啼啼的瞬。

    “是哪个杀千刀的把我们和三个女生放在同一间！！！！”（学生5人一间）

    噗！噗！两个坐着的人一起喷茶。

    艾俄罗斯：“我……我怎么把这茬给忘了？”

    瞬：“55555~~~~我不要和她们洗温泉啦~~~”

    阿布罗迪掐住米罗脖子用力晃：“给我们调房，调房啦~~~~”

    米罗笑嘻嘻：“你对她们哪里不满意？疼啊~~~~”

    阿布罗迪：“咔咔咔咔咔~~~”

    艾俄罗斯给瞬擦眼泪：“乖，不哭。这个……阿布罗迪，你不要咬米罗的左手了。”

    阿布罗迪：“那我换右手咬好啦~~~~”

    “救命啊~~~~~~~~~~~~~~”

    “卡妙哥哥，我是小逸，我是小逸。纱织小姐和花月理事长去走廊了，要不要继续跟踪？OVER。”手机里传来小逸的汇报。

    卡妙：“密切注意她的动向，如果看她进厨房，立刻向我报告。”

    修罗|||：“你什么时候有了卧底？卡妙。”

    蓬！一楼走廊第三个房间发生了小型爆炸。

    “雅典娜~~~~~~~~~~~”卡妙、修罗、艾欧里亚火速报到。

    “亚碘钠？”坐在一堆炸毁的化学实验器具之间，化学老师浓度一脸问号：“这这是什么化学药品，我怎么不知道？”

    众人：“你在干啥？”

    浓度：“作实验。”

    艾欧里亚、修罗异口同声：“拜托你不要学某人到处搞破坏行不行！！！！！”

    浓度追问：“某人？谁？谁？谁？”（纱织：啊湫~~~~~）

    卡妙苦笑：“胃疼。”

    彩彩兴奋莫名的：“快点快点，沙加大人从男浴室那边过来啦。”

    羽毛哀叹：“啊！沙加大人，永远是那么超凡脱俗的美，但是总是一副高高在上的冷淡样子，我们再怎么激动，他连眉毛都不动一下。”

    花月同感：“真的好酷啊~~越是这样~~越让人着迷~~”

    彩彩：“纱织同学，今天你一定要使用正确的和沙加大人打招呼的方式，早上我才教过你。”

    纱织为难的表情：“一……一定要照做吗？”

    花月；“当然，不然怎么表现对他的无比崇拜与敬爱之情。”

    羽毛：“你不可以脱离群众哦。”

    四个女生一致对走近的沙加采用了相同的打招呼方式：双手握拳，放在下巴两旁，双眼化为心状，泪光闪闪：“沙沙大人~~~~~~~~~~~~”

    碰！往日永远高高在上冷冰冰的沙加大人今天撞破纸门倒进房里。女生们急忙冲上去服。

    只见沙加两眼完全睁开，用充满恐怖的表情瞪着纱织：“你……你……你怎么这副样子？！！”

    纱织：“咦？理事长，我做的不对吗，我可是完全照你教的做的。”

    沙加一副受不了的表情对彩彩：“拜托你，不要教她这些有的没的！！！！！！”

    桌子腿上绕布条，吊灯上挂布条，满屋的布条好象千万垂挂的柳枝。

    撒加展开手中的布条，用凝重的语气：“今晚的试胆会，在林中等待女神的将是来自地狱的木乃伊。”

    身上缠满布条的迪马斯：“木乃伊怎么从埃及跑到这来了？”

    撒加：“这个比较容易扮，只要缠上布条就好。”

    迪马斯：“哪里好扮了？你到底怎么捆的我，把我和家具都绑在一块了。”

    穆先生（笑）：“好像盘丝洞里的蜘蛛精啊。”

    迪马斯、撒加（青筋）：“请不要面带和蔼的笑容说这么幸灾乐祸的话啦~~~~~~~”

    撒加：“等着，我把你解下来，这么往下一拉……”

    修罗向上升起：“呃啊~~~~~~~~~~”

    撒加满头大汗：“你怎么上去了？！！！”

    修罗拼命挣扎：“我怎么知道？”

    穆先生（笑）：“根据升旗的原理，在静滑轮作用下……”

    撒加：“闭嘴！“

    穆先生（笑）：“就只再说一句……掉、下、来、罗——”

    轰隆~~~~~磅~~~~~~~~


雅典娜暴力烹饪室之女校风波（六）

作者：CC

    “怎么会这样？？？”试胆会上的尝试为什么再次宣告失败，撒加百思不得其解。

    镜头切换到一小时以前，闹鬼森林中的羊肠小道，黑暗中被独自留下的紫发女孩。

    制造幻觉。撒加：“幻胧魔皇拳~~~~~~~”无效！人家女神嘛。

    召唤亡灵。迪马斯：“黄泉比梁版~~~~~~~~~”无效！人家去过嘛。

    出动木乃伊。撒加：“修罗，快上。”修罗：“啊？真的要去？”结果……

    “撒加~~~~~~”现在修罗杀气腾腾的脸部大特写，“瞧你给我的好差事~~~~~~~~~~~~~~”

    撒加：“冷……冷静一点。”

    咬牙切齿的修罗：“叫我怎么冷静！！！到处是淤青！！！这下子真被包成木乃伊啦！！！我的花容月貌啊~~~~~”（惨状请自行想象吧，偶都不忍心些写了，5555~~~~~）

    （因为和小鱼比较要好，所以沾染了他的口头禅。”

    撒加冷汗直冒：“对不起。我怎么知道咱们女神吓坏后会连抓带踢的……你不是圣斗士吗，怎么连这都应付不了？”

    修罗两眼从绷带的缝隙里喷出一尺长的火焰：“我当然应付不了啦！！！！她能揍我！！！我不能碰她……为什么总是我这么倒霉啊~~~~~~~~”

    “噗哈哈哈哈……”

    两人一起转头：“谁？”

    悠然倚在门口的是一身深色西服的蓝发男子，拥有和撒加一模一样的俊美的脸，只是笑容里带着一点邪气。

    撒加皱眉：“你怎么又冒出来了？”

    “哥哥~~~~~~~~~~”飞身扑上，紧紧拥抱。

    “哇！！！”撒加头发倒立。

    PANG ！！！！加隆被打的飞出去。

    “……”两眼变成小豆豆状的修罗。

    撒加火冒三丈：“你到底要干什么！！！！”

    加隆>o<：“当然是来支持我处于悲惨境地孤独无助的哥哥呀~~~~~~~~~~~”（泪在飞）

    撒加头发变成爆炸状：“少给我添乱！！！滚回去！！！！”

    加隆（@@）：“不要嘛~~~~~”

    撒加：“你！！！”

    “撒加老师~~~~~~~“清脆的少女娇唤二重奏从走廊另一头传来。

    “是纱织小姐的声音！！！被她发现木乃伊是我就完了！”修罗吓得左眼上翻右眼下翻，一头扎进壁橱，“我先躲一下。”

    拉门被拉开，纱织和嫣然跑进来，冲向蓝发男子：“撒加老师~~~~~~试胆会好可怕呀~~~~~”（注：撒加是她们班的导师）

    被纱织抓住的加隆：“？”

    被嫣然抱住的撒加（汗死）：“连嫣然都不会搞错，怎么她每次都会搞错？！！！”（作者CC：呵呵，你就是化成灰她也认识你。）

    嫣然：“城户同学，这个才是撒加老师。”

    纱织：“咦？”

    加隆露出魅惑人心的笑容：“我是撒加的弟弟--加隆，乐意为你效劳，公主。”（汗，这家伙演技还真好。）

    纱织呆住，（众人：咦，怎么背景上冒出一大堆玫瑰花？）

    撒加：“……”

    嫣然（脸红）：“呀呀呀，好象哦~~~~”

    加隆走近嫣然，微微一笑：“是双胞胎，所以很像。这位可爱的公主是……”

    好强的电压哦~~~~满脸通红的嫣然两耳各喷出一股白色的蒸汽，像纸片一样软了下去。

    BANG！！！！天外飞来一茶壶，正中加隆的头。

    火冒三丈的撒加：“不准用那张和我一模一样的脸作那种丢人的事情！！！！！”

    加隆捂住头，笑嘻嘻的：“那哥哥居心叵测的带着一百多个女生跑到这荒教野外的地方要做什么呢？你—这个—大色狼——”（CC：最后一句请配上音乐用男高音唱出来。众人：……）

    “比较可疑的是你吧。”不知何时冒出来的阿鲁迪巴。

    “总是往这里跑。”不知何时冒出的米罗。

    “对十几岁的女生甜言蜜语。”不知何时冒出的艾欧里亚。

    “老、不、修。”不知何时冒出的卡妙。

    “穆~~~~~~~~~~~~~~~~~”加隆趴在不知何时冒出的穆先生肩头，哭的那个伤心啊。

    穆先生抚摸加隆：“乖，乖。”

    加隆：“人家刚刚知道一件非常非常非常重要的事要跟哥哥说，就是女神开的那个支票……”

    撒加冲上来（注：时速800公里）抓住加隆领子用力晃：“你咋不快点说呢！！！！！”

    加隆：“……”

    众人：“说呀！！！！”

    加隆无辜的：“人家原本记得的，让哥哥这么一晃都抖搂没啦……”

    “放开我~~~~~~我要杀了他~~~~~”满面杀气的撒加举起衣柜，被艾俄罗斯抱住腰拉开了。

    穆先生（笑）：“加隆你就别卖关子了。”

    加隆：“其实我是奉史昂的命令来的，对了，穆先生，来的路上我遇到一个女孩子，也正在找你们。她说她迷路了，所以我送她过来了。她的名字是……”

    “穆先生~~~~~~~~~~~~~~~~~~~~”婴婴甜甜蜜蜜的爱之呼唤。

    穆先生||||||：“……”

    嗖——撒加手中的衣柜脱手而出，直奔加隆而去。（穆先生的念动力）

    加隆：“哇……”

    “撒加老师的弟弟~~~好可爱呀~~~~”伊女馨、羽毛、赢赢、彩彩、圆圆、花月、风铃、浓度、炎夏、小逸、叶寒一起喊。

    “谢谢~”加隆双手奉送飞吻。

    “你给我差不多一点！！！！”撒加拉着加隆的领子冲进自己的房间。


雅典娜暴力烹饪室之女校风波（七）

作者：CC

    “呀—呀—呀——”爬到冰箱上的纱织吓的花容失色，“快点把那些土鳖拿开啦——”

    端着一盆螃蟹的迪马斯头上好几个“加号”：“你叫个什么劲呀！不是你要学煮螃蟹，叫我下河给你捞的吗？！这是螃蟹！！螃蟹！！！”

    纱织眼睛里无辜的泪水在打转：“骗人！螃蟹明明是红色的~~~”

    “那是煮熟的好不好！！！“迪马斯已经在昏倒的边缘，“快拿去！！！”

    “不要呀~~~~好可怕呀~~~~”玉手一挥，螃蟹飞上天。

    “小--姐--，不要闹了！！！”迪马斯头顶两只螃蟹，右耳上还夹着一只，浑身发抖。

    “呜~~~~~~老师坏坏~~~~欺负人~~~~~~~~~”

    迪马斯爆：“这日子没法过啦！！！！”

    正闹的不可开交，又一个送死的过来了。

    “有没有水？”和风铃一同进来的是瞬，穿着有荷叶边的白色的睡袍（瞬：我已经自暴自弃了，哈哈。）天使般的脸上挂着睡眼惺忪的表情。

    （“啪喳！”CC背插几把菜刀倒下。　“居然让他们半夜一同出现~~~~~~~”台下的瞬迷，“我们要变坏~~~~~~我们要暴走~~~~~~~”　CC奄奄一息的：“你们误会啦~~~瞬瞬已经调到她隔壁去了……”）

    HOHO~以上为幕后小花絮，现在重来。

    睡眼惺忪的瞬第一眼看到的是……女神在厨房！！！！！！！！！！！

    跑呀~~~~~~~~~~~结果跑掉的只有风铃。（风铃，奔跑中，哒哒哒：“奇怪？我为什么要跑？”）

    “瞬仔~~~~~~~~~~~”迪马斯双手抓门把，单脚蹬门框，拼命要打开门，“你可不能见死不救啊~~~~~~~~~“

    “不干我的事啊~~~~~~~~~~~不要抓我当垫背啊~~~~~~~~~~”瞬在门外做着相同的动作。

    “既然当了圣斗士~~~~~~~~就要有随时为她丧命的觉悟啊~~~~~~~~~”迪马斯终于把门拉开一条缝，成功的揪住了倒霉鬼。

    “哇~~~~~~既然知道会丧命~~~~~你干吗带她来厨房呢~~~~~~”瞬没命的挣扎。

    经过一番搏斗，瞬终于被钳制住：“你听我说！！！”

    迪马斯压低声音：“辰己今天让加隆捎来一张女神要他开的支票。他说女神早就让他把圣域的开支清算好了，但是女神还没来的及给支票盖章就失忆了，所以今晚大家会潜入她房间找印章。为了拖住她，不让她回房间……”

    瞬：|||b“所以你来教她烹饪！！！”

    迪马斯视死如归大义凛然状：“我为了大家作出了惨绝人寰的牺牲！！！！”

    瞬：“其实你是猜拳猜输了吧。”（一语中的）

    “闭嘴！！”迪马斯勒住瞬脖子的手臂一紧。

    “哦！”瞬吐舌头，头一歪。

    “不准给我昏倒！！！！后辈小子们~~~~~~考验你们的时候到了~~~~~~~~要不要我给你唱段‘当当当当当’？”

    “人家不来啦~~~”

    “迪马斯老师—我—要—下—来——”纱织终于不哭了。

    “你就下来啊。”

    “你先把那个满地乱爬的东西拿走啦~~~人家会怕~~~~~~”

    “叫他帮你~~~~”迪马斯拉着瞬往前推。

    “不要啊~~~~~”惨叫。

    “瞬，你要这么想，小姐不管经历什么事都如泰山一般巍然不动，在她身边你是不会有事地。”

    “台风眼中心虽然总是晴空万里，周围却是狂风骤雨呀~~~~~”

    “那一定是你靠'台风眼'不够近的缘故，快过去！！！！！”迪马斯一脚把瞬踹到“台风眼”身边。

    “一切看你的啦！！世界的安全交给你啦！”不等瞬反应过来迪马斯已经顶着螃蟹挂着螃蟹旋风般的逃跑啦。

    “我、要、一、辈、子、诅、咒、你——”善良的瞬终于爆发了。

    “啦啦啦，解放啦！！！”远去的迪马斯快乐的蹦达着，仿佛夏季麦田里的蚂蚱。

    ……

    “哥哥啊~~~快来救我~~~~~”

    一辉在地狱：“原谅我，瞬，我不能去~~~~~~”（不明白为什么的大人请复习《锅子炉子》）

    “瞬，怎么了？”气喘吁吁折回来的风铃。

    “你为什么哭？”纱织好心的递手绢。

    瞬看看风铃看看纱织：“呜~~~~~~~这日子没法过啦~~~~~~”

    穆先生喃喃的：

    “黑暗，

    无尽头的黑暗，

    在这烟囱里

    没有出口……”

    米罗（发抖）：“你一定要用吟诗的办法来说明我们迷路了吗！！！”

    穆先生：“想起了过去的美好时光……”

    米罗：“够了！！”

    “曾经有过的记忆，

    小时候去山下买酱油的你……”

    “喂！！！”

    “一个月后寄给卡妙的信：

    俺被印第安人抓住了（发音liao)，快点来救俺！！！！”

    “穆先生~~~~~~~”气急败坏的米罗。

    穆先生（笑）：

    “居然声称在烟囱里熟门熟路，

    今年能否找到去女神房间地烟囱？”

    “你一定要面带和蔼微笑的说这么恶毒的话吗~~~~~~~”火山爆发酝酿中。

    “嘘，噤声，前面有出口了。”穆先生放轻动作。

    壁炉口有灯光射入，房间的主人显然没睡。米罗这次吸取了教训，在确定出口足够宽敞之后用倒挂金钩的姿势（穆先生抱着他的腿）向出口探了一下头，立刻又缩回来。

    “看见什么？”（小宇宙对话）

    “嘻嘻，这里是婴婴小姐的房间。”

    穆先生手一松，米罗险些掉下去：“哇~~~~~~想害死我吗~~~~”

    穆先生一把捂住他的嘴（小宇宙）：“嘘——别叫她听见~~~”

    “如果她发现你不辞辛苦的爬烟囱来到她房间，将是多么感—动—啊——咕唧（脖子被捏住）”

    壁炉口传来婴婴的声音：“怎么办啦~~~~~~怕的睡不着啦~~~~~死炎夏~~~~~居然抱着被子跑到卡妙老师那里去……”（众妙迷：不要啊，偶们不活啦~~~~~）

    米罗要暴走。被穆先生死死抓住。

    “人家一个人更不敢睡啦~~~~”

    停顿一会：“干脆我也抱着被子去找先生吧。就这样决定了。先生~~~~我来了~~~~~~”哒哒哒（脚步声）碰！（关门声）

    “哇啊~~~~~~~妙妙啊~~~~~你可不能做出对不起我对不起女神对不起圣斗士名誉对不起你的饭丝的事啊~~~~~~~~~”米罗拼命往回爬。

    “米罗，我去你房间躲一躲吧~~~~~~我的房间是不能回去啦~~~~~~~~”穆先生紧随其后。

    卡妙的房间。

    静静坐在灯影里的冰块美男。

    “应该已经到了她房间吧……我还是去看一下吧。”

    砰！！！一出门，卡妙被绊了个大跟斗，跌倒在门口横陈的三具棉被包裹的不明物品上。

    “哇呀~~~~~~~~”三张脸从被子里伸出来。

    小逸：“妙。”

    赢赢：“妙妙。”

    炎夏：“妙妙妙。”

    三人一起叫：“妙妙倒在我们身上，耶！！！！”（世界变成玫瑰色的）

    卡妙霍的跳起：“不要大声喊这么容易叫人误会的话拉！！！你们睡在这里干什么！！！”

    炎夏楚楚可怜状：“人家怕的睡不着嘛！”

    小逸、赢赢：“人家要保护妙哥哥的贞操嘛！”

    卡妙有生第一次翻白眼：“这群女孩子脑子绝对有问题！！！”

    炎夏陶醉的：“幸亏我有来……”

    小逸（心心）：“睡在大门口……”

    赢赢作捧心状：“绊倒妙哥哥……”

    三人一起喊：“妙妙倒在我们身上，耶！！！！！”

    卡妙：（爆炸）“你们一定要重复这句话吗！！！！！”

    “5555~~~~~~~妙妙啊~~~~~~我来迟一步啊~~~~~~~~~”卡妙的壁炉里，米罗趴在穆先生肩头哭的死去活来。

    “告诉我，哪个是鸡蛋，哪个是乒乓球？”瞬*^^*

    “……”纱织努力想。

    “你不是做过蛋糕吗~~~~~”瞬美丽的嘴角开始抽动。

    “我不是用肉眼区分，我总是挨个砸开看看。”

    瞬：“风铃啊——快给我拿速效救心丸来——”


雅典娜暴力烹饪室之女校风波（八）

作者：CC

    地狱的最深处，少年静静阖拢着长长的睫毛，倒卧在冰冷的地板之上。绿色的头发已经褪尽暗夜的颜色，曾经控制着他的那个强大而又恐怖的灵魂现在已经消隐在不知名的远处。

    “沙加，瞬，就拜托你了。”紫发的少女如此说着。

    “不，我要和你一起去。还有米罗，艾欧里亚，穆先生，紫龙他们，我们都会和你一起去作最后的决战。”虽然保持着一贯的柔和口吻，但是这次从最接近神的战士口中吐出的，不是请求，而是决定。

    女神的眸子静静的注视着他：“谢谢你，还有大家。可是，对不起……”如同夕阳收起最后一缕金辉一般，少女温柔的近乎哀伤的话语尾音消逝于叹息的墙壁之后……

    “雅典娜，你去哪里？“沙加焦急的问。

    “呵呵，当然是去厨房了，你们这么想来吗？”

    出现！！！扛着勺子的女神兔宝宝围裙造型！

    “！！！”

    好……好家在，是做噩梦。差点把天舞宝轮使出来的沙加吓出了一身冷汗。一觉醒来，映入眼帘的是满眼的阳光。昨晚穆先生一夜不归，那个叫婴婴的女孩又在这闹到半夜，自己都睡过头了。奇怪，脖子后面寒毛倒竖，怎么有种青蛙被蛇盯住的恶寒之感？

    回头，定格，放大，辨别，分析，哇~~~~~~~~~~~~

    “GOODMORNING ！！！MY DEARING~~~~~~”趴在床头两眼冒红心的彩彩，（脸部大特写）“8小时不见，想我吗，念我吗？”

    BANG！！！沙加由于后退动作过猛，从床的另一头翻了下去。

    “你……有什么事？”

    “当然是服侍你吃早餐啊，来，尝尝彩彩为你特意烹制的爱心早餐。”彩彩不知从哪里变出了培根煎蛋面包片和牛奶。

    沙加(完全僵硬)：“……”

    “在阳光明媚的早晨，看着心爱的人的睡颜，为他烹制早餐，好有新婚的气氛哦~~~~”大概是害羞，彩彩两手突然掩面，手中的托盘哗啦一下掉下去。

    沙加(一把接住)：“……这小姐到底在干吗？”

    “讨厌啦，怎么突然说出这种话。总之，冷了就不好吃了，你有没有在听？沙加老师？”把手放下之后，彩彩看到了这样的景象：原本沙加坐着的地方不知何时出现了一尊笑呵呵的泥菩萨（替代品）

    彩彩充满力度的河东狮吼：“沙加老师————-”

    已经扒在屋檐上的沙加手一哆嗦差点掉下去，幸好被另一只手拉住了：“卡妙？你怎么在房顶？”

    “你为什么爬房顶？”这次说话的是坐在另一头气定神闲的穆先生。

    呵呵，心照不宣，心照不宣。

    “沙加老师———-“彩彩在屋里乒乓乒乓的好象在翻箱倒柜的，“快拉我上去。”沙加脸都青了。（这时，背景音乐响起：山下的女人是老虎，遇见了千万要躲开……沙加：天舞宝轮！CC：啊~~~~~~~~挂了）

    虽然憋笑憋的肚子疼，卡妙和穆先生很识相的一声不吭，一直到彩彩离开沙加的房间。可是……

    “沙加老师~~~~~~~~”二楼凉台又传来羽毛的声音。

    沙加的脸色比刚才又青上几分，满头都是密集的黑杠。

    羽毛的声音继续传来：“昨晚终于偷拍到你的照片了，好高兴哦~~~~CHU(亲吻声)”

    沙加|||||b

    卡妙，穆先生（^^）：“……”

    （背景音乐再次响起：两只老虎，两只老虎，跑地快，跑地快……沙加：天魔降伏！CC：啊~~~~~~~~又挂了）

    沙加：“跳出三界外，不入五行中，我们到底什么时候才能脱离苦海？”

    穆先生（笑）：“你不入地狱谁入地狱……”

    卡妙：“穆先生，你们昨天找到印章了没有？”

    穆先生：“找到了，支票今天就生效，不过……”

    卡妙：“怎么？”

    穆先生（笑）：“想走没这么简单。首先，我们和圣玛丽学院是签定了合同的;其次，女神失去记忆了，不会轻易跟我们回去;第三，她不回去，史昂不宰了我们，宙斯就宰了我们，宙斯不宰了我们，海皇就宰了我们;第四，就是她恢复记忆回去了，她下周的烹饪考试要是再通不过，回到圣域依然会把大家搞的鸡飞狗跳……”

    沙加（抖）：“这么说，我们还是回不去？”

    穆先生（笑）：“撒加痛苦的作出决定，要一直到她烹饪考试结束后再说。”

    卡妙，沙加吼：“你怎么还笑的出来！！！”

    穆先生（笑）：“我的脸是在笑，其实我的心(流泪)是—在—哭—啊—“（众FANS：这话怎么听着耳熟？）

    没天理啊~~~~~一群苦命人。

    穆先生;“好了，比起迪马斯，我们够幸运的了。他昨晚要拖住女神，不得不教他烹饪，后果，大家可以想象……”

    卡妙，沙加：“……”

    带着虔诚的表情，黄金三人组一起合掌：“迪马斯，安息吧。”（迪马斯：太过分了，我还活的好好的呢~~~）

    沙加：“咦，那是什么？”

    确切的说是滚滚的一道尘沙，以惊人的速度朝这边延伸过来，尘沙越来越近，终于可以看清前方有三人如同百米冲刺一般互相追逐着，现在跑在最前方的是一个黑发少年。他已经抵达了终点，等等，准确的说，是他一头在墙上撞出一个大洞后一交栽到了瓦砾堆里，然后又马上跳了起来。

    黄金三人组：“这……这种恐怖的感觉是……”

    “瞬……等一等……”第二名是纱织，跑的气喘吁吁，怀里还包着个便当盒。

    “雅典娜，你要是再前进一步，我就不客气了。”是瞬的声音，但是却有着一种可怖的威严感。

    “你别动！”屋顶上传来一声怒吼。

    “哦，原来是处女座的沙加哦，你阻止的了我吗？”黄金三人组的感觉果然没错，那鸦羽般漆黑的发色和湖底般冰冷的眼睛都昭告着眼前这具躯壳更换了主人。

    沙加面无表情的站着，只有嘴巴在一张一合在动：“你可以试试。”

    哈迪斯眯起眼睛：“现在可是我离她比较近，况且她似乎忘了自己是谁呢。”

    一丝犹豫同时闪过黄金三人组的眼睛。

    哈迪斯冷酷的笑了：“纱……纱织，我现在愿意吃你的便当了，拿来吧。”

    纱织移步走过去。

    “不可以！”

    咔，那只手已经扣在了白皙的脖子上。

    黄金三人组：“？？？”

    “不可以，你不能伤害她，你再不能伤害任何人！！”“吵死了，躲在里面不敢出来的小子说什么大话！！！！”“是你一直要借用我的躯体的。”“那你为什么不让我早出来偏偏在她请你品尝恐怖便当时叫我出来！！！”“你这么厉害，吃一口死不了。”“那你也吃一口看看！我的舌头现在还没有知觉呢！！！”哈迪斯(瞬)头发一半黑一半绿，一边用手猛掐自己的脖子，一边和自己吵的如火如荼。

    “不想吃，你就跑啊，谁叫你接过去就吃的。”“我怎么知道味道和本拉登的生化武器一样。再说我跑了一夜，她居然捧着饭盒追着我翻了七座大山趟过三条河流穿过五片森林，我又不是鸵鸟！！！还有你这个混蛋，我只要一吓唬他，你就用手掐我脖子，你这个&$#@……”

    众人（一大滴汗）：“……”

    “呼，呼，呼，累死我了”，第三个到达的是风铃。“咦，老师们怎么全上房顶了？”

    “我……哈哈，我们在作体操！”三个人立刻踢腿、弯腰。

    “呼，呼，呼，别锻炼了，瞬同学发疯了。你看他这个样子。昨天纱织同学要他试吃便当，他突然胡言乱语，自称地狱的阎罗王，头发也变黑了，哈哈大笑说什么雅典娜，你也有做便当给我吃的一天……”

    黄金三人组：“……”

    沙加：“后来呢？”

    风铃(担忧的)：“吃了一口后突然声称纱织同学谋害他，然后掐自己脖子，后来跑出去了……”

    纱织：“我和风铃不放心，追出来，谁知越哄他他越跑的快。”

    穆先生(笑);“你怎么哄他回去？”

    纱织：“我说，别跑啊，我还要请你吃大餐呢！”

    黄金三人组全倒：“难怪他要跑！！”

    哈迪斯：“原来是哄我，早说啊，我那么辛苦的跑了一夜到底是为什么？”

    纱织：“可是你刚才说愿意吃我做的便当唉，好高兴，快吃吧。”

    “谁要吃？”

    “你不是说要吃吗？快点吃下去啊！”

    “你不要太过分，上次在我胸上穿洞，害我一个月说话没有胸腔共鸣音还要忍受穿堂风！！！这次逼我服毒吗！”

    “你不要乱讲，怎么会有人可以作出如此不人道残忍又可怕的事情！！！”

    哈迪斯小宇宙爆发，金色的小宇宙笼罩全身，好似火光熊熊：“你到底想怎样！！！”

    哗啦！一盆凉水泼下来，二楼阳台上冒出了清月：“瞬同学——不要想不开哦——活的好好的——干吗自焚啊——”

    “阿—嚏—我要把你们统统劈死——”哈迪斯暴走了。

    瞬（绿发）：“不可以，为什么你和小姐总要吵架呢，大家相亲相爱不好吗？”

    相……亲……相……爱……

    背景忽然变了，粉红的天空，张着翅膀的小天使吹着小喇叭，白色的羽毛漫天飞。（宙斯：谁把我鸡毛掸子给拆了！！！！）

    哈迪斯无限深情的：“雅典娜~~~~~~”

    纱织深情无限的：“哈迪斯~~~~”

    黄金三人AND瞬：|||||||||||||||||||

    “呕~~~~~~~~~~~~~”纱织和哈迪司一起扶着墙干呕。（这种尝试还是不要的好）

    哈迪斯：“我和她相亲相爱？！一辈子不可能！！！”（众黄金：我们也觉得实在太奇怪了！）

    纱织：“刚刚我好象想起来一件重要的事……”

    黄金三人秉息以待。

    “我的便当好吃吗？瞬同学。”（黄金和瞬倒。）

    风铃（^^）：“纱织同学，你想把他彻底逼疯啊？“

    纱织：“呵呵，别担心，他壮的很。“（潜意识的记忆）

    哈迪斯吼：“在当事人面前胡言乱语的，你们当我是空气吗！！！“

    “来，吃一口，乖。”被纱织一把揪住领子，想反抗又被瞬掐住脖子，哈迪斯陷入困境之中：“喂！！！你们三个~~~别站在屋顶上看~~~~~~快点阻止她啊~~~~~“

    卡妙吃惊的：“我还是第一次看见这么有活力的冥王呢。”

    沙加点头：“我也是第一次看见她这么强硬的请人‘吃饭’呢，想起来她以前对我们好歹还客气点。”

    穆先生（老气横秋的）“这就是青春啊！”

    哈迪斯（继续挣扎中）：“你们到底在说什么！！！！”

    黄金三人组：“放心吧，不会吃死你的，上吐下泻之后，我们找个地排车把你送回冥界去。”

    “你们这些混蛋！！！！下次到冥界转生时我把你们全都转生成拉地排车的~~~~~~~~~”

    难得在房顶有闲暇看到别人这么凄惨的躲避吃大餐，真实难得的经验，不过……

    “卡妙！沙加！！穆先生！！！你们怎么都被困在屋顶上了！！！！“以充满压迫力道的开场白之后，婴婴，浓度，炎夏，赢赢，小逸，羽毛，彩彩扛着十几米长的梯子冲过来，“我们来救你~~~~~~~”

    “没时间看别人啦，快逃啊~~~~~”

    在一片混乱中，圣玛丽学院一年级的修学旅行落下了帷幕。


雅典娜暴力烹饪室之女校风波（九）

作者：CC

    圣玛丽学院，阳光明媚的早晨。

    “啊~~”（打哈欠）“恐怖的修学旅行终于结束了。”迪马斯一副没睡醒的样子。

    “是啊，夜晚没人闹，终于可以好好睡个觉了，总觉得睡不饱。”黄金一行人颇有同感。

    不过推开宿舍门一看……

    呀呀呀呀~~~~~（刀子叉子番茄萝卜土豆在头上乱飞，满校园的人乱跑）~~~~~快去占领烹饪室~~~~你别挤我~~~

    ~~~~疼死啦~~~~这是谁的（猪）大肠~~~~我的猪手不要踩~~~哗啦~~~~镪~~~~~谁用平底锅敲我，是谁~~~~~~

    看着眼前这杀气腾腾混乱不堪的场面，黄金眼珠子快飞出来了。

    撒加（汗）：“这是怎么回事？”

    “这就是圣玛丽学院的传统，烹饪考试前的热身周呀，呵呵。”办公楼大厅角落里走出一个穿白色西服的男子。“鄙人是名侦探小月，各位出外旅行的时候开始担任这所学校的夜间保安工作。有我这样的名侦探在此，也难怪妖魔鬼怪一个都不出现，呵呵。”（众人0：那是因为扮鬼的都去旅行了！）

    艾俄罗斯：“请问烹饪考试前的热身周是指什么？”

    “圣玛丽学院一贯注重学生的家政成绩，学生烹饪考试三次不及格就会被开除，女教师也要参加，三次不及格，会被解聘。所以考试前一周，学生和女教师会进入疯狂的烹饪练习状态……”

    撒加开始盘算：“女神如果不及格，不就不用呆在这里了吗？但是……”

    （记忆画面）纱织挥舞着勺子：“我一定要学烹饪！！！！！考多少次不及格换多少学校也不在乎！！！！”

    撒加（^^0）：“啊啊啊~~真伤脑筋啊！”

    小月叹了口气：“伤脑筋的是我啊，根据以往的传统，女性们会利用这个机会为自己心仪的对象送便当，搞不好我一开办公室的门会冒出一堆便当把我淹没啊。哈哈哈哈！”（打开门）一片空荡荡，什么便当也没有。

    小月开始翻箱倒柜：“奇怪啊，应该有啊？便当便当便当便当便当便当便当便当……”

    “奇怪的人，怎么可能会有那么夸张的事发生吗，哈哈哈哈……呜啊~~~~~“艾欧里亚一开体育办公室，哗啦~~~~~立刻被山崩般的便当盒流埋在了下边。众人目瞪口呆。

    穆先生（笑）：“过多的美味与过多的爱情都会成为苦难的根源。”

    众人（^^0)：“请不要面带和蔼的笑容幸灾乐祸。”

    艾俄罗斯（挥动铁锹）：“别在那笑了，快帮我把他挖出来！！！”

    修罗（皱眉）：“阿鲁迪巴，嘴巴张那么大干什么，注意形象！”

    “啊~~~八八八八~~~”

    “下巴掉了吗？”喀吧！（推上去）

    轰隆~~~~~发生不明震动，天花板开始往下掉碎石。

    撒加（狂汗）：“这种……这种熟悉而又恐怖的感觉是……”

    嗖—撒加变成远处的一个黑点。

    “等等我~~~~~~“卡妙、沙加、迪马斯、阿鲁迪巴、米罗、穆先生紧随其后。

    在这危急时刻，艾俄罗斯没有丢下弟弟，继续拼命挖：“天啊，到底埋在了哪里~~~~~~~”

    “快跑吧，不然来不及啦~~~~“修罗拉他。

    “可……可是……”

    “发现目标！！！！“腾腾腾腾腾~~~~~大约有四位数的捧着便当的少女从走廊两头朝二人冲过来。

    修罗、艾俄罗斯：“！！！”

    “老师！！！这里有两个！！！”“奇怪！！！其他老师呢！！！！““不管了！冲啊！！！老师！！！一定要收下我的便当！！！”哇呀呀呀~~~~~~~挤做一团~~~烟尘飞扬~~~~

    艾俄罗斯（大脑短路状态）：“修……修……修……”

    修罗：“别挤啦~~~~~要—出—人—命—啦——”

    “老师，三明治喜欢什么口味的~~~”“拿开你的三明治！！！老师要吃我的寿司卷！！！”“我的墨西哥鸡肉卷一定符合老师的胃口！！！”“求求你们……呜噜…………别往我嘴里塞……唔……”

    “有给我的便当吗~~~~”小月挤在女生堆里到处问。

    “老师~~艾俄罗斯老师~~~~我看不见你~~~~”叶寒扒着人跳，“看见了，我的果酱面包，一定要接住~~~~~我扔~~~~~~~~~”

    啪嚓！红色的液体顺着艾俄罗斯的额角向下流。

    快要被挤扁的修罗：“啊啊啊~~~除了她，居然也有女生可以做出这么硬的点心~~~~”（由于嘴巴被塞满食物，只好用小宇宙）

    “那不是血，是草莓酱。”总算稍稍清醒的艾俄罗斯有气无力。

    “可恶！！！再不闪开，我要用手刀啦~~~~~~~”

    “修罗，我们是圣斗士啊。”

    “55555555555~~~~~~那你说怎么办！！！！！”

    “忍，拼命的忍！！！！”

    当—当—上课钟啊—你可救了我们的命啦—女生终于走了~~~~埋在一堆便当盒里只露着两个头头上还各顶着一个便当的修罗和艾俄罗斯欣慰的想。

    “小月是不受欢迎的人吗？5555~~~~”小月在角落里蹲着寂寞的痛哭失声。

    “呜呜唔~~~”

    小月擦眼泪：“你们要我帮忙吗？要我做什么？”

    废话！快帮我们把嘴里插的这些寿司墨西哥卷三明治什么的拿出来！！

    “你们不说话我不知道怎么做啊？”

    能说话还用你帮忙吗？！！（眼睛喷火）

    “你们是不是觉得吃的太咸要喝水？”小月亲切的建议。

    我吐血！！！！！！！！！！！！！！！！

    鉴于一天之内发生了好几起这样的悲惨事件，（众GG：可恶，腰都快断了）撒加利用午饭时间进行紧急部署。

    “当几千个女生练习烹饪的时候，你一定要当心。第一，要随时警惕，也许一开门会有鹅肝酱飞来绿豆饼砸来鱼板面流下来烤松饼掉下来炸鸡腿滚下来。第二，要当心女生和女老师的围追堵截，即使你是黄金圣斗士，在不能暴露身份的情况下，落在她们手里，也只有任人宰割的份了。第三，大家要轮流监视纱织小姐，虽然现在没有动静，但是要像对待定时炸弹一样不可掉以轻心。总之……总之……（颤抖，颤抖）命运女神是三个混蛋！！！！！！！”

    “说着说着自己先发起飚来了~~~”米罗咋舌。

    沙加：“我看，还是赶紧找人教教她，学会了我们就不用这么紧张了。”

    “你教。“十只手一起有气无力的指向他。

    “我不是这个意思。我是说找这里的人教她，我们只要去寻找合适的人选进行说服，教的时候进行保护就行。”

    众人眼睛一亮。

    “所以，那些小姐的便当大家多少要尝尝，选出厨艺的高手来吗。“

    “沙加~~~~~~你真是个天才！！！”

    美味的便当，可爱的便当，但是也有令人不爽的便当。

    阿布罗迪收到煎鱼：“可恶！”（众人：他现在不是'女生'吗？CC：因为他漂亮！！！众人倒。）

    阿鲁迪巴收到牛杂汤：“呕~~~~~~~~~~”

    修罗收到烤羊腿（抖，抖）：“……”

    米罗收到炸蝎子：“呵呵，好歹留了个全尸。”

    迪马斯抱着香辣蟹哭：“兄弟~~~~~~~~~~~~~这是谁下的毒手~~~~~~~~”

    “反正没人会送我狮子肉，哈哈！”艾欧里亚打开便当（呆），“这是啥？”

    穆先生（笑）：“中国名菜—红烧狮子头。”

    “吼~~~~~~~~~~~~~”艾欧里亚真的变成怒吼的雄狮了。


雅典娜暴力烹饪室之女校风波（十）

作者：CC

    空气里漂浮着素馨花的香味，茶桌的另一头坐着静静的他，流金的的额发下，眉心有一颗鲜红的朱砂。在任何情况下看都如同一座神像般完美，偶的沙沙大人呐~~~~~彩彩的眼睛里饱含着星星一样的泪。晕绚的柔光里，隐隐出现了白色的婚礼场面。黑衣的牧师笑呵呵的：“你愿意接受这个人为你的终身伴侣，一辈子爱他，服从他吗？”

    “哎呀呀~~~~讨厌！！！”为了驱逐脑子里的画面，彩彩把火烧似的脸埋在桌子上，用右拳对着桌面一阵狠锤，哗啦~~~~~~~~~一杯茶被震飞起来，直奔沙加的白色西装。

    “女性真是超级难以理解的生物啊~~~~~”莫名其妙被泼了一身茶还要保持着风度，沙加只有在心里苦笑:“我刚刚的提问令你这么为难吗？”（后退，后退）

    “对不起，你刚刚说的是什么？”

    沙加：（^^）“能否告诉我关于烹饪考试出题范围的事。”内心（-_-|||）“这位小姐话都听到那里去了？”

    “你约我出来就是为了谈这个？”刚刚冒出的一堆红心哗啦碎成一片片，彩彩背后的玫瑰花变成了冰山企鹅。

    沙加（我没看见，我没看见）：“拜托你请告诉我，虽然不能告诉你为什么，但是这是人命关天的大事。”

    彩彩：“没有出题范围。我每年选烹饪考试题总是把菜谱编上号，然后射飞镖，射到几号考几号……喂，你怎么了？！！沙加老师~~~~”

    这算哪门子的出题方式啊！！！！！沙加||||：“……”

    阳光明媚，黄金GG开大会，但愿这次的行动不会白费。（众人：闭上你的乌鸦嘴！！！）

    沙加：“所以，根本不知道会考什么，连出题的理事长也不清楚，怎么办？”

    穆先生：“刚刚宙斯和波塞东来电话要看雅典娜，我说来了雅典娜一定亲手做茶点招待，才算吓住他们。这么拖下去可是瞒不住了。”

    加隆：“隆纳迪斯不可能扮成她替她考，那家伙也只会做茶鸡蛋而已，上次要不是索罗老太太有言在先说只要做出吃的就好，他根本过不了关！”（详情见小月的《雅典娜暴力烹饪室之新娘培训班》）

    众人都一个头两个大：“怎么办呀~~~撒加~~~”

    “你们问我，我问谁？”撒加把头搁在桌子上看上去好象刚从生死线上爬回来一般憔悴。

    艾俄罗斯不禁庆幸这教皇真不是人干的工作想当年小撒十五一朵花人人见了人人夸现在你看他一脸愁苦两眼无神三餐无味四体不勤五官抽搐六神无主七窍生烟八方不靠九死一生他十分可怜呐~~~~（众撒迷，磨刀霍霍中）

    原本撒加趴在桌子上什么都不想管了，但是……

    “后天就要考试啦~~~~”阿布罗迪直跳。

    “如果这次她也通不过……”迪马斯也跳。

    “以后的日子怎么过！！！”所有的人跟着跳。

    “明白了。”撒加脸色无比凝重的开了口，“事到如今，只好抱着舍去黄金圣斗士名誉的觉悟了。”

    众人：“？？？”

    撒加指着前方充满激情的（一道金光照在他身上）：“各位~~~去偷考试题吧！！！！”

    一般情况下这种送死性的工作总是大家猜拳赌运气。由于是天蝎座米罗向来喜欢出剪子所以第一个中彩。“可恶，为什么又是我去？！”米罗恶狠狠的往嘴里大把塞巧克力。

    “还有我。”艾欧里亚垂头丧气。

    穆先生：“只是让你们找出把试卷样题送往打印室的学生跟踪她们而已。”

    “这么麻烦的工作还‘而已’？阿布罗迪不是一直很闲嘛，怎么不叫他去？”

    “那……既然米罗这么说，阿布罗迪你也去吧。”

    “米~~罗~~~”米罗惨遭当抹布的待遇被拧拧拧。

    “救命啊~~~”。

    所谓天敌或者克星这类东西果然是存在的，卡妙用丢的撒加用劝的艾俄罗斯用踹的终于把心不甘情不愿的三个人扔了出去，但是修罗进来以后，又在制造着动乱。“是谁吃的！！！是那个砍头短命不张眼的把我藏在这里的巧克力给偷吃了！！！”

    “藏？”加隆（笑），“有你这么藏的吗？”

    巧克力盒子后面的红色巨幅标语特写，一个字足有水桶大，上书：“谁也不许吃！！！吃就劈死你！！！”

    众人(^^b)：“你这不是叫人来吃吗？”

    修罗锤胸顿足的：“那可是雅典娜劳技课交的作业啊！！！”

    寂静，北风那个吹，黄叶那个飘……众人集体石化。

    “米罗，不是说换夜行衣吗？你这是什么打扮？”阿布罗迪和艾欧里亚看傻了眼。

    黑夜里黑色礼服蒙面侠装扮的米罗诡异的笑了。

    “这副打扮应该是传说中的……暗夜的吸血鬼！！！”阿布罗迪指着大喊。

    “谢谢。”优雅的鞠躬。（阿布罗迪|||我没夸你！！）

    无视于目瞪口呆的同伴，仰望着天空，米罗喃喃自语：“越来越浓重的夜色，诱发着我对鲜血的渴望……”

    艾欧里亚吓的一退老远：“这家伙……从刚才就不对劲！”

    阿布罗迪：“镇静点，他一向喜欢装神弄鬼的吓唬人玩。米罗，喂，米罗！你再闹我可真火了，回去换衣服！”

    米罗转身就走，阿布罗迪：“看见了吗，对这家伙就得强硬点。”

    艾欧里亚（擦汗）：“哦，你还真有办法……”

    磅！米罗一头撞在电线杆上，变成了蚊香眼。

    “撒加撒加我是小布我是小布，有异常情况向你报告。米罗这家伙神经出现异常，企图撞电线杆自杀，请下指示，请下指示。OVER！”（小鱼的小宇宙汇报）

    “阿布罗迪吗？我也有情况告诉你。刚刚得知米罗临行前吃了雅典娜高度外加提纯的混合酒酒心巧克力，也许会耍酒风。行动中止，速把他带回！速把他带回！OVER！”

    “小布明白，立刻返回！OVER！”

    ……

    酒是麻烦的东西，米罗是麻烦的东西，麻烦的东西凑在一起，其破坏力要以平方来计算。

    阿布罗迪和艾欧里亚一边恨恨的骂一边架着麻烦的平方走在回去的小路上，还没走一半米罗醒了。但见他脸也红了眼也直了嘴角渐渐笑弯了手脚变得打结了，拽着两个人走起了“之”字形路线。

    “米罗！照直走！”

    “直走？嗝……慢，太慢了！我飞~~~”

    “吓！！”米罗的突然冲出令两个措手不及的人一屁股坐在了地上。耍酒风终于开始了。阿布罗迪和艾欧里亚气急败坏的围追堵截，追赶着被威士忌伏特加杜松子贵州茅台北京老白干东北烧刀子把脑子搅和的一塌糊涂的米罗。

    我兴奋无比，我思维混乱，我大概是米罗约等于扮鬼的人约等于暗夜吸血鬼约等于吸血动物约等于吸血蝙蝠……*—……）+·#“飞呀飞，我是快乐的小蝙蝠~~~~”米罗开始在树上又唱又跳。

    “闹事！！制造噪音！！堵塞交通！！破坏安定团结的大好局面！！！”

    “我代表圣域人民代表党判处你罚款3000元，闭门思过30天，剥夺你一辈子的唱歌权！！！！”

    ……

    结果抓住米罗的不是阿布罗迪和艾欧里亚。“5555~~~小小蝙蝠离开家，一心捉虫为大家。为什么老树妖要抓我？坏心眼！坏心眼……”米罗挂在酸枣树上泪如泉涌。

    “你只是给酸枣树枝子刺挂住了！！”阿布罗迪哭笑不得。“累死我了！”艾欧里亚呼呼的喘。

    阿布罗迪：“嘘——噤声，有人过来了。”

    “快点来救我~~~~~~~~我下不来~~~~~”米罗一听反而来精神了。

    “我叫你下来！！！”艾欧里亚一脚踹在树干。“雅典娜呀——”米罗挂着一堆树枝子惨叫着从天而降，正砸在艾欧里亚头上，“扎死我了~~~~~”（跳）

    “你这个混蛋！！”“去死吧！！”两人打得不可开交，扭作一团在地上滚。

    阿布罗迪（狂汗）：“她们来了……她们来了……她们来了！！！！！”

    “……”

    “……”

    被声音吸引而来的伊女馨、花月、圆圆和阿布罗迪、艾欧里亚、米罗面面相觑。

    “吸血鬼又来了~~~他袭击艾欧里亚老师呀~~~~”花月跳起来跑。

    “他还长出了毛茸茸的蜘蛛腿~~~开肠破肚吓死人呐~~~~”圆圆跳起来跑。（阿布罗迪倒：那是酸枣树枝子……）

    伊女馨直接两眼一翻，人事不省，倒向了阿布罗迪的怀抱。（众人：故意的！她绝对是故意的！）

    原本不知所措，但是，当黄金GG们在伊女馨紧紧抱在怀里的牛皮纸袋子里找到了烹饪考试样题后，终于亲身体验到瞎猫碰上死耗子的幸福感……呃啊~~~~~~~~~~~（由于CC被黄金GG一脚踹下太平洋，这一集到此结束）


雅典娜暴力烹饪室之女校风波（十一）

作者：CC

    静谧的黄昏，圣域女神花园，一个忧伤的黑发少年躺在草地上靠着树干一边嚼饼干一边唠唠叨叨的抱怨：“星矢是没人要的小孩~~~~咯吱咯吱……是不受同人女欢迎的小孩~~~~咯吱咯吱……啊，这些黄金圣斗士跑到女校一个个乐不思蜀出尽风头，连纱织小姐也把我给忘了简直是岂有此理！！我是一个被遗忘在风中的寂寞的小孩~~~~~”

    “呕……”刚刚回来的加隆看到这种情景开始扶着树干干呕，“热血少年扮什么悲情少女？想恶心死我吗？”

    “哦，算了。我那纤细又敏感的心灵像你这样粗线条的人怎么可能明白呢？”星矢换了个姿势继续嚼饼干，“忽然回来，有何见教？”

    “老哥他们叫我今晚回来把一辉冰河带过去，还有天枰座的圣衣。”

    星矢一下子跳到加隆头上，急切的：“我呢我呢？”

    “没提到你，快点下来！！”

    星矢无力的又倒在地上：“冰河和一辉是死也不会去的，紫龙也没差啦。我想去却不让我去，没血没泪没人性的家伙……”

    加隆为难的：“那可怎么办啊？”

    “如果你让我去我就帮你说服他们两个，还有借来天枰座的黄金圣衣也包在我身上！怎么样啊怎么样啊？”

    “那……好吧。”加隆表面在为难肚子里却在笑。

    “说到做到，不准反悔！！！1”星矢跳起来炮弹出膛般冲出去。

    加隆开始躺在草坪上睡大觉：“呵呵有笨蛋替我跑腿我正好休息一下。”

    “这是一个多么美妙的旅程~~~这是一个多么美妙的旅程~~~~~~”星矢一边唱一边跳跃前进，一脸陶醉状，“对了，叫冰河一辉带天枰座圣衣去女校干吗？管他呢！我露脸的机会终于到了！！这是一个多么美妙的旅程~~~~~~”

    蓬蓬蓬！（敲门声）“紫龙在吗？呵呵呵你好紫龙。“星矢依门而立一脸媚笑。

    紫龙只觉得一股凉气沿着脊背向上升：”干……干吗？”

    “雅典娜撒加他们想念我们了，叫我们去……你这是怎么了？”

    咯咯咯咯咯咯咯咯……紫龙牙齿打颤脸色铁青浑身抖个不停。

    “喔喔原来你是高兴的脸色都发青了！我也很高兴。”星矢抓住紫龙的手大力上下摇动晃的紫龙像筛糠一般，“走吧走吧，心动不如赶快行动！关好门窗收拾行李，美好的未来等待着我们……”

    紫龙|||||b：“你给我放手！！！”

    星矢：“咦？”

    “要送死你自己去！不准拉着我垫背！！”

    紫龙抓起星矢丢出天枰宫关上门，拍拍手往里走：“终于清静了……啊！！你怎么在这里？！！”

    紫龙视线的前方,星矢骑在天枰座圣衣箱子上正在敲敲打打：“你瞧我都糊涂了我找你去干吗？我不是来找你的我是忽然想起一件事。童虎老师出去那么久他的圣衣你有没有好好的上油啊你？哎呀呀果然没有脏死了脏死了都生锈了！你怎么可以这么不负责任辜负大家对你的信任啊？我去找个铁匠淬淬火，工钱就从你工资里扣，大家好朋友一场不必谢了！拜！”星矢背起圣衣就跑。

    “你……给我放下！！”紫龙这才回过神来，狠狠丢出了天龙座圣衣，丢高了。“没有中！”星矢仰天狂笑。砰！天龙座圣衣砸下了吊灯命中星矢。

    星矢（+_+|||)：“……”

    紫龙抓住星矢摇动：“星矢！星矢！你没事吧？真是，你抢老师的圣衣干吗？你这个笨蛋不要死啊……”

    星矢睁眼，皱眉，怒目而视：“这是对病人应有的态度吗？！！”抓住紫龙衣领恶狠狠逼视，“你有没有好好的反省啊!!你这个不良少年！！！”

    紫龙脸上青筋暴起，风暴酝酿中。

    星矢跳起来背上圣衣走：“算了，我大人有大量不和你计较。”

    紫龙一记佛山无影脚，命中，星矢扑倒，跳；“好啊，你向我宣战了是不是？！我和你的友谊从此脚脖子上拴绳子——拉倒！！！燃烧吧，我的小宇宙！！”乒乓乒乓两人打作一团。星矢依然不改老毛病，上来就被揍的很惨。“改不改？”紫龙坐在星矢背上扳他的脚。“啊~~~春丽姐姐~~~紫龙坏坏他欺负人~~~”紫龙跳起来左右看：“才没有！”星矢趁机拔腿就跑：“这是一个阴谋！搞不好我惹了一个大麻烦！”

    “加隆！”星矢恨恨把天枰座圣衣箱子丢在地上，“我不干了！”

    “为什么啊？”加隆一脸震惊莫名。

    “少来！这是什么烂差事！多年的友谊毁于一旦，你了解我的心情吗？”星矢双眼怒火熊熊燃。

    “这一集难得让你做主角你却不要。唉，你就在CC的戏里跑一辈子龙套吧。”

    “可恶！我去！！”

    “GOGOGO，热血的天马少年，冲破黎明的黑暗！！！”加隆微笑着挥手，目送星矢踏上新的征途。

    “这是一个多么美妙的旅程！！！这是一个多么美妙的旅程！！！”星矢咬牙切齿的挥动拳头一边唱一边大步流星的前进，怎么看怎么像去找人干架。

    蓬蓬蓬！（敲门声）“冰河在不在？”星矢一开水瓶宫的门看见里面立着目露凶光的紫龙砰的一下把门关上，直奔侧门。“冰河！”星矢一开水瓶宫的侧门看见里面立着牙齿外露的紫龙砰的一下把门关上，直奔后门。“冰河呀~~”星矢一开水瓶宫的后门看见里面立着霍霍磨刀的紫龙砰的一下把门关上，拔腿就跑：“别缠着我，我和你八字不和~~~”狼牙棒、铁锤、电锯、劈柴刀从后方呼啸而来，夹杂着紫龙的怒吼：“你把老师的圣衣，弄——到——哪——里——去——了——”星矢暗叫可要我的命了圣衣已经给加隆了，如果被他知道非活活掐死我不可。还是赶紧找人打圆场吧，加隆是指望不上了。“冰河呀~~~~”星矢一个急刹车外加180度大回转冲进水瓶宫。

    紫龙：“圣剑！”

    星矢飞跳：“又没中！”

    紫龙（青筋）：“圣剑！！”

    “噜噜噜噜噜噜……”星矢吐舌头。

    “圣剑圣剑圣剑圣剑！！！！”紫龙快气疯了，剑光过处，墙倒屋摧。

    “你们……在干什么！！！”听见声音从卧室里冲出来的冰河面上全是绝望之色。

    星矢作捧心状：“不干我的事，全是他干的。哎呀呀好野蛮好残忍哟~~~~”见紫龙又开始挥“剑”乱砍，连蹦带跳的一溜烟跑掉。

    “我要把你切成葱丝或者姜片~~~~”紫龙骂骂咧咧后面追。

    “给我说明白怎么回事~~~~~~~~~~~”冰河气急败坏加入追赶。

    “哎哟喂，大了大了！老大快闪，风紧扯呼！”星矢骑着自行车一头撞在加隆身上。（米罗怒：谁让你随便用我的自行车！！）

    加隆坐起来：“人呢？”

    星矢跳上身抱住加隆的头：“在后面追我，我好怕怕哟~~~”

    加隆：“原来你把他们惹火了。这样把他们引回去也不错，”

    星矢：“可是我还没去找一辉呢。”

    加隆坐上自行车：“目标，一辉！出发！！！”

    星矢也骑上去：“老大，这可真是一场疯狂的旅行啊~~~~嘿咻！嘿咻！好棒好棒！”

    加隆：“你这小子，骑车时不能安静一会？”

    星矢：“可是人家这么晚才出场，不趁这机会多说几句捞够本怎么行呢？”

    加隆：“闭嘴！看路啦~~~~~~”

    再说不死鸟一辉大人，他此刻就住在圣域。他为什么住在圣域呢？这要从三天前说起……

    “呵呵呵呵，冥王大人，听说你又上了偶家阿瞬的身去人间游历，感受如何啊？”一辉像往常一样十分友好的和冥王打招呼。虽然有过不愉快的过去但是现在已经是和平年代了吗。再说“房客”与“房东”之间不搞好关系怎么行？

    哈迪斯仿佛看见了什么稀罕物大张着嘴巴盯着他看。

    “就算我英俊潇洒风流倜傥，你也没必要看呆了吧。”

    “雅典娜的圣斗士……给我滚出去！！！！我讨厌圣斗士讨厌圣迷讨厌雅典娜讨厌雅典娜的便当！！！！”哈迪斯一个大脚把一辉从地狱里开出来。（注：他当时刚吃了一口雅典娜便当回来）

    “此处不留爷，自有留爷处！”一辉从地上爬起来拍拍身上的土，扛着一根棍子，棍子上系着一个小包袱走向未知的前程……

    “唉，往事不堪回首啊！”一辉一边发出老气横秋的慨叹，一边喝麦茶。

    “抓住他们~~~别让他们跑了~~~~~~~”紫龙冰河从一辉脸前冲了过去，又冲了回来：“星矢和加隆有没有来？！”

    一辉木然：“没。”

    “如果他们来了就叫我们！”丢下一句话，两人冲出去。

    “有麻烦少找我，我只想平静过完我的余生……”话音未落加隆和星矢骑着自行车从另一门进来，从一辉身上压过去。

    “哎呀哎呀先生你怎么会倒在这里？”加隆星矢抬起一辉放在桌子上又是扇风又是倒茶。

    脸上一道轮胎印的一辉额头冒出了“加号”：“加隆！！！你们搞什么……”

    “活活活，先生你认错人了。我们是邮递人员，没看见我们穿着绿制服吗？快件一封，内有照片，请勿折叠。签收吧。”加隆抓住一辉的手往一张纸上盖手印，星矢把一个信封插在一辉嘴里。

    加隆大力拥抱一辉做不舍状：“感谢这位先生对我们工作的大力支持。你对我们工作满意吗？请多提宝贵意见，拜！”（消失）

    一辉：“……搞什么啊！！！”（吐信封，跳）

    信封里的照片飘出来，画面是——一辉“人形火炉”煮饭的勃勃英姿，附录：“欲索底片，圣玛丽学院见。”

    一辉：“我要宰了你们！！！！”愤怒值100%。

    “呵呵呵呵~~~~加油追啊，小子们~~~~~”加隆抱着圣衣箱盘腿坐在自行车后座上连连招手。

    “呼呼呼呼呼呼，燃烧吧，我的小宇宙！！！！”星矢脸涨的通红双腿车轮状猛踩自行车踏板，

    一辉：“烧死你们！！！”

    冰河：“冻死你们！！！”

    紫龙：“用庐山大瀑布淹死你们！！！”

    加隆：“承蒙各位如此厚爱小生真是感激不尽。但是小生性命只有一条，诸位却要小生有三种死法，小生实在受之有愧敬谢不恭啦。”

    三人：“就是追到圣玛丽学院，我们也要抓住你~~~~~~~~~”

    加隆：“求之不得，求之不得。”

    于是，这一行人，就这样，向着地平线升起的月亮，一直奔，一直追……（CC：这里要念的优美一些，抒情一些哟。众人：……）

    碰！自行车刚驶进男教师宿舍的厨房大门就撞在了一堵看不见的墙上，加隆一张扭曲的脸向下滑滑滑：“穆先生~~~这里为什么会有水晶墙……”

    水晶墙另一端映出穆先生微笑的脸：“为的是她一会来特训时不会炸掉厨房啊。”

    沙加也出现了：“再加上我的安产符，这座厨房简直就是固若金汤，百炸不坏。”

    加隆：“了解。”

    穆先生：“为什么贴安产符？”

    沙加：“安全生产呀。”

    穆先生：“错，是安全产子。”（沙加加隆倒）

    穆先生：“幸亏你不是真正的阴阳师，快把神符换下来。”

    加隆（对星矢）：“我觉得还是危险的很……咦？你什么时候挂了？”

    星矢头上一个大包，倒地不语，手中举着一个木牌，上书：“水晶墙好硬哦。”

    加隆吸吸鼻子：“连女神还没见着呢，你还真不是一般的苦命呐。”

    “比较苦命的是你吧？”加隆眼中，三张横眉立目的脸，“就算是黄金圣斗士以一敌三你死定了。”

    加隆两手高举，后退，汗：“等等，听我解释……”

    紫龙：“你指使星矢偷我老师的圣衣！”加隆点头：“这个我承认。”

    冰河：“你指使星矢毁坏我老师的住房！！”加隆：“冤枉呀~~~~”

    一辉：“最不可饶恕的是……你偷拍我‘煮饭’的照片！！！”加隆：“呵呵……”

    “觉悟吧你~~~~~~~~~~~”三条黑影飞起，冲向加隆。


雅典娜暴力烹饪室之女校风波（十二）

作者：CC

    按照青铜圣斗士战斗十大定律，一辉准备拔凤凰圣衣尾巴上的毛，岂料凤凰座圣衣立刻先下手为强自动离体叛逃了。

    “等一等，马上开战了，你去哪儿呀？！！！”一辉在目瞪口呆十秒钟后才想起来去追。

    “55555~~~我受够了……每次打仗前都要拔我尾巴上的毛当飞镖，你这算什么主人！！！我要到动物保护协会去告你！！！”

    “可是打完仗我都有找铁匠帮你好好的钉回去啊！”

    “可是每次都很痛啊~~~”

    “有那么痛吗？”

    “你好（一声）自己一把头发试试，残忍！野蛮！不人道！虐待！”

    “你闹够了没有！”一辉扑上去抓住“凤凰”的脚，结果一起被带上了天。

    紫龙冰河（一起仰头喊）：“你到哪儿去呀？！！”

    “你们问我~~~我去问谁~~~~”（越飞越远）

    “大概已经飞上对流层了吧。”以一种悠然的态度下结论之后加隆才发现问题的严重性，“坏了，雅典娜的炉子上天了！”

    “你说一辉是炉子？！！”冰河大怒，“你拿我们青铜圣斗士当什么了！！”

    “你吗？冰箱呀。”（冰河倒）

    紫龙|||bb：“难道你们故意引我们来……你们是不是疯了！！！”

    “HO，HO，HO。自从上次教雅典娜蒸干饭，我就一直在周期性的神经错乱。”

    “病人，请你回到病房去！！！”两少年怒目而视。

    加隆一个飞扑，抱住冰河的腿：“表要管我，烹饪要紧。重要的是，冰箱啊，你不要也飞了~~~”

    “放手！！没有冰箱炉子自己去买，干吗扯上我们？”（拼命挣扎）

    “因为——冰河牌冰箱，噪音小，无污染，省能源，领导家电新潮流；（紫龙倒）；天平盾平底锅，煎炒炸，样样皆行。一辉牌煤气灶，禁拉又禁拽，禁打又禁踹，一辉一辉，主妇的最爱……”

    “这都什么乱七八糟的！！！”

    紫龙痛哭流涕：“千百年树立起来的圣斗士的光辉形象啊~~~”

    “紫龙，别抓墙了，快来救命啊~~~~”

    **********

    “救~~命~~啊~~~”这次喊的人不是冰河，三个人一起停下动作，寻找声音的来源。

    加隆手搭凉棚：“月黑杀人夜，风高放火天，大发现，女生宿舍终于着火了。”（怎么听起来像幸灾乐祸？）

    紫龙（暴汗）：“那个着火的房间莫非就是……”

    冰河（|||||）：“用脚指头都想的出来，当然是……”

    “雅典娜呀……”十一双脚从三人身上踩了过去，黄金圣斗士扛着梯子马力全开，奔赴火灾现场。

    趴在地上呈虎皮毯子状的青铜二人不忘发表感人的言论：“真不愧是黄金圣斗士啊，那么担心雅典娜啊！”

    黄金：“……女神要是有个好歹，谁给我们发工资！”

    青铜二少年：“……”

    **********

    现在冲在前面的那位酷的令人无话可说的帅哥就是我们的卡妙葛格，他肩抗灭火器，显得多么英姿飒爽。后面紧随其后的阳光帅哥是偶们可爱的小米，他们二人被称作是圣域的（唱）黄——金——搭档！（众人：乖乖！）

    纱织的房间冒出滚滚的浓烟，阳台上站着一个伸着两手乱跳的女子，此人正是与“烹饪室终结者”城户纱织并称的有“化学实验室终结者”之称的浓度。

    “快点下来！”卡妙攀到梯子尽头，冲上方喊。

    “可是……我想被迪斯老师救~~~”

    卡妙：“……”（变成豆豆眼）

    “啊啊~~~迪斯老师~~~我在这里耶~~~”浓度两手高举，摆出“V”字手势，明目盼兮，巧笑倩兮。（迪马斯||||：你当这里是旅游景点吗）

    “真是的，为什么一定要我救她呀。喂~~~~我看你跳下来好了……”

    话音未落，伴随着呼呼的风声，浓度立马以迪马斯为地面坐标跳下来了，将他面朝下砸倒在地，还坐在了他背上。

    “等我往地上铺好棉被你再跳啊~~~555555555555~~~我的腰啊~~~~”趴在地上，迪马斯眼泪哗哗的淌。

    **********

    梯子只能够到二楼，不过矩纱织的窗户不是很远。带着一副六神无主的样子纱织夹着一口锅抄着一把煤铲子冲上阳台（拜托，带也要带点值钱的嘛），她先把锅子扔了下去。镪！锅底吻上了卡妙的额头，锅子滑下去，露出卡妙寒霜一般的脸：“居然这样迎接救你的人……这是你对我应有的态度吗！！！！”

    米罗（^^0）：“妙妙，你的血压~~~”

    纱织双手合十，举在额头上：“哇啊~~~对不起，我只想保住这口锅……”

    “……”卡妙努力平复自己的心情。

    米罗：“她总算没有把煤铲子丢下来。”

    纱织：“咦？这个不是炒菜的铲子？”

    卡妙直接从梯子上掉下去了。

    “妙妙~~~~幸好掉在迪马斯背上了，好险！”米罗擦汗。（迪马斯怒：一个接一个往我背上跳，都当我是弹簧垫吗？！！）

    “那个……纱织小姐，别拖延时间了，快从窗子里爬出来，手给我！！！”救人要紧。

    “可是我有恐高症呀。”（死抱着窗户不放>o<）

    “你想变烤鸭吗？”(^^||||||)

    “那……你一定要接住我。”

    “好，快跳吧。”（^^0）

    “你真的能接住我吗？”

    “当然。”（^^+）

    “你要是接不住怎么办？”

    “你有完没完！！！”米罗头上的加号，一个，两个，三个。

    “知道了！我来了！呀啊啊啊啊~~~~”刚一迈腿，纱织的长裙就被窗台上的钉子挂住，倒悬在上面，“老师~~~~救救我~~~~”

    “唉！”米罗将胳膊肘抵在弓起的腿上，摆了一个很帅的POSE，做无奈的痛苦沉思状，“我早该知道，会变成这样子的。”

    “呜呜呜~~~~”纱织的眼泪开始在眼眶里盈盈欲滴，以无辜的表情看着米罗。

    “把手伸下来。”

    纱织双腿紧并，两手死死抓着裙子：“可是……”

    “什么可是不可是的！！！”

    “把手伸下去，我裙子底会‘走光’呀，下面男老师又这么多的说……”

    “这个时候谁会有那个美国心情看你的裙子！！！！”米罗的血管也快爆裂了。

    “我要嫁不出去怎么办？”

    “啊啊啊啊~~~~~”米罗处于崩溃的边缘。

    艾俄罗斯：（双手围成话筒）“小心———钉子松动了——”

    千钧一发之际，米罗一把抓住纱织的领子。“好呀~~~~”下面扶梯子的人热烈的鼓掌。“笨蛋！不要放开梯子！！！呃啊啊啊~~~~~”伴随着米罗的惨叫，梯子完成了从垂直到水平的过渡，哗啦！！两个窗户被戳烂，刷~~~~~一排灌木被压平，乒乒乓乓！！！台阶上所有花盆被砸了个粉碎，啊啊啊~~~~~梯子上原先的两个人被甩飞。

    三分钟后，众黄金成功的把坐在树枝上哭的稀里哗啦的雅典娜放下来。“55555~~~~你们合伙欺负我，我扣你们下个月薪水~~”

    撒加狂汗“雅典娜……难道你……”

    众人：“恢复记忆啦！！！！”（怎么这么不是时候啊~~~~）


雅典娜暴力烹饪室之女校风波（十三）

     作者：CC

     半夜三更，黑不隆冬，艾俄罗斯挖地道，没带手灯。

     锵！！！伸手不见五指的黑暗里有火星在闪耀。由于前方挖洞的艾俄罗斯突然站住，而扛在肩头的铲子的金属部分又恰好朝向后方，在后边跟进的修罗一头撞了上去。“哈——哈——”

     修罗蹲在地上丝丝的吸着冷气，“你突然站住——干——嘛——啦——”

     艾俄罗斯抬头看上方：“应该就是这个方位没错。”

     “你确定上边就是雅典娜所在的医务室吗？”

     “当然，而且根据小宇宙判断现在绝对只有她一个人在。”

     “那就向上挖吧！！！！”

     2分钟后……

     扑通！！！由于睡着的病床突然被人从下方掀起，纱织从床上直掉下来：“鬼啊~~~~~~~~~”纱织抓着被子惨叫。

     “在哪里，在哪里~~~~~~~~”刚刚从床下爬出来的两个沾满泥土的人也跟着惨叫。

     男教师宿舍。

     “哼哼哼，别忘了，你们要是输给我就得乖乖听我的！！！！”加隆一边摆麻将一边凶神恶煞的对青铜三人组进行威吓。（由于超载，一辉已经掉下来了，一辉气急败坏：凤凰圣衣，你被解雇啦！！！！）

     “来就来，谁怕谁啊？”冰河针锋相对。

     “正好四个人，我先做庄，如果你们输了敢赖帐，我就把你们的眼睛打成‘二饼’！！！！”

     冰河、紫龙、一辉：“……”

     “……把你们的鼻子揪成‘红中’！！！”

     冰河、紫龙、一辉：“……”

     “……让你们的眉毛变成‘八万’！！！！”

     冰河、紫龙、一辉：“……”

     “……把你们的脸拍成‘白板’！！！！”

     穆先生用水晶墙加固的临时“厨房”。

     “哇啊~~~~~~~~”正吃着夜宵的艾欧里亚像见了鬼一样一蹦三尺高，满嘴的面包全喷在撒加脸上。

     “半夜三更的你鬼叫鬼叫的干什么！！！！”撒加的头发由发根一直黑到发梢。

     小艾背靠着墙，满脸暴汗的看着撒加背后的纱织：“我又不是被你吓的……”

     小艾跑的比兔子还快。

     “尊敬的女神，这里……就是我们为你准备的烹饪特训厨房。”两腿发抖的撒加一边说一边开异次元窗口，以备随时把自己扔进去逃离现场。

     “你这个厨房怎么没有冰箱啊？”纱织东张西望。

     “冰箱，当然有了，加隆！”“呜呜呜呜~~~~放开我~~~~~~~”冰河一脸绝望的被加隆和修罗抬出来。（打麻将输了）

     加隆唱：“人家的闺女有冰箱————

     圣域钱少不能买————

     叫来了冰河趁现在————

     快把那腊肠挂起来————”

     冰河、纱织：|||||“……”

     加隆：“冰河，把腊肠挂在脖子上，用零度冻气冰冻；把牛奶顶头上，用零上2度冻气冰冻；把咸鱼挂左胳膊上，用零下十度冻气冰冻，把猪肉挂右胳膊上，用零上4度冻气解冻……”（CC被众人拖下去群殴）

     冰河那个气呀，白鸟都变成“火鸟”了：“你去死吧！！！！！！”

     加隆转身向纱织：“纱织小姐，有件事你不知道吧，就是米罗他有一次出去买人体模型……”（不明白的大人复习第三回）

     “哇啊啊啊~~~~~”冰河抱着头惨叫。

     加隆：“HO，HO，HO！干不干？”

     “呜呜~~~算你狠！”

     纱织：“？？？？？？？？？？？？？？？？？”

     ……十分钟以后。

     “天哪~~~你居然做到了！”加隆看着身上挂满腊肠咸带鱼之类物品的冰河咋舌。

     冰河累的脸色快和茄子爷爷一个颜色了：“不是你叫我做的吗？！！！”

     “我只是随便说说啊，你这家伙居然……简直不是人！”

     “……！！！！！！”

     嗖——嗖——嗖——腊肠、咸带鱼、牛奶、鸡腿等食物在十妙之内全部发射出去，噼里啪啦地打的加隆上窜下跳。

     冰河终于抓狂了。

     “迪马斯！”

     “有。”

     “把这个成事不足败事有余的家伙扔出去！”撒加一边擦头上的牛奶一边说。

     地上被捆成粽子状的加隆眼泪汪汪：“不要嘛，人家要留在哥哥你身边帮忙。”（越帮越忙）

     捣乱的人被扔出去，女神终于可以安安生生的练习了，于是……

     嗖————————啪！！！蓬！！！乓！！！希里哗啦~~~~

     “呜~~~~终于开始了吗？”客厅里的其余众黄金全部捂着耳朵趴在了桌子下边。各个拿着几个羽毛垫子堆在头上。

     老虎还有打盹的时候，趁纱织休息的空挡，客厅空中突然出现一个异次元窗口，碰！！！撒加浑身冒着黑烟直挺挺的跌出来：“我再也受不了了，换班！！！！”（“咕咕咕咕……”CC被嫣然掐住脖子口吐白沫中）

     “在这样安静的深夜里（远方：乒乒乓乓轰隆咣），你是否想念着我，正如我这样想念着你一样呢？”浓度把这句话写在玻璃上，轻轻的叹息，把目光投向男教师宿舍的方向。（少女情怀总是诗吗）

     一道金光从男教师宿舍的烟囱射出来，朝这边飞过来。

     浓度睁大眼睛。

     呃啊啊啊啊~~~~~~~~~哗啦~~~砰！！！！金光破窗而入，挂着一身玻璃茬，迪马斯趴在地上，两只眼睛里大圈套小圈：“这是把我崩到哪里来了~~~~”

     蓬蓬蓬蓬蓬蓬（敲门声）

     “老师老师！！！你们怎么还在睡啊？”赢赢和炎夏穿着睡衣和拖鞋没命的砸门。

     开门的穿睡衣的卡妙。（众人：咦？卡妙穿睡衣？是什么颜色？什么图案？多大尺码？系带还是系扣的……CC：……）

     卡妙表情有点不自然：“怎……怎么了？”

     赢赢：“我们听见老师的宿舍有怪声，猛一听好象是放礼花，仔细一听又好象是飞机轰炸……”

     炎夏：“时而好象礼炮齐鸣，时而又好象机关枪扫射……”

     卡妙汗：“有吗？是你们的错觉吧，我们这里什么事也没……”哗啦~~~~~~卡妙背后的门板四分五裂，巨大的白浪破门而出，“发——大——水——啦——”米罗抱着一块木板伴随着一堆拖鞋、脸盆、花瓶、台灯打着转漂出来。


雅典娜暴力烹饪室之女校风波（十四）

作者：CC

    除了天花板以外，地板和四壁都被水晶墙加固过了，因此临时的厨房现在变成了盛满水的特大号浴缸。撒加在沉下水的第一时间就敲破天花板蹦了出来，在空中还完成了托马斯大回环外加三周转前翻稳稳落地于安全的地点，而且还夹着一台微波炉。

    几秒钟后，里面的黄金圣斗士外加瞬也顺利的跳出来。

    撒加说：“好万幸，好万幸……这台微波炉没有毁掉啊~~~”

    众人||||-_-:“……”

    “不要用这种表情看我，你们知道这种型号的微波炉要花多少钱吗？即使在三联节假日大酬宾时还要价299元啊……”（抚摩流泪中）

    众人|||：“老大，你现在对厨具的价格真是了如指掌！”

    “不过现在似乎不是为这种事情而庆幸的时候吧，身为教皇的你似乎忘记了更重要的事情呢。”穆先生以一贯悠然的态度说着。

    撒加：“啥米？”

    “身为领导者毋庸置疑要切记圣斗士存在的职责以及意义，即使是在如此混乱不堪的情况下也不要忘记捍卫正义与女神的大义精神实质之所在，如果阁下如此玩忽职守忘却自身负有的重大使命，圣域之名誉世界之和平女神之命运……”

    “说简短点！！！！”青筋，青筋，青筋。

    穆先生正色的：“秤砣入水，一沉到底！”

    “你这么说，我听得懂吗！！！！！！！！！！”发丝飘散，暴走边缘。

    沙加（轻柔的）：“雅典娜。”

    “哇啊——”撒加吓的一退好远，“沙加，你不要突然悄无声息出现在我后面！”

    沙加严肃的：“我只是想提醒你，他说的一沉到底的是指雅典娜。”

    寂~~~~静~~~~~~庐山瀑布汗~~~~

    穆先生无比沉痛的：“身为教皇的你居然现在才发觉，啊，女神，你的性命就像风前的灯……”

    撒加||||||：“你们谁也没有带她出来吗？！！！！！”

    众人一起摊手，耸肩，摇头。

    碰！！！！手里微波炉落下，砸在修罗、阿布罗迪、艾欧里亚脚背上。“哇哇哇哇……”三个人抱着一只脚跳。

    “别跳了，快抄家伙，把雅典娜捞出来~~~~~~真是一群靠不住的家伙~~~~”“当时我们都看见米罗就在她旁边啊，以为他会救！”“米罗呢！！！！”“被大水冲出去了！！！”“真是（）%￥#……”乱纷纷一起再下水，笊篱漏勺筛子，汤舀捕虫网筷子……（阿布罗迪汗：“沙加你抄筷子做什么，又不是捞面条！”沙加：“对哦。”丢下筷子拿锅铲。撒加：“你你你……你给我认真一点！！！！”

    总之，众人拾柴火焰高，一会工夫，女神出水了，（众人：“这话怎么听起来这么别扭啊。”CC：“要不叫出锅？”众人|||||：“……”CC：“出……出炉？”众人|||||||bb：“又不是面包！！！！”CC暴汗：“出……出浴？”众人：“想挨揍你说话！！！！！”）

    结果大家发现……纱织在水底睡着了。

    “穆你这个家伙，你早就知道了对不对！！！！”

    “知道哦。”若无其事。

    “那你还说什么女神的性命就像风前的灯！！！！”

    “风前的电灯啊。”

    “你！！！！！！！！”

    一边吵架一边往外爬，不过当撒加和艾俄罗斯搬着纱织从“特大号浴缸”爬出来的时候，一头撞上了杵在外面一动不动的阿鲁迪巴。

    撒加：“你像根柱子……”视线越过他向前看，“杵在……那……里……干……嘛……”（越说声越小）

    众黄金外加瞬的视野中，一群以彩彩为首的看热闹人群张大嘴巴两眼发直杵在门口。

    众黄金外加瞬：“死~~~定~~~~~了~~~~~~”

    彩彩等：“……”

    撒加等：“……”

    彩彩等：|||||||||||||||||||||||||||||||||

    撒加等：|||||||||||||||||||||||||||||||||

    彩彩等庐山瀑布汗~~~~~

    撒加等尼亚加拉瀑布汗~~~~~~~~~~~~~~~

    “滋~~~~~~~~~~”理事长彩彩的脸上开始出现龟裂，整个身子开始倾斜，60度，45度，30度……砰！！！！彩彩直挺挺以立正姿势倒在地上。

    “哇啊~~~~~~~~~~理事长！！！！请振作一点！！！！！！”

    从黄昏到半夜，经历了“酸枣林蜘蛛怪事件”（小米的功劳）“女生宿舍起火事件”（纱织的杰作）之后，又来一个“男教师宿舍发大水事件”（所有人员共同主演），彩彩终于被打击的趴在沙发上起不来了，所以训话的工作就交给了副理事长樱川。

    皱起眉头，眼睛变成倒三角的形状，带着无比凄苦与哀怨的神情，我盯，我盯，我盯盯盯。

    对面的蓝发男子终于起了反映：“你不要这样的看着我，我的脸会变成红苹果~~~~”（双手捧腮）

    樱川倒：“对不起，认错人了。”

    “加~~隆~~~，不准用那张和我一样的脸做那种白痴表情！！！！！”正版出现。

    樱川：“撒加老师，你了解我现在的心情吗？为什么会发生这种可怕的事情啊！啊啊啊~~~~我已经预感到明天报纸上头版头条新闻的标题了啊~~~”（抱头苦恼状）

    撒加：“什……什么？”

    “《圣玛丽女校最大丑闻——一妙龄少女于半夜在男教师宿舍投水自尽》！！！！！我们建校一百多年的名誉终于，毁~~之~~一~~旦~~~啦~~~”樱川暴走状。

    众人一起拭汗。

    撒加不自然的：“你……你误会了。其实……”

    “啊啊啊我不要听我不要听我不要听~~~~~”樱川捂着耳朵哭，“这么大的打击，我一个人承受不来~~~”

    “请……不要胡思乱想好不好？”撒加流冷汗，抖，“我们只是为她做烹饪特训不小心拧断水管子而已。”

    “咦？”樱川放下手，一脸惊诧，“那……为什么你们要为她特别训练呢？”

    撒加狂汗：“因为她是……她是……是……穆先生的妹妹！！！”

    “噗~~~~~~~~”原本一脸悠哉正在喝茶的穆先生把喝下的茶水全喷出了去。纱织则是两眼变成点点状：“……”

    “妹……妹？”樱川难以置信的表情，好象下巴快掉了。

    “妹——妹！”众人一脸诚挚无比坚定。（除了两个呆掉的当事人）

    樱川大张嘴巴看看这个又看看那个：“城户同学，是这样吗？”

    “咦？恩……是……是的。”纱织流着冷汗看穆先生，“大……哥……”（这是什么跟什么啊）

    穆先生强挤笑容：“小……妹……”（55555~~~鸡皮疙瘩掉满地啊~~~）

    一边负责记录的秘书伊西也目瞪口呆的：“可是他们一点都不象啊。”

    撒加：“你仔细看，头发颜色一样啊。”（穆先生抖：就……就为了这种理由……）

    撒加（希腊语）：“谁叫你今天老惹我！”

    穆先生：（希腊语）：“哇！对不起，我错了！”

    艾俄罗斯轻咳一声说：“总之，由于纱织她每次烹饪考试通不过，所以我们这位‘爱妹心切’（下加着重号）的朋友才‘苦苦哀求’（下加着重号）我们帮她，由于白天人多怕出事故，所以选择半夜特训，一切都是为了我们这位好友‘心爱的妹妹’（下加着重……）”

    穆先生（希腊语）：“你再加着重号我就杀了你！！！”

    艾俄罗斯：“……”

    瞬（希腊语）：“冒充小姐的哥哥就那么难受吗？”

    穆先生（希腊语）||||||||：“也不是，只是被当作阿波罗来描述，感情上怎么也接受不了！！！”

    关于阿波罗的记忆一：

    “去——去——嗷嗤——（撵鸡吗）你们这些男人，不，即使是一只公蚊子，也不准靠近我天真烂漫纯洁无邪的妹妹半径三公尺之内！！！！”阿波罗横眉立目的挡在雅典娜身前。

    众黄金||||||||||||||||||||||||||||||||

    雅典娜|||||||：“哥哥，你闹够了没有！”

    “妹妹，你听我说，”阿波罗做苦口婆心，谆谆教导状，“只要是男人，没有一个是好东西！！！！！！！！”（斩钉截铁的把自己也骂进去）

    回想结束。

    众人同情地：“穆先生，我们了解你的感受！”

    樱川：“你们刚刚在说什么？（听不懂希腊语）总之，我们不是不让你们帮她，而是觉得你们是不可能教会她的。”

    沙加：“这里烹饪高手如云，难道没人教的了她。”

    樱川长叹：“也不一定，问题是……没人敢教啊。”（众人||||：“了解！”）

    修罗愁眉不展：“看来即使是我们拜托也不行呢。”

    米罗：“我就说了就算我们贴身保护，依然没人敢啊，郁闷啊……”

    “你你你你……你说什么！！！！！！”伊西、樱川、彩彩以光速冲上来揪住米罗的领子。

    米罗：“哇~~~~~~理事长你怎么又能动了？！！！！”

    彩彩两眼放光，神采奕奕，背后燃起熊熊小宇宙：“因为你刚刚的那句话……”

    “郁……郁闷吗？”米罗一头雾水。

    “再前面那句！！！！”

    “贴……贴身保护吗？”狂汗如雨。

    “没错啦——————”磅！！！！原本关起来的办公室门，平平倒下，上面趴着十几层拿着玻璃杯贴在门板上做认真倾听状的女生们……

    室内的众人太平洋汗~~~~~~~~~~~

    几千个声音震耳欲聋：“老师！！！！！！我们报名！！！！！！！！！”

    “你你你……你们不要过来啊~~~~~~~~~~~~~~~~~~~~~~~~~~~~~”

    啊~~~呀~~~~希里哗啦~~~~半夜四点钟，骚乱的中心这次转移到了理事长办公室，几千个人影围着这间屋子又窜又跳，拼命想挤进去，可是已经挤进去的八百多人说什么也不出来，大家八仙过海各显神通跳窗户挖地道倒插烟囱向里拱……

    “先生~~~~~~~~~~~瞬瞬~~~~~~~~~~”风铃周期性错乱中。

    亚亚：“我的咪咪~~~”圆圆：“我的喵喵~~~~~”（米罗：“她们在叫谁？”卡妙||||：“我和你。”米罗|||||||||bb）

    羽毛高举“沙加命”的大旗：“为了夺得沙沙的保护权，头掉了只当碗大的疤！！！！！”（沙加|||||--）

    “我的修罗保护我吧~~~~~~~~~”

    “我的小撒选择我吧~~~~~~~~~”

    “抢不到小撒，隆隆也行~~~~~~~~~~~~~~”

    樱川振臂高呼：“冲啊~~~杀啊~~~~先抢一个再说啊~~~~~”

    小逸：“55555~~副理事长是花心大萝卜！！！”

    伊女馨狂汗：“理事长呢，再不出来制止一下，要出人命了~~~~~~~~~~”

    婴婴拭汗：“理事长？她早杀到人堆里抢沙加老师去了。”


雅典娜暴力烹饪室之女校风波（十五）

作者：CC

    异次元窗口内，气氛十分沉闷，撒加焦躁不安的踱来踱去。

    “拜托你不要再围着我转圈好不好，我头都晕了！”迪马斯感觉到现在整个世界都在围着自己转。

    艾俄罗斯：“迪马斯啊，你要理解撒加现在的心情。要不是当时沙加突然跑向和我们相反的方向，引开那群女生的注意力，我们能平安撤进异次元吗？早被那群人压成柿饼子了……“（众人：咦？为什么？CC：因为闭着眼，跑错方向了呀。沙加：我怎么就这么倒霉啊？）

    阿布罗迪汗：“这么久还不来和我们汇合，那么说沙加现在一定也……我不要看见他被压成柿饼子的样子啦~~~~”（撒加纱织|||||||）

    “倒也未必，女神你先别担心。“米罗笑眯眯地接口，”我觉得沙加现在最多也不过是——‘惨糟狼吻'了！！！！哈！哈！哈！哈！”（撒加纱织|||||||||||||||bb：你说的更可怕啊。）

    坐在三人对面的穆先生这时气定神闲地开口了：“米罗。”

    米罗：“干吗？”

    “听我一句劝……”

    “咦？”

    “……千万别回头。”

    感觉到背后突然出现的如芒刺背的杀气与异样的沉重感，米罗下意识地一回头……

    “天魔降伏！！！！！！！！！！！！！！！！”（穆先生叹气：“都告诉他不要回头了。”）

    “原来你和校务会商量特训雅典娜的人选，所以来晚了。”撒加松了口气。

    沙加：“恩。校务会已经平息了骚动（暴动？），而且从近几次烹饪考试中选择了16个人作为临时特训教师，名单在这里。”

    阿布罗迪接过大声念：“纱织，女，13岁，于2002年9月份在雅典走失……”（纱织倒）

    （汗，一把夺过）“对不起，那是以前撒加让我拟的寻人启示，这张才是。”

    阿布罗迪：“临时特训委员会人选如下：羽毛、（碰！跌倒声）彩彩、亚亚、叶寒、（碰！碰！）嬴嬴、嫣然、炎夏、浓度、（碰！碰！碰！）樱川琳、风铃、圆圆、HATNA、婴婴、清月、花月（碰！碰！碰！碰！）啊~~~~~~~有伊女馨！！！！！！”碰！！！

    “沙加，怎……怎么全是‘天敌’式的重量级人物啊~~~~~”惨叫的声音此起彼伏。

    沙加用悲哀的眼神看着横七竖八倒了一地的弟兄，叹了口气：“这也是命啊。”（小狼：……）

    女神的圣玛丽学院的第二次烹饪特训正式开始。不过为了不去刺激某些少女受伤的心灵，这次特训安排在一个隐秘的所在。（圣域众人：“为什么我们总是这么这么鬼鬼祟祟的？”）

    绕过酸枣林的矮墙后，一带老式的木制建筑物出现在众人眼前。

    秘书伊利西亚：“这是以前遗留下来的老校舍，理事长已经派人把这重新整理过了，需要的

    东西也搬过来了。十几间屋子任你们用，至于烹饪需要的东西应有尽有……”

    “你说什么——”由于两个人隔着二十多公尺，纱织实在是听不清楚。

    “哇啊~~~~~~~~~~~你别过来！！！！！反正……都是快拆除的老校舍，理事长说了，要炸要烧随便你！！！！”伊利西亚脸色铁青掉头就跑。

    “伊西小姐的反映实在好奇怪。”这是第一个负责特训的伊女馨下的结论。（CC：伊女馨是转学生，所以不了解情况。伊女馨||||：死CC，你打算让我死的“不明不白”吗！！！）

    “你不用在意她。”第一个负责保卫工作的阿布罗迪把话题引开，“对了，你上次在酸枣树林里晕倒，你经常会晕倒吗？”

    “不是啊。”

    “那个……特训一共三小时，十六个人负责教会她做一个批萨饼的话（上次偷回的考试题），我算一下，一个人平均十三分钟……恩，请你无论如何也要坚持完这十三分钟再晕倒！！！拜托了！！！”阿布罗迪一脸严肃的深深一鞠躬。

    “讨厌啦，哪有这么夸张，会打击城户同学信心啦……”

    一只落在墙上的苍蝇吸引了纱织的注意力，她发现窗户旁边的钉子上正好挂着一个苍蝇拍……

    “……虽然我听说她烹饪很不拿手，但是像她看起来这么温柔娇弱的女生（阿布罗迪|||||||||：那个是假象啊，假象啦！！！），怎么可能会……”

    啪！！！！苍蝇拍落下去，嗡……整面墙在颤动……

    “……做出吓晕我的事情来呢？咦？地面怎么摇晃起来了？”

    “快闪开！！！”阿布罗迪一把推开两个没有反应的女生，然后被整堵轰鸣着倒下来的墙壁埋在了里面。

    伊女馨两眼上翻晕了过去。

    “这才两分钟啊！！！！！”还露着一个头的阿布罗迪没被砸晕但是快气晕了。

    光速补墙术，光速打扫术，光速销毁罪证术。阿布罗迪忙的不亦乐乎。

    纱织：“我也来帮忙……”

    “不要~~~~~~~~~~~~~~~”惨烈的哀号。

    “那……我干什么？”

    “等会我唤醒她，你千万、千万、千万、不要再把她吓晕了，5555555~~~~~~~~算我求求你还不行吗！！！！！”

    “……我知道了，你别哭了。”

    伊女馨把书卷成话筒，隔着二十公尺的距离朝纱织高喊：（阿布罗迪：为什么还要一定躲在我身后啊？伊女馨：这样有安全感。）：“城户同学~~~~~你才刚刚开始学烹饪不久~~~~~~~~~就要学习批萨这么高难度的料理是有难度的~~~~~~~我先教你煎个鸡蛋饼好了~~~~~~~~~你……会打鸡蛋吗~~~~~~~你听见了没有~~~~~~~~~”

    纱织想了一下点了点头。

    “那你快去把那篮子鸡蛋打了吧~~~~~~~~就在那边打~~~~~~~~~~~~”（拜托你离我远一点）

    “一篮子，都要打吗~~~~~~~”

    “你不打够一篮子我怎么能拖够时间……不是，你怎么能把技巧练熟呢~~~~~~~~~~~~~”伊女馨差点把真心话说出来。

    “小姐，要听老师的话哦~~~~~~~~~”阿布罗迪在一边帮腔。

    心一横，带着坚决果敢的神情，纱织抄起旁边的折叠椅朝鸡蛋篮子丢过去。张大嘴巴的伊女馨阿布罗迪视线跟着椅子朝一篮子鸡蛋飞去……哐！！！！哗啦啦啦~~~~~~~~~

    “你在干什么！！！！！！！”回过神来的两人满脸黑线浑身打颤下巴掉下一尺半。

    ‘我在打鸡蛋。”

    “不是这样‘打’，是那样‘打’……我的意思是让你敲破它！！！！敲破啦！！！！！！”

    “不是都敲破了吗~~~~~”

    伊女馨再次两眼一翻晕过去，这次是被气晕的。

    “阿布啊~~~~~~~还有几分钟啊~~~~~~~~~我快坚持不下去了~~~~~~~~~~~~~~~~~~~~~~~”伊女馨的脸青里透着黄，黄里透着黑，连说话的声音都是颤巍巍的。

    “再坚持一分钟。”扶着伊女馨的阿布罗迪看了看表，“别担心，你看她已经终于可以把鸡蛋打到锅里了，看来应该不会再出事了。”

    但是！！！！！！惨剧就在这最后一分钟发生了！！！！！

    “啊~~~~~~~~~”油锅着火了，纱织抓起锅子往外扔。轰！！！引燃了窗帘。哗啦！！！她又浇上一桶油（油水不分）。“灭火器~~~~~”纱织冲向隔壁。咚！第三次晕倒伊女馨倒向地板，原本打算跟过去看的阿布罗迪只好折返回来。”“你是不是打算把咱们都炸死啊！！！！！！！！”看见纱织拖回来的是一个煤气罐的阿布罗迪大吼。

    纱织抱臂沉思状：“用所有办法都灭不了火的话（你那是灭火吗？）只好动用最后手段了。”

    阿布罗迪哭丧着脸：“现在还能做什么？”

    纱织：“赶快拨打119！”

    阿布罗迪|||||||||||||||||||||||||||||||||||||

————————————————————————————————————


雅典娜暴力烹饪室之女校风波（十六）

作者：CC

    当小鱼被人从烹饪室里抬出来之后，所有人问他话时他只有一个反应——两眼无神翻来复去一字一泪的唱自编的歌曲《小玫瑰》：“小玫瑰呀，地里黄呀，三两岁呀，没了娘呀……”

    下一个负责保卫工作的是加隆，他会束手就擒乖乖送死吗？

    答：那是不可能地！

    “开什么玩笑！我才不要变的和阿布罗迪一样呢，本大爷闪！”加隆手脚麻利的把行李打成卷，想想从门走太显眼，刚刚打后窗翻出去，就被人劈手揪住了。

    从天而降的艾俄罗斯：“哪——里跑！！！料定你会逃跑，撒加差我拿你回去。”

    “啊啊啊啊~~~~~~~~~~~”（你是打哪蹦出来的啊）

    “哀号也没用。撒加有交代；‘活要见人，死要见尸。你加隆要像一个堂堂正正的圣斗士那样——死在雅典娜的烹饪室！！！”

    加隆两腿一软，“扑通”一声跪在地上：“大哥，你就高抬贵手，放兄弟一马吧~~~~~~”

    艾俄罗斯看加隆实在可怜，把他藏在自己和小艾的房间的床底下，回去向撒加报告说找不到。撒加气急败坏的沿着男教师宿舍一边找一边咆哮：“加隆！！！死到哪里去了？！！！再不出来我就一把火烧了这房子！！！！”

    站在门口的艾欧里亚：“别在我们门口骂呀，我哥又没有藏你弟弟。”（众人^^0：你这不是此地无银三百两吗？）

    艾俄罗斯正好从屋里走出来，嫌艾欧里亚多事，狠狠瞪了他一眼。

    艾欧里亚指着哥哥对撒加：“怎么回事？你看我哥的眼，瞪得就像我屋床底下你弟弟的眼！”

    加隆就这样被“没血没泪有异性没人性”（雅典娜好歹算异性|||加隆语）的老哥揪着领子拖回去了。

    不过使他惊讶的是他所负责保护的那个叫做花月的女孩子看上去毫无惧色，镇定自若。

    加隆：“害怕吗？”

    花月（昂首挺胸，气宇轩昂）：“一点也不！！！！老师！！！！！”

    “哇塞！！好样的！！！（令我汗颜，加隆深度反省中）告诉我，为什么你在面对那样的危险还能保持那样的镇定和非凡的勇气？！！！（加隆：我要向你学习！！向你致敬！！！！！）”

    啪！！花月一把握住加隆的手，与他深情款款的对视：“因为一个女孩最大的幸福，莫过于和自己最心爱的男人死在一起啊！”

    “啊啊啊~~~~~~~~~~~”（加隆~~~~＞０＜~~~)

    13分钟后，加隆连滚带爬的从烹饪室里出来，把危险的接力棒传给了阿鲁迪巴，两分钟后亚亚上气不接下气的冲进办公室：“报告——阿鲁迪巴老师上吊——抓紧时间派一个木匠——”

    卡妙：“应该派去的是医生吧，你是不是急糊涂了。”

    亚亚：“老师没有断气，断掉的是他上吊的那根梁！”

    卡妙脸色阴沉紧抿嘴唇的抓着木工工具站在梯子上持续敲敲打打。

    哭了一阵子阿鲁迪巴又爬了起来：“你劝我也没用！（卡妙：谁劝你了！）上吊不成的话，我……我……我就一头撞在那根柱子上撞死！！！！！啊——————”阿鲁迪巴发足狂奔对着柱子冲过去，喀嚓！！！！柱子从中间断为两截。

    卡妙狠狠丢出锤子，正中阿鲁迪巴的脑袋：“混蛋！！！不要一再增加我的工作量！！！！！”

    “这是防毒面具，戴上！”

    “？”

    “这是防火衣，穿上！”

    “？？？”

    “这是安全头盔，顶上！”

    “？？？？？”

    “这是……”

    “修罗老师，我们这样全副武装到底是准备去哪里？巴格达吗？”清月的脸上全是黑线。

    走在前面的修罗转过身来，把双手放在请月的肩头，用沉痛的语气说：“孩子啊，我们要去的是比地狱更危险的地方——纱织小姐的烹饪室！！！”

    “喂，请问是消防大队吗？速派人来，我们圣玛丽学院又又又又又又又……又（请注意‘又’字的数量）着火了！！！！！！”

    消防大队长||||||||||||：“啊——————————————”（彻底崩溃了）

    消防副大队长接过电话，痛哭流涕的：“我求求你，我求求你，我求求你还不行吗？你把那剩下的房子一次点着，不要这样一间一间点着折腾我们了，我们快累死了——”

    把双手交叠放在膝盖上，纱织低着头作出“我在忏悔”的样子倾听羽毛的严厉批评。

    “西洋式的批萨和东方的面饼不同，它不是用擀面杖擀出来地，而是通过在头上旋转抛掷，利用离心力拉抻成型地。你这方面作地也太差劲了！我叫你在屋里抛，你把吊灯砸下来，我叫你到外边抛，你把人家美国的军用飞机给砸下来，你抛那么高干什么泥……”

    ……

    小布X：“本.拉X，我跟你没完！！！！！！！！！！！”

    本.拉X：“那不是我干地，那真的不是我干地，我比那窦娥还冤啊！”


雅典娜暴力烹饪室之女校风波（十七）

作者：CC

    乌云蔽月，天高风急，正是放火的好时候。（我到底在说什么啊？）圣玛丽学院的旧校舍早已浓烟滚滚，笼罩在一片火光之中。从火海中不时还有礼花射出来，伴随着敲大鼓一般的响声。警察在吼，消防队在叫，校务会上蹿下跳，媒体记者满地乱跑，再加上被吓坏了的女生或粘或挂或吸附或死缠而挣扎不已的众黄金和瞬，现场如同世界大战，一片混乱。

    ……

    这是在撒加护送嫣然，迪马斯护送浓度为纱织进行烹饪特训开始10分钟后的景象。

    虽然被叶寒如同八爪鱼一般”附身”，艾俄罗斯依然心挂战友的安危：”撒加~~~~~迪马斯~~~~坚持住，我们来了！！”

    “是啊！如果死了就喊一声啊！！！”修罗附和。

    “如果死了……还能喊的出来吗？！！！笨蛋！！！”一个疲惫不堪的身影摇摇晃晃的从火光里走出来。

    修罗：”喔喔喔……原来是……妖怪？！！！！”

    “你说谁是妖怪！！！！”来人头裹湿毛巾，外戴安全盔，身披湿淋淋的棉被处处焦黑，一双愤怒的如沸腾熔岩的眼睛从安全盔阴影下对他怒目而视。

    一旁来往的人们全部目瞪口呆地望向这边。

    “统统给我滚！！！！！！”“妖怪”一声低吼，围观众人全做鸟兽散。

    艾俄罗斯拼命挤笑容：”请问你是……”

    “啊啊啊~~~我的半身我最亲爱的兄长啊~~~~~”加隆推开艾俄罗斯猛扑上去，”即使已化作厉鬼，你怎能抛我一人在着陌生巨大悲情的城市，我们一辈子，不、分、离~~~~”

    “咕咕咕咕……”被加隆死死勒住脖子的”妖怪”头向后仰，口吐白沫，翻起了白眼。”谁是厉鬼啊……放……放手……”

    乓！加隆被人一脚踢在”后方”直飞出去，身后传来撒加疲倦冷酷的声音：”这个白痴！那是迪马斯，我在这里！”由于被浓度嫣然死挂着不放，只好用脚了。

    “哥哥~~~~”（鼻涕一把泪一把，准备飞身扑上）

    “不准扑过来！！！！”（神经紧绷，严阵以待）

    穆（笑）：”从地狱归来的你，很有精神吗。”

    “哼哼哼，”头发梢开始变黑，”精神？你们这群人怎么可以理解我的感受，背着两个女孩在着了火的屋子里跑来跑去……你们快点给我下来！！！啊，对不起，不要哭，手绢给你们……好不容易看到空隙拼命往外冲，就像一只发了疯的山猫……你这家伙！！咳，我的意思是像一匹风流的母马……！！你给我闭嘴！！！！！”

    感受到周围奇异的目光，众人太平洋汗：”老大，现在不是自己两个人格掐来吵去的时间吧……”

    原本这种奇怪的对话实在很容易引人关注的，不过新的变故引开了众人的注意力。

    “你--们--半--夜--不--睡--到--底--在--干--什--么------”充满气势的高喊犹如平空里起了一个炸雷，令所有人顿时动弹不得。几只昏死的乌鸦从半空里掉了下来，浑身抽搐。顺着声音来处望去，一个满面怒容的老太太大步流星踏着重重的脚步飞奔而来，正是超级可怕的有着一双鹰眼的老太太。哼哼，虽然高度近视，依然目光锐利，威风凛凛。（众人吐。）

    此人正是号称圣玛丽活动的”风纪规章”，鬼见鬼怕，神见神愁，提起她，连理事长彩彩也一脸无力的督察主任--C老太太。

    无视于瞠目结舌的众人，腾腾腾腾腾腾……老太太站在众人面前立定，从口袋里摸出一个哨子”嘟~~~~~~~~~~~~~那边抱在一起的，统统给我分开！！！！！！！！！！！”哗~~~~~~~~~原本死粘着黄金的女生们像触电似的跳了起来，在一旁整整齐齐站成一排。被从众魔女手中解救出来，原本黄金应该心存感激，但是……

    “你们！！！！！”棒打鸳鸯的C老太两道眼光寒气闪闪指向众黄金，手指颤抖，语气悲愤，竟无语凝咽，”你们自认为俯仰无愧于天地吗？！！！！”

    “……”虽然不明白发话者的意思，但是想起在圣玛丽引发的种种骚动，全体人员心虚的保持保持沉默，等待严厉指控。

    “你们太不象话了！……光天化日之下（现在已经黑天了）和女生在一起，有调戏良家妇女！！！！！”

    通！！！！！除了少数几个人还勉强站着，其他人几乎全口吐白沫倒地不起。

    由于指控完全出乎意料之外，撒加嘴巴张合了好几下，却没发出声音。

    “……的嫌疑！！！！！”C老太太继续说。

    爬起来的众人再倒。

    “说话请不要大喘气。”穆先生擦着冷汗亲切的建议。

    “就算被粘住，也要迅速躲开。所以老师们要爱惜自己的名誉，不可以和某人过于亲近，以免造成其他女性自寻短见的恶果哦。看看你们这样子，长得帅不是你的错，但是让女生想入非非就是你们不对了。（众黄金庐山瀑布汗。）刚刚那种场面，伤风败俗！不成体统！大逆不道！岂有此理！恶人应惩！罪有应得！天地正义！神宇八方！”

    C老太太一边说着意义不明的四字成语同时对另一边的女生怒目而视。

    果然，炮筒子很快转了方向，滔滔不绝的大道理如豪雨冲女生劈头盖脸浇下来，”想当年，我们这一代女孩子，是大门不出，二门不迈，再看看你们，就寝时间早过了！！！我以为你们忙什么呢，过来一看……我的老天爷啊！你们现在给我回去，背诵《玫瑰经》50遍，好好反省，认真清洗心中的罪恶，求神宽恕，你们这些迷路的羔羊！！！还有你，纱织同学，也别呆站在那儿，给我过来！”

    米罗大急：”等……等一下，她……”纱织小姐被带走将导致特训不成导致考试失败导致她回去更努力的练习导致大家继续过鸡飞狗跳的生活，这是圣域人人皆知的事实。

    “……”C老太太轮番挑起左右眉毛，高度警觉地观察两人的神色。

    发现这一点的米罗（汗）尝试让穆先生帮忙：”我……我的意思是，明天就考试了，她什么还没学会呢，对不对？穆先生，你不对'妹妹'嘱咐两句？”

    穆先生（笑）：”你要说的就是我要说的，嘱咐的话就拜托给你了。”

    “你这个面带和蔼微笑却超级不负责任的家伙~~~~~~~~~~~~”

    “目标，宿舍。现在出发！！”C老太太象席卷而过的旋风，一手拉纱织一手拉着女生排头就跑，远远传来她的歌声：“啦啦啦，我是守护迷途羔羊的牧羊犬，所有恶狼快滚开~~~~~~~~~~~~~”

    …………………………………

    ……………………

    ……………

    ……

    “彻底完蛋了！”望着列队离开的女生，孤立在寒风里的众黄金觉得前途一片昏暗。

    在队尾正准备离开的风铃十分不忍状地：“老师，别难过，纱织同学都这么努力的练习了，伟大的烹饪女神会保佑她的。”

    沙加苦笑：“烹饪女神？这个世界有吗？”

    “当然啊，伟大而又温柔的兼具知性与母性的她，将烹饪技术传授给人类，现在她一定在奥林匹斯山上俯视着我们啊。”风铃两眼冒泡泡，一脸虔诚状。

    昏暗的前途里燃起微弱的希望之火。

    撒加：“女神？奥林匹斯？！！！”

    艾俄罗斯：“啊啊啊~~~太好了，（心：这下有希望了，搞不好是雅典娜的亲戚啊！）到底是那个女神啊？！！！”

    众人屏息以待。

    “是高贵美丽温柔慈爱的雅典娜啊~~~”

    轰~~~~~~~~标有”晴天霹雳”四个大字的大石头对着众黄金当头砸下来……

    有时候，真相是残忍的，可怕的！这是举世公认毋庸质疑的一条真理。

    PS：雅典娜的确是传授烹饪技艺的女神，此传说并非CC杜撰，当初发现这一点的CC也被五雷轰顶，一个月不敢出门，两个月不敢写文。天呐，这是冥冥之中神的安排吗~~~~~祷告中


雅典娜暴力烹饪室之女校风波（十八）

作者：CC

    说来说去，雅典娜居然是……烹饪女神？

    梆梆梆~梆~~~~~梆梆梆~梆~~~~~幕后奏起了贝多芬的命运交响乐。

    迪马斯：“这个天杀的写文从来不查资料的作者！！！我诅咒你诅咒你！！！！！！！！”头插蜡烛手举白幡。

    瞬（不明就里的微笑）：“迪马斯，你为什么这么生气？好奇怪啦。”

    迪马斯：“比较奇怪的是你！！！怎么一点看不出沮丧和绝望的样子啊？！！”

    瞬：“因为日本卡通片里不是常常这样演的吗？当人们陷入绝望的时候，就会有希望的战士出现啊？”

    众人一起：“现实生活中怎么会有这种莫名其妙的事情发生呢，清醒一点好不好……”

    “正义的使者前来拜访！！！！！”

    众人：“……”（眼睛飞出眼眶）

    瞬：“你看我刚才说什么来着。”

    瞬手指的前方：

_o|
  |__
/ （星矢）

  o/
-|
  / > （紫龙）

  o/
-|
  < \ （冰河）

  \o/
    |
  / \ （一辉）

    这到底是什么时候蹦出来的啊？

    一闪一闪亮晶晶，背景全是小星星。

    星矢（*^0^*）：“哈罗，各位前辈，好久不见~~（明明昨天刚来过），想我吗？念我吗？是不是被我们这种史上最强超级华丽无敌的登场方式给吓呆的说？我说了半天口干舌燥的你好歹给点反映行不行？”

    扑通！！！！！！！二十四只脚整齐划一的并排朝天而立。

    加隆|||||：“哥哥，我最近好象受到刺激太大了，不但出现了幻觉，连幻听都出现了。”

    “休息太少，睡觉睡觉。”众黄金乱纷纷朝外走。

    冰河：“逃避现实随便你们，可是我们带来的关于女神明天通过烹饪考试的方法……”

    “你说什么！！！！！”

    冰河：“咳！这个问题有点复杂，星失，你来说明！”

    星矢（陶醉）：“……”

    冰河（-_- |||+)：“喂，星矢！”

    星矢（陶醉）：“……”

    冰河一脚踹过去：“你这家伙到底要摆POSE摆到什么时候！！！快给我清醒过来！！！！”

    “所以说嘛，”头上贴上OK绷的星矢吸吸鼻子，“我这个人，外表看上去很坚强，内心其实就像玻璃一样脆弱的~~~~”

    “没错没错。”其他几个青铜连连点头。

    “你们几个……不要太过分！！到底让雅典娜通过考试的办法是什么！！！！！”修罗拍着桌子大吼，“我们已经听你们东拉西扯半个多小时了！！！！！”

    一辉愕然：“我们说过有办法吗？”

    “有！！！”

    紫龙：“何时？”

    “刚才！！！”

    星矢：“何地？”

    “这里！！！”

    冰河：“谁说的？”

    锵！！！！雪亮的刀刃破风劈下，正砍在椅子背上，躲在椅子后面的冰河大汗：“你一说我又想起来了，那个……修罗，先把菜刀放下行不行？”

    “事实上昨天我们来时听说你们今天还要帮雅典娜特训，回去跟童虎老师一说，大家都发现了一个非常非常非常非常非常重要的问题。那就是……”

    众人：“什么？”

    星矢一拉半空悬挂一根绳子，啪！一个圆球裂开，彩带飘飞。一辉撒纸花，星矢吹喇叭，紫龙冰河摇小旗：“恭喜！！！庆祝黄金圣斗士为女神做烹饪训练一百次连败！！！”

    众黄金：“！！！！！！！！！”

    哗啦~~巨大横幅从天而降：“努力，黄金！！！向连败二百次的明天进发！！！！！！！！！”

    “你们这群家伙~~~~~~~~”史上最强黄金小宇宙爆发。

    “喝啊啊啊啊啊啊~~~~~~~~~~~~~”撒加恶狠狠抓着黄金枪（天平武器）在趴在地上的星矢背上来回擀压。

    “撒加！冷静点！”艾俄罗斯从背后死死架住，“他们虽然调皮，好歹也是女神的未来圣域明天的花朵啊。”

    黑发撒加（抓狂）：“少罗嗦！我要把这些花朵全部擀成饺子皮！！！”

    泪水飞射的星矢：“哇哇哇哇……”

    艾俄罗斯：“修罗，别站在那看啊，你也来劝劝他啊。”

    修罗：“撒加，这就是你做的不对了。”

    艾俄罗斯（喜）：“就是啊，你看人家修罗都说了……”

    修罗：“擀饺子皮要一手拉一手推，皮才会匀速转动，厚薄均匀。你擀的方法根本不对！”

    艾俄罗斯：“……”

    “嘿嘿嘿，冰河”米罗亮出了用天平圆盾改造的平地锅（CC大汗），“我是不会把你擀成饺子皮，我要把你拍成秋刀鱼！”

    冰河（泪水飞射的）：“老师~~~~~~~~~~~~~~”

    锵！！！！手持平底锅的卡妙一拍正中米罗的后脑勺。

    “卡妙！！！你到底帮谁！！！！！！！”米罗顶着大包对着卡妙吼。

    卡妙（平静的）：“帮我徒弟。有意见吗？”

    米罗（陪笑）：“没有。只是随便问问。”

    乒！！磅榔~~~~~别走！！饶不了你~~~~~好呀，攻他底盘，打他边路~~~~

    年轻的黑发男子目瞪口呆：“这种兵荒马乱的场面，到底是怎么回事？”

    视若无睹，继续混战。

    黑发男子：“喂~~~”

    继续混战。

    啪！一根筋暴。

    混战混战。

    啪！两根筋暴。

    混战混战。

    啪！三根筋暴。

    黑发男子抓着话筒：“雅典娜端着勺子来啦~~~~~~~~~~~”

    寂~~~静~~~~抓着头发拉着嘴巴掐着脖子啃着胳膊诸如此类的动作一起定格。

    愤怒的黑发男子：“只是让你们先把上一代雅典娜的烹饪笔记捎过来而已，星矢，你们到底在搞什么！！！！！”

    星矢：“只是想给他们先打打气而已……对了，你是谁？！”斩钉截铁的反问。

    碰！！童虎脸朝下扑倒在地。


雅典娜暴力烹饪室之女校风波（十九）完结篇

作者：CC

    残星明灭，东方天空出现了第一抹曙光。

    童虎凝视着苍穹，发出无限的感慨：“看，黎明的天空多么灿烂！”

    “可是回家的路途实在好远~~~~”BY迎风流泪的青铜四人组，背后黄叶飘零ING。

    “哼！真是一群没用的家伙，排成一排站好，老师我送你回去！”

    星矢：“哇~~~老师你好伟大哦，不过干吗用麻绳把我们的腰带全穿起来？”

    “呵呵，相信我，没错的。预备~~~~10，9，8，7，6，5，4……”

    紫龙（|||||）：“等等……老师你不会……”

    “闭嘴，你害我忘记数到几了！！！不管了！点火！！！！！”

    众人：“！！！！！！！！！”

    “庐山——亢龙霸——————”

    “呀啊~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~”

    加隆（做眺望未来眺望光明状）：“黎明的东方，一颗新星冉冉升起！”（远处的天空遥遥传来青铜的惨叫：救命啊~~~~~~）

    转身做严肃状，“米罗，你到底要赖到什么时候才出发呢？”

    “人家不要啦~~~~~~”米罗八爪鱼式死巴电线杆，眼泪做喷泉状发射。

    “虽然我非常同情你，但是……”加隆一把拉住米罗的领子，“谁叫你猜拳又输了？！！！快去准备女神的监考！！！！！！！”

    “不~要~~~”

    加隆满头大汗的拉：“给我下来！！！！“

    米罗慷慨激昂地唱：“想要逼死我~~~~~瞎了你眼窝~~~~我是淘不尽的水~~~~~扑不灭的火~~~~~~我不死~~~我要活~~~~~~”（加隆|||：“……”）

    “小样，我就不信拉不下你来！！！”加隆大发现的：“咦，谁掉的钱包？”

    “在哪里？”米罗立刻松开电线杆，嗖的一下爬起来，在加隆肩上左顾右盼。

    “……”加隆||||+

    “……”米罗|||bbb

    “看你往哪里跑？！！！！！！”“呃啊啊~~~~”扭打扭打。

    啪啪啪啪（鼓掌声）。旁边不知何时多了一个人。

    “……”扭打的二人动作停顿。

    来人眯起细长的眼睛，笑容像刀一样犀利：“好久不见了，双子座圣斗士加隆。”

    加隆完全是一幅脱线的表情，张着嘴巴：“你……你是……”

    “看到我被吓的话也说不出来吗？”（得意）

    “你是那个谁来着？”

    光当！！！！（倒）

    “我记得你我记得你……”米罗一连声惊喜的。

    “哼！！”（我起）

    “你不是那个阿迪达斯吗？”

    光当！！！！！（再倒）

    “阿迪达斯是球鞋商标！！！！我是拉达曼迪斯！！！！！！！”冥界三巨头之一跳着脚大吼。

    加隆米罗（一起双手捂耳^0^)：“不是差不多吗？”

    “差着十万八千里呢！！！我……咳！咳咳！！咳咳咳……”拉达曼迪斯发现自己把嗓子喊得吐血也实在斗不过这两个呵呵笑着的黄金二人组，决意尽快撤退，“反正哈迪斯大人说这个人要见雅典娜，要我送他过来，任务完成了，我先走一步。”

    加隆：“我送你~~”

    拉达曼迪斯（头发变成爆炸式）：“不准跟过来！！！！！！”（瞬间消失）

    “咳，请不要无视于我的存在。”跟着拉达曼迪斯的陌生男人微笑着说道。

    奇怪的男子，看上去像一个普通的花花公子，可是那种深藏不露的气质……自己和加隆居然一直没能发现他的存在，还是不要让他见雅典娜的好。米罗满腹狐疑的与加隆交换了个眼神，那么接下来……

    “加隆~~~米罗~~~~老师让我叫你们去考场哦~~~~”纱织的声音从背后传过来。

    “呵呵~~果然在这里！”陌生人眼角闪过一道寒光。

    “先不要过来……”黄金二人展开战斗的姿势。

    “亲亲我的小雅雅~~~~~”陌生人张开双臂朝纱织扑过去。

    “……”瞬间石化的两个战士。

    “呀啊~~~~”被一把抱住后拼命挣扎的纱织小姐。

    “给我住~~~手~~~“责任感觉醒的米罗抓起纱织刚刚掉落的便当盒丢过去。

    正中，噗！“哎呀~~~~~~~~~”咣！稀里哗啦……

    纱织：“爸爸~~~~~~~~~~~~~~~~”

    女……女神她爹？！（||||||||||||||||||||||||||||||||||||||||||）

    “好痛，好痛……雅典娜的圣斗士……名不虚传！！！！”躺在血泊里的宙斯大神半死不活。

    米罗加隆做出非常痛心状：“刚刚实在是……对不起。”

    正在帮忙包扎的纱织：“爸你是怎么搞的，连个便当盒都闪不开。”

    宙斯(~~~~~>0<~~~~~~)“我原曾想一个便当盒打人有多疼就没躲啦，哪曾想里面还放着那么多钢筋棍来着，敲死我了……”

    “什么钢筋棍！你太过分了！那是人家好不容易做出来的炸油条啦~~~~~~~”

    宙斯加隆米罗庐山瀑布汗。

    “总之，包扎结束！回去！！！”

    “你说什么？老爸可是特地来给你打气的呀。”

    “不、需、要！”

    “翅膀硬了！连爹也不要了！没良心，没良心……”宙斯蹲在墙角，头顶一片阴霾。

    看不下去的加隆：“雅典娜，让宙斯大人留下看你考试也好，理事长那里我们去说。”

    “你们根本不了解他，爸爸他……咦，人呢？”

    不知何时跑到100米以外的宙斯拉着不知何时出现的阿布罗迪的手，两眼放光ING：“在看到你的第一眼起，我的心便沦陷于你青色的双眸……小姐，如果不把你的电话号码告诉我，我一定会活不下去的……”（阿布||||||）

    “我就叫你彻底活不下去！！！！！！！！！！”背后怒火熊熊的纱织举着巨大的石墩。”

    “哇啊~~~女神，冷静一点啊~~~”

    “好……好累……总算把他弄走了，如果他对老师和同学下手那不都是我害的吗。”纱织有气无力的坐在地上。

    “女神，”加隆（蹲在左边）：“形势不容乐观哦。只要你烹饪再考不及格，永远在这里毕不了业……”

    米罗（蹲在右边）：“毕不了业就走不了……”

    加隆：“走不了他就还可以找借口来……”

    米罗：“圣玛丽所有女老师和女学生的纯洁可就……”

    “我一定要考试通过！！！！！！！！！！！！！！！”女神的小宇宙彻底的燃烧起来。

    女神进考场2分钟，没有爆炸没有起火。

    女神进考场4分钟，没有爆炸没有起火。

    女神进考场8分钟……（众人有完没完！）最后按捺不住好奇心，众人进到考场里，但见其他人早散了，只有加隆和米罗在里面发呆。

    撒加：“怎……怎么了？”

    监考老师米罗（如木头桩子一般伫立中，用梦呓一样的神情）：“打我一下……快打我一下”

    “什么？”

    轰~~~米罗一头把墙撞出了个大洞，“疼啊~~~~~~~”

    众人：“废话！！”

    “这么说不是梦了，嘿啦啦啦，嘿啦啦啦，天空出彩霞呀~~她考试及格啦~~~~~”米罗拉着卡妙又唱又跳。卡妙||||：该吃药啦！！！

    经过另外一个在场但意识还算清醒的加隆的解说，众人总算明白了考试具体经过。纱织小姐这次做的是她比较“拿手”的爆米花。虽然平时在圣域练习时她总会把教皇厅的顶轰掉，但是这次因为有上一代女神的烹饪笔记提示，因此女神在爆炸前0.003秒张开生命之球包住爆炸源，然后在爆炸后0.003秒把炸烂的东西扔进黄泉比良版（这时冥界传来富洛格的一声惨叫），最后用0.005秒取来新餐具以优美而精确的动作接住了飞落的爆米花所以就……

    “通~~~过~~~~”纱织手打成“V”字形，笑得一脸灿烂，“我已经办理了结业手续，大家的合同也到期了呢，可以回家罗。”

    迪马斯（不安的）：“可是理事长他们……”

    彩彩：“我怎么了？”

    在转身后，才看到，不知道什么时候圣玛丽的所有人在身后静静的站着。

    一时间，双方都没有说话，有风吹过的声音。

    有什么热热的东西堵在喉咙里……

    不过，我们是不会哭的……

    因为……因为我要留在老师记忆中的……

    是最灿烂的笑容……

    彩彩甩了一下头：“讨厌啦~~~你们那是什么表情哦？以为我们会死缠着不放吗？”

    羽毛微笑着：“想到要和老师分开，还舍不得呢。

    风铃认真的：“喜欢一个人……并非要成为束缚他的东西啊……”

    小逸（泪光闪动）：“所以老师要和我们约定……即使是在我们不在的地方……”

    “一定要幸福啊~~~~~~~~~~~~~”圆圆、CC、花月、炎夏、小月、伊女馨、赢赢、叶寒、嫣然、婴婴、浓度、清月、亚亚、撄川、HATENA、伊利西亚，所有的人，做出“V”字的手势。

    “恩……”是第一次吧，能够这样心平气和她们相对微笑着。

    ……

    于是他们优雅地在树下话别，女孩们的泪在紫色的苜蓿草上闪闪烁烁的，像银色的星砂。樱花如雪一样飘落着……（众人：7月份哪来的樱花！！！！）

    ……

    时光像河水一样悠悠的流淌着……

    ……

    回到圣域已经几天了？撒加一边刷牙一边凝视窗外清晨灿烂的阳光。生活终于平静了，考试通过的女神再也不会天天泡在厨房里，也再也没人一大早就吼“撒加~~~不好了~~~~出~大~事~了~~~~~”幸福啊~~~

    “撒加~~~~~~不好了~~~~出~~大~~~事~了~~~~~~~~”腾腾腾腾……有人在走廊急速奔跑。（撒加||||||+）

    惊天动地的一声巨响后，加隆一头撞进来，扑在了倒塌的门板上。“雅典娜！！雅典娜她…………”

    “雅典娜怎么了？！！！！”撒加嘴里的牙膏沫全喷出去了。

    加隆说不出话来，用颤抖的手向外指。

    撒加：“！！！！！！”

    艳阳高照下，一大排染了色拧变型扯破洞的衣服迎风飞扬，肥皂沫淌了一地，一个破烂不堪的洗衣机冒着黑烟。女神坐在旁边的小板凳上快乐的洗衣服：“ 红太阳，白云彩，大家洗衣我也来~~~~~~~~~~~~”