留下来的人系列

留下来的人

作者：没有月光

PART I | 死神的邀约
PART II | 风筝树
PART III | 六重分离
PART IV | 那一天
PART V | 直到世界尽头
PART VI | 留不住流年
PART VII | 白发三千丈
EXTRA CHAPTER | 非开始，亦非结束……
PART VIII | 一切地狱众

—————————————————————————————————————

版权所有　没有月光

本书由袁小月制作，圣域文苑提供下载

如欲转载，请向没有月光申请！未经许可，请勿转载！谢谢！


留下来的人

    他死了。

    而我还活着。

PART I 死神的邀约

    我想，这该是死神第四次来找我了。

    不知是哪个民族的传说，在人死亡之前，死神都会出现，邀约垂死者前往它的国度；但是，如果被询问者并不真的想死，并且拒绝，死神就会很有礼貌的离开。它大概也很挑食，满怀恐怖和绝望的灵魂，也是它所不喜的吧。所有的人，都会有反悔的机会。

    “我还不想死……”

    可是其实很多人都是看不到死神的，自然也无法拒绝它的邀约，所以它的慈悲也就只是空泛的伪善而已。

    这样的传说对于我来说应该是荒诞的。死神是谁，它在哪里？我只知道货真价实如假包换的死神是被星矢一拳打死的，我还知道那个家伙生性傲慢冷酷还有几分残忍的率真可爱，他会把不想死的人连拖带拉拽走我是信的，但是他绝对不会换上一副微笑的面具去施舍仁至义尽的生死粥厂。

    可是矛盾的地方就在于此。我相信这传说。因为我见过死神以不同的面貌在我面前出现过三次，它的三次邀约，我都拒绝了。

    不过这次，该是最后了。

    银河擂台赛上的人造星光璀璨浮华得让人心烦。所以我宁愿闭上眼睛不去看对面那个从小一起玩的圆眼男孩。

    我为什么站在这里？

    庐山瀑布的轰响好象还在耳边。“紫龙啊……”师父慢悠悠地说。

    我不耐烦地别转头。那精致信封上城户集团的标志让我没来由的恶心及愤怒。

    “非去不可吗？”

    “那么你又打算怎么样呢？”

    这句话把我问懵了。不去我又怎么样呢。我看向春丽，她眼睛哭得红红的，大概是因为从七岁到现在，我从来没有和她分别过三天以上的原因。我不去东京，就一直和她在一起吗？

    我只好安慰她说：“我一定会回来的……”

    参加那个且劳民伤财的银河擂台赛与其说是履行职责还不如说是无聊。

    台上放的所谓黄金圣衣对我来说一文不值。城户财团，我辛辛苦苦成为圣斗士不是为了替你们娱乐大众的。

    那么是为了什么？

    我看着满脸鲜血的星矢说：“为了品位恩师传授给我的一切，我才到这擂台上来……为了病危的恩师，我一定要打倒你。”

    我在为自己寻找借口。在那个坚决的星矢面前，我知道他有比我更充分的取胜理由。为了恩师……？或许我真的是这么想的。可是我为什么没有在春丽报讯后立刻翻身下擂台把这没有任何意义的比赛抛在一边立刻就回五老峰？

    我该为自己的大言不惭和虚伪羞愧。但是我却没有想到星矢那一拳来得如此准确和狠辣。

    我只记得我的身体弹了出去。那让人厌恶的过分明亮的灯光突然暗淡下来。

    我躺在冰冷的地面上，死神带着让人玩味的笑容，用仿佛是同情的目光看着我。

    我看着我看着我。如果我有力气，一定要大声抗议他怎么可以以我的面貌出现。不过那的确是一种奇异的感觉，长发青杉的少年，有苍白的骄傲，茫然而空洞的眼神注视着自己。

    “你想死吗？”那个有死神本质的自我微笑着问我。

    我…………

    两个紫龙对峙着。

    “你还不知道自己是什么对吧。”

    “……”

    “你还不知道自己想做什么对吧。”

    “…………”

    我不想死。

    我不想死。

    我不想死。

    “这样死掉的确很可惜。”长着我的脸的死神微笑着点头。“好的，你可以活下去。不过给你个忠告，也许你选择了和我走还比较幸福一点。怎么样？现在反悔，还来得及。……”

    我醒了过来。那耀眼的光芒再次抢进我的眼帘。我感觉到春丽在哭泣，我感觉到瞬的喘息，我感觉到…………那个把我致于死地的小宇宙，救了我。

    某种东西从我的心里海一样涨起。……

    我去看星矢。他躺在床上看漫画，看见我来了，笑的傻气。

    我的命不再只是我一个人的了。

    后来我为了修圣衣去帕米尔。血流在残破的圣衣上，穆先生在我失去知觉时救了我。

    后来我和黑天龙战斗。我以为我要死了的时候他救了我。

    后来我遇到英仙座。为了打败他，我弄瞎了自己的眼睛。

    后来我在十二宫和迪斯马斯克战斗。在我要被他扔下黄泉的时候，他却做出了不可饶恕的事。结果最后掉进地狱的是他。

    我的运气很好，每次都和死亡擦肩而过。死神很讲信用，再没有来找过我。只是我看着自己满身的伤痕和春丽的泪眼，黯然地领悟到死神为什么会说我那个时候就死掉比较好。

    可是我不能死，因为我的命不是我一个人的。

    我使用亢龙霸的时候已经下定了决心。我也不认为这样的行为是愚蠢的。

    “此间的少年……”墙壁上的字镂刻在我心里。

    胜利对我来说什么也不是，可我有重要的同伴。我对修罗说我愿意豁出命去相信纱织。纱织会让这世界回复和平吗？她真的能让这世界上不再有像我这样的孤儿吗？也许这个世界上没有人可以做到，可是我只是试着去坚定地相信什么东西。我只是别无选择。

    我在上升，大气摩擦着我的身体。此时的我，在星矢他们的眼中，是什么样子呢。

    “这个世界上不再会有孤儿哭泣……”死神再度出现，它微笑着朝我点头，“好感人。”

    这次它换了纱织的模样。看着以我们所守护的紫发少女形象出现的死神，我觉得哭笑不得。

    紫发紫眸的少女死神饶有兴味地看着我。“这样你可是死定啦。你不后悔吗？”

    不后悔…………

    不后悔和修罗同归于尽。不后悔牺牲自己的生命。不后悔选择这条道路…………

    可是，我真的就全然无悔？我真的什么遗憾都没有？

    纱织伪装下的死神微笑着望着我。永恒的阴影透过信仰的表象望着我。

    可是你忘了一个人。哪怕全世界的孤儿都不会再哭泣，可是春丽，她却注定会为你哭泣。

    我的意识模糊了。空气是那么炽热，而我十岁那年庐山的清凉却从记忆中沁出来。

    夏天的五老峰，沁出森森绿意。我在前面走，春丽赌了气红着眼睛跟在后面。

    “不要这样嘛！下次集市的时候，还可以买到那发卡的，可是今天师父要我们准时回去的……”

    她依旧撅了小嘴生我的气。

    那是女孩子喜欢的玩意：小木板上两颗珠子，可以用来别头发。我看不出来有什么新奇，春丽却一见就喜欢得要命。可是我兜里没钱了；师父又催着我快点回去。

    眼看时间要到了，我拉了还在小货摊前流连的春丽就走。

    “下次再买给你……”春丽哭了。我装做没有看见。

    山路上撒着她的眼泪和我的无动于衷。

    我其实不曾忘记那诺言；下次再去集市的时候，我真地有很认真的找。

    可是那样的发卡再也没有了。而春丽，终于什么也没有说。

    那个时候，为什么没有把那发卡买给她呢。

    她向我要的东西，每次每次，我只能开空头支票，总是什么也不能给她。

    不要离开我可以吗？不可以。不要去战斗可以吗？不可以。不要再让自己受伤了可以吗？不可以。活着回来可以吗？

    ……不可以。

    春丽深黑色的眼睛里盈满泪水。而我又能对她说什么呢？我什么、什么也不能补偿她。……

    我后悔了。我后悔了。

    我后悔，为什么那时没有为春丽买那发卡呢。

    死神用纱织的眼睛和嘴唇嘲笑我。我的头垂了下去。我为了女神而死，可我却想为了春丽而活着。我承认，我不是那么无私的。我的忠诚后面，藏着我的怯弱。……

    我终于没有说出答案，可是死神一定是听到了我的心声，因为最终我活下来了。那时我才体味到死神的恩惠要的是多么残酷的代价，因为修罗为了我死了。

    很多人为了我死了。修罗的圣剑藏在我手臂中，我连身体都不再只是我独有的了。结果，最终，我还是不能单为春丽一个人而活。

    托纱织从日本买到的发卡躺在她手心里，她泪水盈然，说：“我想要的不是这个……“我知道。我知道。可是我只能背转身去。星矢他们在等我。瀑布前的人影小了，死神的影象，带着它一贯的轻佻冷漠微笑在我心中浮现。

    每次战斗，我都以为这是最后了。

    每次结局，我还是要爬起来。

    在那蔚蓝的窒息恐怖中，在冥界的黑暗绝望中，死神伴随着我，等待着我，我很清楚。

    但是在终结来到之前，我只能拼命。

    用别人给我的命，用别人给我的血，用别人给我的武器。

    ……

    最终我们胜利了。

    冥界崩溃的尘沙遮掩了刚刚才明亮起来的天空。身体好象也要和这个世界一起碎裂了。

    我看着星矢沉静的笑脸，想，这是多么完美的结局。

    我们发誓一起战斗，也要一起倒下。

    之后是一片黑暗。

    星矢看着我。死神看着我。用星矢模样出现的死神看着我。看着它用星矢的脸对我嬉皮笑脸地笑，我真想请它吃上一记庐山升龙霸。

    “你这次是打定主意要死了，对吧。”它笑嘻嘻地说。“看来你是没有什么遗憾了。”

    和星矢一起长眠……

    那的确是我所想的。

    “可惜，可惜，真可惜呀。”它装模做样地叹息。“这次，我还是不能带走你。”

    ……？！

    “悲哀吗？伤心吗？为你战友的死而绝望心碎吗？”

    ……………………

    它像星矢平常常常做的那样，把胳膊放在脑袋后面，慢悠悠地说：“‘我为快乐而生，为快乐而战斗至死，在我的坟墓上放置悲哀的安琪儿，是不公正的。’”它又把手放下来，笑着看着我。“他就是这么想的，你知道吗？”

    …………………………

    “我呢，是很想带你走的。可是没办法，他不同意。”

    …………………………

    “这个愚蠢的家伙，要你们活下去，并且，代他幸福呢。”

    …………

    代他幸福。

    代他幸福。

    星矢的笑脸模糊起来。

    “所以回去吧。……”

    回到阳光普照的大地上去。

    好久好久以后，我回到五老峰。我和春丽在一起，梦想我们的孩子。

    我到西伯利亚去看冰河。我问他：“你见过死神吗？”

    他笑而不答，看着沉睡在冰层下的母亲。

    代他幸福。

    记忆已经模糊，而情感一如既往。代他幸福。

    我很幸福。

    春丽是早几年就去了。她笑着握着那发卡沉睡。

    我的徒弟已经长大，并且不算太笨。

    而我已经老了。瀑布下的水池再映不出少年的影象。

    星矢，我代你幸福了一生。所有为我而死的人们，我带着你们的血幸福地过了一生。

    代你幸福，代他幸福。连我的幸福，都不再是我一个人所独有的。

    可是终于也到了结束的时候了。

    死神，它第四次出现在了我的面前。这次，我一眼就把它认出来了。

    少时的初恋，年轻时候的誓言，偕老的微笑。

    我唯一不用和别人分享的东西。

    “走吧，”她说。

    我笑了起来。我走上前去，握住它的手。

    这是唯一也是最后一次，死神的邀约如此甘美。


留下来的人

PART II 风筝树

    很久很久以前，那里有一棵树。

    最早，墙后面的孩子们是不知道那棵树的。他们被圈禁在被那高墙所环绕的“孤儿院”里，是绝对不能越过高墙一步的。

    墙上装着高压电。看守他们的人养着凶猛的狼犬。把他们收养到这里来的人把他们如同囚犯一样养着。他们必须接受种种奇怪的训练，不能和外人见面，唯一的自由就是仰望延伸到墙那头的蓝天。

    后来，有一天，他们当中有一个孩子，不知是通过什么途径，竟然得到了一个很希奇的礼物：一只风筝。

    那只风筝再普通不过，但是却立即成为那里所有孩子心目中的宝贝。

    那幸运的孩子扯着那风筝，得意地在并不算非常大的庭院中奔跑，嘴里喊着：“飞呀！飞呀！”其他的孩子都带着羡慕的目光注视着他。

    风筝在风中鼓动。长长的飘带在蓝天的背景下颤动。所有的孩子都张了嘴傻傻地望。

    可是也许是太过得意忘形的缘故，当那孩子跑到高墙附近时，风筝的线钩断在铁丝上。色彩艳丽的风筝飘飘摇摇，消失在主人的视野里。

    孩子握着没了用的线轴放声大哭。其他的孩子都跑了过来。有人爬上高墙附近的训练用的铁梯，向外面望了一眼，失声说：“啊呀。”

    高墙外面是好大一片荒地。暗蓝色的山影遥在天边，满地的垃圾和野草，铁丝网，电线分割开来的天空。他看见那风筝孤零零地挂在荒地中的一棵大树上。他不知道那是什么树；粗大的树干苍老丑陋，扭曲狰狞的树枝夸张地钩进天空，已经是初春的时节，树上冷酷无情地全无绿意。风筝挂在上面，使它突然变成了一棵怪滑稽的只长着一只风筝的奇怪的树。

    他往下面叫：“你的风筝在那里。”

    那孩子爬上来，看着他的宝贝风筝。他们的距离其实那么近，可是他却摸也摸不着。

    他坐在那里流眼泪。不去吃饭也不去睡觉，最后还是大人把他强行拉了下来，把他臭揍了一顿后塞回宿舍。

    夜里他抽抽噎噎地吵得整个房间的人都没法睡。

    “我的风筝一定会被人拿走的！我的风筝一定会被人拿走的！”他反复这样说着。

    孩子们安慰他；那里是荒地，没有多少人会去；就算去了，看见那风筝，也未必会稀罕这在街上到处都买得到的东西。

    可是那孩子就是不干。在他心目中那风筝是价值无双的宝贝；所以他理所当然地认为别人也会认为那是宝贝而去偷去抢。

    “就算没人去拿，”他抗议说，“它也一定会被风吹跑的！”

    最后一个比较大的孩子终于不耐烦了。他说：“行啦行啦！别哭了！以后，我们每天都让人去梯子上看着你的风筝好啦。”

    于是就这个样子了。大人的看守很严；不过孩子自有孩子的狡狯。他们总能想办法让一两人溜出监控的范围，跑到高墙边，爬到梯子上，去守那失落在枯树上的风筝。

    事实证明那孩子的担心完全是多余的。当然是不会有人特地跑到这里来打风筝的主义的；而那树，像个仔细看守自己劫来财富的强盗，把风筝死命抓住，就算是大风吹起，风筝依旧是牢牢地挂在树上——的确像就长在上面一样。

    然而孩子们依旧每天去看那树上的风筝。这逐渐变成了一项要轮流值班的责任；每个孩子都要去。

    他们看着那风筝，看着那没有感情的树，看着那世界。

    百无聊赖的孩子在梯子上坐着。视线划过灰白的天空，划过在风雨中逐渐褪色的风筝，划过曲张的树枝，划过粗大的树干。

    “只长着一只风筝的奇怪的树”。

    那就是他们眼里全部的世界：荒地上积起了水洼，枯黄野草间有不知什么时代的报纸。暗蓝色的山影后面是什么样的地方呢。

    他们每个人都这样看过想过。

    又过了一段时间，分离的日子来到了。他们得知，自己要被分别送到世界各地遥远偏僻的角落。

    这些孩子并不感到高兴。他们彼此交换着恐怖的眼神。外面的世界对他们来说，除了幼时模糊惨淡的记忆，就只有高墙后那片好象时间和空间都静止了的荒地，那暗蓝的山影，还有那“只长着一只风筝的奇怪的树”。命运对他们是冷淡的，未知的。

    他们依旧去看那风筝和那长着风筝的树。风起了，已经残破的飘带在树枝间微微摇摆。奇怪地，每个孩子都开始认为，如果那风筝在他们离开之前没有从树上消失，依旧“长”在那树上，那么他们总有一天是可以活着回来的。

    看过这世界，然后活着回来。

    孩子们一批批地离开了。最后留下的人依旧不懈地坚守岗位。那风筝，系着他们的乐趣、人生理想和渺茫的期望。挂住它的树木，也挂着他们的希望，然而却如同前方未知的人生路途一样威严无情。

    终于有一天，最后一个孩子也要离开了。

    他爬上高高的铁梯，去看那树和那树上的风筝。

    风筝终于还是留在了树上。他有些庆幸地想。那么，我们所有的人都可以活着回来。

    这个时候他听见汽车在鸣笛，还有大人的斥责声。他知道离开的时候到了。他快手快脚地爬下来，最后回望了一眼挂在树上的风筝和挂着风筝的树。

    他突然觉得黯然神伤。只长着一只风筝的可怜的树……

    他跳到地上，抓起自己那小小的行李，跑着向汽车奔去。“我来啦——”他说。

    …………

    后来，又是很多年过去了。

    孩子们居住的地方，因为被怀疑收养他们那个大财团进行非法活动而关闭了。昔日留下孩子笑声哭声记忆的铁梯逐渐在岁月中锈死。门在风中关上了又打开。庭院静谧得如同失去生命。

    再后来，有些人回来了，有些人再没有回来。

    命运已经改变他们，而他们尚不知道自己是否可以改变命运。他们看过世界，那世界剥夺他们的人生，改写他们的眼神，把他们磨练成另一个人。等待他们的路途上满是残酷和血腥。漫长的争斗好像没有尽头，而幸福遥遥无期。有人失去性命，有人失去信念，生和死暗昧不明。最终，很多人的牺牲换来了光明的重来；然而对他们大多数人来说，这当中的意味远比太阳重新露出头要复杂许多。

    再再后来，终于有一天，很偶然的，他们当中有个历尽了磨难然而总算活了下来的人，突然想到小时侯住过的地方去看看。

    他来到那荒废了的孤儿院。他走过潮湿破败的宿舍，他走过寂静的庭院，他到高墙那里去，看他们渴求过的蓝天。可是他发现铁梯已经不在那里了。他打开那曾对他们死锁的后门走出去，惊奇地发现后面的荒地不知道是被哪一位房地产商看中，兴建起了新式的住宅区。铁丝网不见了，暗蓝色的山影消失在小巧的楼房后。

    这个时候，他突然想起那只风筝的事情。

    “哎呀呀，”他苦涩地笑着想，“那么多年过去了。这里变成了这个样子。”那风筝一定是早早不在了。那“只长着一只风筝的奇怪的树”，也一定是早就不见了吧。

    消散不见。

    去了100个，只回来10个。

    后来又少了一个。

    必定是在个风雨飘摇的夜晚，那树失去它唯一的花朵。

    孩子们失去他们最后的希望。他们那有“只长着一只风筝的奇怪的树”形状的希望。

    他心中泛起哀伤，然而却并没有全然放弃。凭着记忆中的印象，他向那老树的方向觅去。

    他走过社区商店。走过宁静的道路。看着新挂起来的招牌。和在街头追打嬉闹的儿童擦肩而过。他绕过开满金盏花的阳台，然后，

    他突然惊呆了。

    老树没有被砍掉。围着它新建起来一个小小的社区儿童活动广场。那曾经如此冷竣的树，那曾经被他们刻上了命运记号的枯死的树，那曾经只长着一只风筝的可怜的树，此刻在春天的淡蓝色天空下，在那有恶作剧意味的快活的风里，在孩子失去心爱宝贝的哭声中，开满了一树的各式各样的、艳丽的风筝。

    一个孩子在树下哇哇地哭着；他的母亲在拼命安慰他，因为他的风筝被挂到树上去了。

    旁边的老人说：“这枯树在这里多么麻烦。昨天我孙子的风筝也被挂在上面了。真是不明白他们为什么还不把它砍掉，春天一到，这树上总是会挂住很多风筝！”

    而他抬眼看那树微笑。

    那是他的、他们的，

    风筝树。


留下来的人

PART III 六重分离

    有人告诉我，这个世界是如此之小，任何想见的人之间，只隔着六次微笑，六次握手，六次传言。“这个世界上的所有人和其他人之间都只相隔着6个人。六重分离。多么深邃的想法……所有人都是通向其他世界的新的大门。”

    但是，我所寻找的，已经不在这个世界上了。

    我在洁白的信封上认真地写上你的名字，把它寄出去。

    他们说，无论是谁，把信寄给一个哪怕是素不相识的人，哪怕他远在天边，往往也只需要六次转寄就能到他手中。世界真小。

    我曾对这个研究结果哈哈大笑。从前我不明白爷爷是怎样找到分散在世界各地的圣斗士和训练所的，现在我明白了。

    “转交射羽星矢，”我写。我想，这封信最后会到哪里去呢。就像好久以前一样，有一个晚上，我带着胜利的微笑，在标有城户财团标志寄往圣域的信封上写上你的名字，并且为了让你了解我现在已经是财团主人和他命运的决定者这一事实，特地落了“城户纱织”的款。可是，你这个粗心大意的家伙一定是没有注意到。等到你回来，还气势汹汹地要见我爷爷。

    “射羽星矢……”我不会忘记。

    你是唯一一个胆敢反抗我的人，你是唯一一个指着我的鼻子骂：“傲慢又任性的娇小姐！！”的人，你是唯一一个说：“让你这种女人来主持正义，这世界最后一定是一片黑暗。”的人。

    从来没有人敢这样对我说话。

    后来也没有人再这样对我说话。

    无数的梦中，我梦见过遥远的时代，梦见过爷爷的背影，忘不掉的却只有你，只有你站在我梦里偏僻角落里，还有那种愤怒的、愤怒的眼神。

    莎尔拉后来对我说：“星矢是第一个教给我人间情感的人……”

    人间的情感……

    写着“射羽星矢”的信，我送出去了。洁白的信纸在风中翻飞。这次，它又会寄到哪里去呢？

    那个唯一敢瞪我的你，现在又到哪里去了呢？

    要知道，最后赢的还是我呀。你看我的眼神从漠然轻蔑到恭敬，称呼从“那个女人”到“纱织小姐”和“女神”。最后，我还是驯服了你这倔烈的天马。

    可是……

    可是为什么，到了最后，我却并不快乐？

    “谢谢你星矢。”

    “哪里纱织小姐。”

    什么时候，我们变得那么客气？

    那个时候，十二宫的黑暗弥漫开来。我倒在地上，某种东西，比插在胸口的黄金箭还要让我痛楚。

    星矢，如果我不是女神，你会救我吗？

    星矢，如果我只是纱织，我死了，你会为我流泪吗？

    我一直在想，如果我，和紫龙或者冰河或者瞬一起遭遇危险，你会先救哪一个？

    我闭上眼睛都能猜到答案：你一定会先救我。因为我是女神。因为你知道我一定会救其他人。

    如果我只是纱织呢？

    泪水洒在精美的信纸上，写的字都看不清了。

    我知道你哭了。当你感知我把匕首插进喉咙的时候，你哭了。

    可是可是可是…………

    如果我不是女神，如果我不是你命中注定要守护的人，如果我没有剩下一丝鲜血，如果死掉的不过是那个欺负过你的、傲慢的、无礼的、任性的、笨拙的纱织呢？

    你会哭吗？

    你会哭吗？

    你会哭吗？

    ………………

    写满了傻话的信在风中翻飞。

    可是，你只是在我记忆中微笑。

    我带了礼物去看星子学园的孩子们。有个小女孩抓住我的手说：“星矢哥哥什么时候回来？”

    美穗扭转了头不看我。我知道她恨我。

    我在信里问你，星矢，星矢，那个时候，你为什么要微笑呢。

    我知道每次你把我从危难中救出来的时候，你心里一定是在暗暗骂着“这个笨蛋”，但是你一次也没有说出口。

    我知道每次你其实都怨气满腹，因为我是如此没用，总是要把你最重要的同伴带到战火中，但是你一次也没有说出口。

    除了伤害和冷漠，我什么也没有给过你。

    如果你恨我就好了，如果你责怪我就好了，如果你继续说着那些尖刻的话就好了。

    可是星矢，那个时候，你为什么、为什么还是要微笑呢？

    岁月从我的额头上流过，我描摹你眼睛的形状，我描摹你嘴唇的形状。我想象你笑起来和生气起来的模样。多么不可思议，如此长的时间过去了，你也早该成长，可是时光……时光——凝固在十三岁的少年身影中。

    我抚摩过你房间里的每一样东西，我坐在海边聆听海鸥的叫声，我听你演奏过的曲子，我拿起你踢过的球。星矢，写着你名字的信，寄到哪里去了呢。

    那信会经过孩子的手，滴过姐姐的眼泪，自朋友炽热的目光中移开，在爱人的叹息中安静地死亡碎裂吗？

    那信最后会寄到哪里去呢？

    我含着微小的渺茫的期望写上你的姓名和我的姓名，我带着对神的虔诚将它寄出，而我却忘了我自己就是神，无法祈祷的神。

    那人群中可还留存你的微笑？

    你可还在夕阳下懒懒地弹奏吉你？

    这个地球上，六十万万个人中，可还有人可以听到我的声音？可还有人会在我呼唤的时候转身？

    也许这个世界上还有和你同姓同名的人吧。某个也许会有乱糟糟黑发的、大眼睛的、爱穿红色T恤的少年，某天早上，揉着头发，带着迷惑的神情，看着这从陌生地方来的陌生的信。

    可是，那不是你。

    这个世界上，再不会有第二个你。

    我站在他的坟墓前。

    写着“射羽星矢”的信，放在一大丛百合里，放在他的幕前。

    水晶的棺木下是他的微笑。我伸出手去，那光滑的表面是如此冰冷坚硬。这是最后一重分离，可是我再也无法逾越。

    六重分离，六重分离。当初这样说的人，可是从来不曾考虑过那个收信者再也无法收信的可能性。

    六重分离，六重分离。最后一道大门，死死地关上了。

    六重分离，六重分离。不存于此，不存于彼，不存于世界上的任何一处。

    六重分离，六重分离。最终我将离开，对我来说世界已经到了寻找的尽头。哪里是仙境，我只看到拥挤的表情。六次微笑和六次握手，六次传言和六次转寄，水晶的链条从末端开始碎裂。我想找的人再也无法找到，我想说出的话再也不会有听众。

    ——这世界是如此之小，但是我再也找不到我想要的东西。


留下来的人

PART IV 那一天

    “听说，眼睛看不见了的人，感觉和感觉的记忆都是非常深刻的。是这个样子吗？”

    轮廓深刻的混血儿把落到额头上的金发拨上去，又垂下来。透过酒杯和酒杯中的透明液体，被火炉中腾跃火光照亮的房间中的一切都有些微微扭曲变形，包括此时坐在他对面身材修长的黑发好友。

    紫龙带着他一贯那种有点忧愁的微笑摇摇头。“你喝的太多了，”他说。

    笑容像雪花一样落在冰河的面孔上。他的冰蓝色眼睛微微充盈着酒精的威力。“回答我的问题！”他几乎是带着命令一样的口气说，“如果你不用小宇宙，可以认出我的冻气来吗？”

    紫龙依旧是微笑着摇头。“你喝得太多了，”他说，“你现在的冻气就算是北极熊都会记住一辈子的。”

    他没有说错。小宇宙在酒精刺激下开始不受控制，满屋子的东西东西都开始蒙上一层白霜。

    冰河嘀咕了一句什么，头落在桌子上。紫龙的叹息声响起来：“拜托，我从五老峰跑来这里，不是为了一边看你发酒疯一边被你冻死的啊。”

    冰河想勉强挤出一个讥讽的微笑和一个比较有力的回击，但是大脑已经不受他的指挥了。被关在门窗外的冰雪风暴奇怪地挤了进来，在他的大脑中变做一片苍白的喧嚣。

    “骗人…………”他喃喃地说。

    他们说，那一天，那个人来过这里。

    “提供上好伏特加、热水、床铺。”

    粗豪的汉子，和汉子一样粗豪的婆娘，腌制好的肉，大号火炉，好酒，如果是下雪还可以在这里赖上一阵子。数百里以外的人都会在天气晴好的日子里特地跑到这家酒馆里。狭小的空间里拥挤着人们的热气和带着酒味的喊叫，发红的眼神，还有汗臭和食品的香味。老板忙活得不亦乐乎。

    砰的一声，门被打开了，随即卷进来一阵让几乎所有人都骂起娘来的夹杂着雪花的寒风。

    金发的少年，站在门口，冷眼环顾了一圈酒馆内混乱场面后，大摇大摆地走了进来。门关上了，他被那些不怎样友好的眼神包围起来。

    “我要酒，”他对柜台里面喊。周围随即响起一阵哄笑。留着络腮胡的老板擦着肮脏的围裙，斜着眼睛问：“你成年了吗？”

    “老板，给他牛奶。”有人嗤笑着建议。

    少年的目光刀一样扫过房间。没有人知道发生了什么，那个提建议的汉子突然连人带桌砸在墙壁上。

    “给我酒。”他再次开口。

    澄黄的液体放到了他面前。

    圣斗士戒律第十七条：不许酗酒。圣斗士应该时刻有清醒的头脑和分析判断能力，任何因为放纵自己而导致失误的事情都是不允许的。

    艾尔扎克和冰河都知道，卡妙老师从来不喝酒。他们附近村镇里的居民，无论男女老少，冬天来的时候为了御寒都会喝酒。但是，他们去城镇里的时候，那些乐呵呵的男人递上来的瓶子，卡妙总是很有礼貌地拒绝了。

    他对他们说：“我们是圣斗士。我们的戒律是不许酗酒的。我们应该时刻有清醒的头脑和分析判断能力，任何因为放纵自己而导致失误的事情都是不允许的。“

    词典中调查的结果，“酗酒”的意思是喝很多很多酒。那么只喝一点点总是可以的吧？

    他们见过地窖里放着蒙着灰尘的瓶子，打开后扑面而来的仿佛是法国普罗旺斯阳光留下的味道，艾尔扎克偷尝过，之后脸变得通红；这个恶作剧被卡妙发现后他们两个着实被好好教训了一顿。“不行，”他板着脸说，“一点酒都不能沾！”

    两个小鬼倍加失望。他们是非常想知道那种让大男人发傻似地号哭和唱歌的神奇液体的威力的。可是这是多么奇怪的事情，卡妙老师不喝酒却藏着酒。

    “他一定是不想让我们看见他发酒疯的样子才不喝酒的。”艾尔扎克用遗憾的语气总结。冰河对此表示同意。当然，要他们了解为什么卡妙从不喝酒的原因，那要好长时间以后了。

    酒店里一片混乱。三两个男人躺倒在地上，眼睫毛上结了冰。其他人缩在墙角，惊恐让他们的神志暂时从醉意中脱离出来，用恐惧的眼神看着那个金发的祸首。

    冰河有点踉跄。“好东西，”他想。

    反正现在再也不会有人来管他喝不喝酒了。

    “还有谁想说我是混血的杂种的，上来。”他带着天下所有的醉汉都有的那种目中无人开口。水雾在他的眼里弥漫开来，他身上升腾起冻气，完全没有注意到他已经触犯了戒律，对普通人动用了小宇宙级的武力。

    他的眼角睥睨到唯一一个还坐在桌旁的人。

    “啊哈，”他说，“还有一个。”

    酒瓶啪一声砸在坚实的木桌上。冰河老实不客气地坐下来，盯着那个可能是这个酒馆里目前胆子最大的人。

    “你这样看着我干什么，”他带着怒意说。“是不是你也想变成冰棍。”

    对面的人灰色的目光缺乏焦点地越过他，谦卑而柔和的笑容倒印在冰蓝色的瞳仁中。

    “抱歉。可是…………我看不见。”

    冰河愣了一愣。之后那句话像刀子一样劈进他心底某处。

    那盲人说：“可能是我太唐突。不过……那一天，也是你吗，来这酒店里，身上带着这样的冻气？”

    那一天，冰原上只留下了冰河一个人。母亲的船消失在心底黑暗一样的深渊。当他看见卡妙留在冰面上的言语时，心里的情感简直无法表达。

    嘴里突然有了酸涩的味道。莫名其妙地，他突然想到，卡妙很久以前，没有作为他和艾尔扎克的指导老师以前，在故乡一定是爱喝酒的。

    在法国南部温暖的阳光下，有葡萄藤缠绕的凉亭里，石青色长发的青年微笑着优雅地举起酒杯，用艺术鉴赏般的方式品尝水晶中宝石红色的芬芳液体。

    他一定是爱酒的，哪怕是很有节制地爱。

    所以他才千里迢迢把故乡的酒带到西伯利亚来。

    但是为什么他那之后再也不喝酒了？看着学生好奇又惋惜又遗憾的目光，他板着脸，把那宝贵的宝石红的液体倾倒在零下几十度的冰冷地面上。那里立刻结起一层薄薄的绯红色冰层。

    再后来，连那层冰层都消失了。

    故乡的酒的味道。

    坐在葡萄藤下微笑品酒的青年和母亲沉入深渊的船，两个情景幻觉般交织在冰河脑海中。他有些木然地看着老师留在冰面上的字，那时候，他真的不知道自己对卡妙是爱是恨。

    “你说什么，什么冻气？！”冰河用大得吓人的气力抓住那盲者的肩膀，用可怕的声音吼道。“你说什么那一天？谁来过这里？”

    那盲人吓得脸色苍白，但是依旧保持了难能可贵的冷静：“那……那么不是你咯？那……是我认错了。但是抱歉，你和那个人身上的冻气是那么像……”

    话语从冰河的喉咙里出来，他自己都感觉那已经变成了僵硬的无机的东西：“你说哪一天？到底是怎么回事？？”

    他看着盲人的嘴唇一张一合。字母和句子塞进他的脑子里，组成混乱的场面。

    “那天有个人来这里喝酒。我看不见所以不知道他是什么样子。我只知道他坐在角落里喝了很多酒。很多的酒。然后就有冻气，像你身上一样的冻气从他身上发出来。大家都觉得冷跑了。后来……”

    “我问什么时候，那一天是哪一天？？”

    盲人费劲地回忆。之后突然焕然大悟。“是那一天。那天是……”

    那个日期像楔子一样打进他心里。

    那一天，那个人来过这里。

    “后来，再后来，突然门又开了，好象有一个人冲了进来，他说……哦，他是用希腊语说的，因为我一个叔叔在希腊，所以我听得懂一些。他说，你怎么在这里，你怎么喝成这个样子之类的，还说什么……什么教皇知道了你怎么办之类的话。”

    “后来呢。”他觉得，自己的大脑开始慢慢失去知觉。好象不再是他自己在开口说话。

    “后来……我就不知道了。因为他什么也没有说。”

    那一天，那个人来过这里。

    “再后来，他和后来进来的那个青年一起走了……”

    什么话也没有留下。

    无机质的话继续没有感觉地涌出：“你能保证没有认错…………”

    “绝对不会错，你要知道，我们看不见的人，感觉和感觉的记忆都是非常深刻的。……”

    那一天，那个有石青色长发的青年来过这里。

    他以前从来不喝酒，或者说，他曾经是优雅的品酒者，可是在学生面前，6年的时间里他滴酒不沾。

    可是那一天，风暴在咆哮，他去毁掉了一件对他学生而言最重要的东西。

    然后，他坐在这里，默默无言地喝了很多、很多酒。烈性的伏特加炽烧喉咙和思想。这不是他习惯的，但是他选择。

    ——一定是在那个时候。一定是在那个时候，决定就已经定下，结局也不可避免。

    “卡妙不希望你死………………他希望你避开战斗………………”

    哪怕是违背教皇的命令。

    他的头颅沉在杯子和瓶子堆中。那个时候，他眼睛里流露出来的，是怎样的情感呢。

    希望你能够活下去。

    要什么样的代价让你坚强，要什么样的代价让你冷酷。

    可是为师自己却无法做到。

    ——那一天，北风是如此地咆哮着，所有的情感和回忆，全数被埋葬被抹去。

    ——如果不是那盲人的感觉，他将永远、永远也不会知道。

    冰河的头颅沉重地磕在桌子上。某种晶莹的液体流连在眼眶下。

    “骗人，”他喃喃地说着，“骗人………………”

    而紫龙无可奈何地叹息着。他架起冰河，带他到小镇上，在那里灌了他一肚子醒酒汤。“我看不到的可以感觉到，”他说，“但是我永远不会因此而更深地了解别人心中的想法……所见带来的不是真相，只是记忆而已。……”

    只是记忆——无法再被抹杀的记忆，只有记忆后面，再也无法了解的那个人的想法。

    这一切对于冰河又意味着什么呢？矛盾的思想和情感编织成足以笼罩他全部灵魂的蛛网。完全弄清这对于他的含义，也许要用上长达一生的漫长时间。然而，无论是追忆、后悔和哀痛，对于必须留下来的人，都已经没有用了。

    又或者，在最后，所有的揣测都将失去意义，而冰河唯一所能了解只是一个单纯的事实……

    那一天，那个人来过这里。


留下来的人

PART V 直到世界尽头

    人们发现他的时候他躺在乱石中，满身都是伤痕，肋骨断了5根，全身都有炽烧过的痕迹。一开始没有人相信他可以活下来，但是他居然做到了。只不过，他睁开眼睛的时候，头脑中一片空白，连自己是什么人都想不起来。而且，照顾他的护士说，“从来没有见过那样的眼神。”

    “再见了，加隆。”

    “你站住！”

    “离开这里。到随便什么适合你的地方去生活。”

    “撒加，你住口。”

    “你会忘了我。你会很自在，比我在的时候自在得多……”

    “撒加，你住口！”

    “你会活很长时间。你会有美丽温柔的妻子，有许多可爱的孩子……”

    “撒加，你住口！！”

    “你会快乐地活着的，加隆……。”

    “我叫你给我闭嘴！！！”

    雅典娜死了。

    神像前一片寂静。空气里带着血的味道，缓慢地流动着，在所有人的嘴巴里留下苦涩的味道。所有人，除了脸上那无法置信的神色，还保持着刚才的姿势。好象在刚刚那一刻，雅典娜的鲜血迸出的那一刻，他们的呼吸也被统统夺走了一样。

    撒加终于垂下了头。

    他慢慢地走到躺在地上的少女前，有点费力地把她的身体抱起来。血的深红，衣裙的雪白，冥衣的暗沉，构成诡异的冰凉画面。

    卡妙和修罗跟随着他。

    加隆难以置信地看着这一切。所有人都开始采取似乎是合理的行动了，他却依旧站在那里一动不动。

    “撒加。”他喊。

    撒加抱着纱织的身体开始向外走。他知道他要到哪里去。

    “撒加。”他又喊。撒加没有回头。

    他突然意识到自己在犯可笑的错误。撒加已经听不见自己在说什么了吧。

    “加隆……”

    撒加实际上走得很慢，脚步有些蹒跚。也许要他自己走都已经有些困难了。

    “什么？”加隆机械地应答。

    “离开这里。”

    加隆愣了一下。

    “什么？”

    “够了。”

    “什么？”

    “离开这里。到你愿意到的随便什么地方去吧。”

    加隆没有反应过来。“放狗屁，撒加。”他说，“你有什么资格来命令我。”

    撒加和加隆小时侯吵架是家常便饭。不过这样说可能是不太公平的，因为挑起话头并延续争吵的永远都是加隆，而撒加永远都是让步的一方。但是他越是摆出妥协的姿态，加隆就越暴跳如雷。

    但是一开始并不是总是这个样子的。至少有那么一段时间加隆记得自己有多么像撒加的跟屁虫——其实要做撒加的跟屁虫也很有难度。因为无论是什么人，无论是什么事，加到撒加头上的评语总是“完美”。完美的微笑。完美的态度。完美的语言。完美的礼仪。一开始加隆拼了命地去学习这一切，他希望自己的所有一切都不要输给撒加。他讨厌听到那种“明明是双胞胎怎么就是不一样”的言论。

    不知道从什么时候开始加隆开始厌倦这一切，也许他开始意识到自己根本不是那样的乖宝宝材料，也许是他发现其实自己无论如何怎么努力都无法追上撒加的步伐。崇拜和景仰什么时候变成憎恶的？他只是开始发现自己要在撒加的巨大光芒下找到自己的位置绝不是做一只一模一样的影子一样简单。在那个完美得让人憎恨的哥哥旁边，他逐渐开始发现离经叛道是唯一可以让自己不被湮没的办法。

    他讨厌撒加那种“你怎么可以这样想”的眼神。从前他是会撒娇的弟弟，如今却对撒加老把自己当孩子看觉得恶心。那些挑衅的话从他嘴里说出来，他期望看到撒加那张道貌岸然的俊美面孔在怒气下扭曲变形，并且为此而快意。但是让他失望的是撒加总是只摆出一幅哀伤的表情，沉默地看着他的大叫大喊的表演。这样的撒加，这样的撒加的表现，让他越发觉得自己被低视。

    “撒加，你给我记着！哪怕到了世界尽头，我也不会原谅你！！”

    每次争吵总是以这样的加隆的吼叫结束。那个时候，准备充分的恶毒、讽刺、冷漠，全部在加隆因为撒加那张表情愁苦的脸而激起的怒气前被冲垮。每次争吵后加隆都会极度沮丧，程度只有他对撒加日益深刻的仇恨和鄙视可以相比。

    “不要用和我一样的脸做出那种伪善的表情，”他朝撒加吼道。后者不说话，好象只是在证明他有多么幼稚和无聊。

    墙上两个一模一样的影子在撕打。

    “你了解我吗？你了解我吗？”被激怒的他喊道。好久以后加隆才意识到自己其实也并不真正了解撒加。从一开始的崇拜爱慕，到后来的势不两立，他始终只是在某个距离以外和撒加交流。有一次偶尔听到艾俄罗斯和艾欧里亚的谈话，他才震惊地发现原来兄弟之间可以这个样子说话。

    真好笑。圣域里最聪明、最善良、最能干的撒加大人，知道怎么完美地做导师、做朋友、做父亲，惟独不知道怎么做兄弟。被深深刺伤的某人不是他而是他的影子。

    “撒加，哪怕到了世界尽头，我也不会原谅你的！！”

    最终加隆还是成功了。他第一次看到自己哥哥那好象缺乏“愤怒“这种表情要素的脸上现出了怒气和杀机。

    嘿嘿，何必那么在乎，我只不过说了想杀掉雅典娜而已。

    他有点得意地说出“哥哥你心里也有罪恶“的时候，实在是一点都没有想过那是真实存在的黑暗。不过他也没有想到撒加居然真地把自己关到地牢里。但是，就好象要把心中的欲念藏起来并不能改变问题的实质一样，加隆也很明白自己并不会被困在特定的某一个地方多久。只是，他被关进地牢的时候，才第一次感觉到真实的恐惧。

    “撒加！放我出去！放我出去！放我出去！撒加！你难道想杀了自己的弟弟吗？！”他撼动着栏杆叫着。

    撒加背转过身去，给他一个好大的背影。

    “撒加，你这恶魔！！”

    那个时候，加隆是那样愤怒。没有想到自己会害怕，没有想到撒加真的下得了手。他从来没有那样确定过自己是多么憎恨伪善的哥哥。

    “撒加……我一定不会原谅你……”

    潮水慢慢落下去。加隆一边努力克制自己喝了一肚子海水的晕眩和恶心的感觉，一边下定了决心。

    “撒加，哪怕到了世界尽头，我也不会原谅你的。”

    他做梦也想不到自己连报复的机会都没有。

    “撒加，你站住。”加隆朝着越走越远的撒加喊。然而不知道为什么，他自己却好象脚在地上生了根，一点也动不了。

    撒加依旧只是给他一个背影。

    “再见了，加隆。”

    “你站住！”

    “离开这里。到随便什么适合你的地方去生活。”

    “撒加，你住口。”

    “你会忘了我。你会很自在，比我在的时候自在得多……”

    “撒加，你住口！”

    “你会活很长时间。你会有美丽温柔的妻子，有许多可爱的孩子……”

    “撒加，你住口！！”

    “你会快乐地活着的，加隆……。”

    “我叫你给我闭嘴！！！”

    加隆从来没有像现在这样愤怒过。他气得发抖，大脑中一片轰鸣，他听不见撒加在说什么，也不知道自己在说什么。可是有那么一段时间，他好象全然失去了理智。等他反应过来的时候，才发现雅典娜像前面，就只剩下那一滩鲜血，和孤零零的自己。撒加他们走了，穆他们也走了。他好象再一次被全世界都抛弃了。

    “撒加，哪怕到了世界尽头，我也不会原谅你的！！！！”

    他在春天夜晚的寒风中愣了片刻，然后爆发出这么一句最强烈的诅咒来。他气得发昏，隔了好半天混乱的脑子里才理出自己该干什么的头绪。他跑去召来还在双子宫的圣衣，有些笨拙地穿上它，急急忙忙就去追撒加他们。在做这一切的时候他一直在发抖。他不知道那是因为愤怒，还是因为其他别的什么缘故。

    第一次知道撒加死掉的时候，他有什么感觉，他已经忘掉了。也许他曾经拼命说服自己那里面多少有点幸灾乐祸。

    然而，不管怎样，他一点也不想重温那感觉。

    所以他拼命地追赶撒加。但是多么奇怪，他既没有追上撒加，甚至连穆先生他们都没有遇上。撒加他们走的是幽灵的路，穆先生他们走的是人的路，而加隆，夹在中间，不人不鬼。

    他赶到地上的哈德斯城堡的时候天已经大亮。在冲进大门的那一刻，他感觉到撒加的小宇宙，那布满伤痕的、带着几乎是顽固的执念的、经受了一夜双重折磨却依旧那样顽强的小宇宙，在那一刻突然崩溃。

    你会忘了我、你会离开这里、到随便什么适合你的地方去生活、你会很自在、比我在的时候自在得多、你会活很长时间、你会有美丽温柔的妻子、有许多可爱的孩子、你会快乐地活着的，加隆……

    “我叫你给我闭嘴！！！”

    阳光突然照进他眼睛里，是那么该死地刺眼。他几乎都要被那光芒刺激得流泪了。

    你这无可救药的傻瓜。你一点都不了解我。

    “撒加，哪怕到了世界尽头，我也不会原谅你的。”

    和拉达曼迪斯同归于尽的时候，加隆遥望实际上不可能看见的地狱尽头。

    “为什么？你居然要和我同归于尽……像你这样的男人……”拉达曼迪斯的喊声中充满恐惧和怀疑。

    “我的任务已经结束了……和我一起化为尘埃吧！！”他喊。他没想过后退。“以后的事情就拜托给你了，撒加。”

    他替他做的事情也就到此为止，其他的他才不管。他有点恶心地想，这大概是他最后一次向撒加撒娇。

    但是那个时候，他眼睛里却莫名其妙地有了水雾的感觉。

    要是自己跑得快些就好了。要是不和三巨头莫名其妙地纠缠就好了。

    他很想亲眼再见到撒加一次。他想起撒加临走时候那些没有丝毫意义的废话。撒加你这傻瓜。到头来，你还是一点都不了解你的弟弟。他比你想象得坏得多，懂吗？什么老婆孩子快乐的生活。有你在我就不是那块料。居然还想操纵别人的命运。傻瓜。

    “撒加，哪怕到了世界尽头，我也不会原谅你的。”

    有一滴眼泪慢慢在那宇宙尘埃的炽热中蒸发。如果真的有个世界尽头就好了，虽然他一点都不清楚，到了那里，自己是不是真的还会不肯原谅撒加。

    人们发现他的时候他躺在乱石中，满身都是伤痕，肋骨断了5根，全身都有炽烧过的痕迹。一开始没有人相信他可以活下来，但是他居然做到了。只不过，他睁开眼睛的时候，头脑中一片空白，连自己是什么人都想不起来。而且，照顾他的护士说，“从来没有见过那样的眼神。”

    不过不管怎样他是慢慢康复了。像个婴儿一样从头开始学习生活的方式。他很强壮，亦很聪明。没有多久他就可以和别人一样正常生活了。人们给他了新的名字，为他捐助，最后为他找了个工作。他干得很不错。再后来，他娶了照顾过自己的护士。

    他的妻子美丽温柔。他们有了许多可爱的孩子。他活了很长时间。但是到死他都想不起自己曾经是谁，或者曾经有什么挂念过的人。

    他死的时候颇有些人来为他送葬，大家都觉得这样快乐地生活了一辈子的人突然逝去对他自己是莫大的报偿，对别人却是很悲伤的事情。他们把他葬到市镇里最好的墓地。不过他的妻子始终不太乐意，因为她觉得丈夫不该葬在那地方；那的确是块好墓地，但是从前的拥有者却是个带着傻气的半疯诗人，为那块墓地起了个恶俗的名字。她想她丈夫不会乐意选择那里作为归宿的。

    那块墓地的名字叫做世界尽头。


留下来的人

PART VI 留不住流年

    她猛然抬起头，阳光透过面罩，却依旧是那样夺目强烈地涌进她的视野。那一刻光辉几乎让她失明了。

    之后，那个熟悉的身影逐渐在灿烂的光线中轮廓鲜明。身材高大的男子背对着阳光，她看不清楚他的脸，只是模糊地意识到他在努力地微笑。

    然后他开口了。他说：“魔铃，你在想什么？”

    魔铃没有想到身为一个黄金圣斗士的居所居然如此简陋。

    山风吹过她被面罩覆盖着的脸。她站在艾欧里亚的房子门口，光线在地上，在整个房间的阴影中间，为她描绘了年轻女子曼妙身姿的剪影图画。

    房子是古老的。大概在他之前，从前不知名的其他圣斗士也曾经住过。也许只是杂兵也说不定。

    就像圣域里最普遍的那种粗糙的住房用了大石头砌墙，再用普通的泥浆混合着碎石填补间隙。屋顶只盖了薄薄一层瓦，上面覆盖着大概没有什么用的朽烂了的稻草。她看不清屋子里面的情况，因为窗户被堵死了。即使还开着，那狗洞一样大小的窗子除了换气恐怕也没有任何功效。

    她在门口静静站了一会；像是要等待已经离开的主人的进入允许。但是她那么站着，只有从包围圣域周围的高山后吹来的风摇动着木门和她的衣服。最后她走了进去。

    眼睛适应了之后房间里的摆设开始慢慢现出轮廓。和房子的外表一样粗陋。木板床，石凳，木桌，放在床头的衣箱。少得可怜的私人财产大概都在那里面吧。

    房间的另一头似乎也是张石床，不过显然已经放弃使用很久了。上面堆满了杂物。

    她站在房间的中间，阳光从门口透进来。她看见灰尘在空气中飞舞着。

    “灰尘……华丽地——飞舞——”她费力发出希腊语的音符和句子。那是刚进圣域那段时间，除了出身，她还必须忍受别人对她古怪口音的嘲笑。她既不回击，也不沮丧。其他的人看她似乎和没表情的面具完全融于一体，身体里连会欢喜哀愁愤怒的灵魂都没有。但是她自己走到圣域里人际罕至的地方去，像嘴里含着石头一样念那些其实她一点都不喜欢的拗口语言。

    后来她发现自己有了竞争者。那偏僻的山谷里居然还有其他人来。

    透过面罩看什么都笼罩着一层死硬的色彩，包括那个来那里拼命练拳的男孩子的褐色卷发和还带着稚气的面孔。一开始她以为他不过是个普通杂兵，后来才吃惊地发现他的实力远在自己之上。当然她知道他是个真正的黄金圣斗士那是更以后的事情了。

    男孩子在一边拼命练拳。山石迸裂，灰尘弥漫过天空。她想他那一脸怨愤像一副谁欠了他又讨不回来的样子，但是她才懒得去问。她在另一边只管练习自己的希腊语。

    他练拳她念希腊语。两个人之间只有包围圣域周围的高山后吹来的山风在呼啸。

    过了好久之后，两个人才开始和彼此说话。说话是为了什么、说了什么，都记不清楚了，无论如何想不起来。唯一记得的是首先开口的是艾欧里亚。

    “灰尘……华丽地……飞舞……”她念。

    他看了一会，走过来。然后他说了什么呢，不是又是“你在想什么”“你在干什么”之类的笨拙言语吧。

    她微微地笑起来。

    房间里似乎还有他的味道。一个黄金圣斗士，并没有和其他人一样流连于十二宫华丽冰冷阴森的居室，却执意住在这远离教皇厅和女神的偏僻地方，像个被放逐的失意者。或者他本来就在逃避什么。直到要逃避的东西没有了，他依旧留在这里。

    她在他的床上坐下来。他的气息留在这里。空气里留出了苍白的轮廓，曾经带着他的呼吸、他的叹息和他的沉默的气息。

    那个艾欧里亚，究竟留下过怎样的痕迹呢。凶猛的黄金狮子，让所有敌人惧怕的猛士，威严的黄金圣斗士。这些不过是表象而已。站在狮子宫前禁止任何人前进的不过是一副圣衣和里面的可怕小宇宙。但是每个人只看到他的那一面而已。

    他在圣域里行走极少穿圣衣，既不大声说话也不横冲直撞。他擦着吵吵嚷嚷的人群向相反的方向走。他不引人注目。他对所有的杂兵都很和气。连星矢都知道这一点，所以从前魔铃对他过于严厉的时候，他就会跑到艾欧里亚那里撒娇。好好先生艾欧里亚。威猛的战士艾欧里亚。温柔和蔼的艾欧里亚。地位崇高的黄金狮子艾欧里亚。好欺负的艾欧里亚。这些图画一点都没有办法结合。

    他沉默无声地在圣域里行走。连阿路高和莎尔拉他们那样的白银都可以随便对他呼喝指责。他一点都不像个黄金圣斗士。

    她知道他身后永远拖着那么长的影子。她知道他本来天性是那么刚直和疾恶如仇。但是他在圣域里独自一人行走，后面尾随着窃窃私语和有意无意的监视。他选择沉默，咆哮只留在战斗时发出。沉默让他变得那样笨拙。

    “啊……你在想什么？”

    如果这也算一种追求的话。

    而她只能别过脸去，说：“不，我其实……”

    什么也没想。

    莎尔拉说：“你这个女人一点都不可爱。”她的确不可爱。哪里可爱得起来。一个只知道打打杀杀的女人，面罩遮住面目，而灵魂在冰冷的假面下缄默不语。她是天鹰座圣斗士魔铃，可爱这个名词对她来说毫无意义。

    她模糊地想起多年前那个温热的黄昏。那个时候，星矢在前面跑她在后面追。那个时候她看见艾欧里亚，不知道什么时候从男孩成为男人的他，站在火似的夕阳中。

    “等等星矢。我不知道是谁说的这些话，但是圣斗士是和出身无关的，重要的是自己的身手和小宇宙……魔铃就是好例子。你要相信魔铃，跟她好好训练，知道吗？”

    他笑起来的样子那样温柔。

    他冲星矢挤眼睛；啊，那就是所谓男人之间才懂的暗号吧。她知道他的眼睛在看着她微笑。她知道他的温柔并不是只给星矢一个人看的。

    但她只能抱以沉默的微笑，平淡得像开水一样的“谢谢你”。

    那漫长的时间里，有过多少个这样的“谢谢你”？那些现在看起来没有丝毫意义的“巧遇”，那些有些笨拙的言语，阳光下的高大影子，扶住她的温暖宽厚肩膀，圣域里她能找到的唯一伸出的手。谢谢你谢谢你谢谢你……可是也仅此而已。

    在圣域的多年生活教给她要自我保护。冷静独立地思考。冷静独立地行动。冷静独立地选择。她一个人独自走开，在命运给她的最大范围里不带任何情感色彩地坚强，比男子做更艰难的工作。她必须保护自己，从身体到灵魂到情感。她不能付出太多。面罩遮住的不只是真实面目而已。所以有时候她分明知道却拒绝了解，分明触动却拒绝感动。她刻意地保持距离，制造距离。也许只是因为太害怕一切可能的伤害。

    所以她只能说“我什么也没有想”。

    所以她只能说“谢谢你”。

    所以在十二宫的战斗时，她听说星矢在和艾欧里亚战斗并且艾欧里亚被洗了脑的时候，她只能努力说服自己实际上在意的只是星矢的安危。

    教皇的魔力下那个男人的眼睛，那双在夕阳下那样温柔微笑的眼睛会变成什么样子，她已经没有权利去考虑。

    毕竟艾欧里亚和她没有什么关系。

    顶多也只是寥寥数语的点头之交。

    ……而已。

    ……她只是不明白那些话为什么他要对她说。

    在往后的好多日子里她会为此寻找无数的理由。也许只是我们有足够多的共同点。也许只是我们一样寂寞。也许只是我们一样要生活在别人的目光下。也许只是我们一样要用扭曲了的方法去证明自己的价值。也许……

    也许只是因为太过小心翼翼而时间又是如此短暂得让人害怕……

    如此而已……

    不过现在一切都已经失去意义。

    宇宙中留下了一个苍白的空洞。

    她坐在他的床上。她的目光漫无目的地在他的房间里巡视。她的手按在冰冷的石头墙壁上，想着曾经有多少次他的手臂也在上面流连。

    她突然停了下来。

    床角的一侧，无法引人注目的地方，她触到了些小小的痕迹。人为的刻痕。

    小姑娘一样的行径……

    她带着微笑这样想。她慢慢通过手指辩读着那些刻痕。

    “哥哥”

    歪七八扭的小学生笔迹。后面又加上了“艾俄罗斯”。还有自己的名字。

    然后那两个名字之间被打上很大的一个差。刻痕上的凸凹不平，像是带着孩子气地想要努力擦掉那个名字，却最后终于失败。

    哥哥……

    墙壁上是长久的沉默。

    魔铃想，她知道那些消失了的刻痕，是被少年的拳铭刻在了山崖和巨石在光速拳中爆裂的瞬间。

    她慢慢地向下摸着。

    一横。

    又是一横。

    很多很多“横”。她一开始不明白这是什么，然后她打了一个寒噤。

    他杀了人。

    那么漫长的岁月里，圣域里孤独的狮子，眼光只能看向时间的那一方，努力地想要背起不属于自己的十字架。他的恨和爱，全部被消弭在墙壁的冰冷和光滑中。他赎罪，他为了教皇和女神去杀人。刻在这里也刻在他自己心上。这本不是该属于他的人生。他所能保有的仅有的正直和良心，无法从自己沾满鲜血的拳头上移开。

    他是那么怅然过。

    然而他却还那样微笑过。那么温柔和笨拙地问过“你在想什么……”

    那是到了最后他和她都没有能真正抓住的东西。

    她的指尖微微发热。那个时候，她摸到了在最下面那浅浅的刻痕。浅得几乎如同不曾存在过一样。

    “灰尘……华丽地……飞舞……”

    “魔铃。”

    她低下了头。

    在那个如今只留下了气息的男子的房间里，她慢慢地低下了头。

    到了最后，他和她终究都没有能真正抓住任何东西。

    到了最后，实际上什么也没有发生过。

    这个世界上毕竟有人用了那么长的时间去演出一场擦身而过。

    “你在想什么？”

    “不，其实……我什么也没有想。”

    她去慰灵地。那里有十四座空洞的坟茔，恰似人的离去在宇宙间留下苍白的空洞。除了墓石，那里别无所有。

    她站在那里，看着石碑上那个熟悉又陌生的名字出神。她想那就是个男子的身影。透过面罩看到的，色彩在死硬和夕阳般的温暖中切换的褐色头发和眼睛。他可曾也像这样一个人坐下静静地发呆。她会想去了解他的思想吗？

    她站了那么久。褐色头发身材高大的男子，坐在慰灵地里开遍的白色鲜花里，眼睛看着太阳升起的方向，带着微笑沉思着。她看着他。

    然后她开口了。她模糊地意识到自己在笨拙地微笑。

    她问：“艾欧里亚，你在想什么？”

    远远地，包围圣域周围的高山后的风吹起来了。


留下来的人

PART VII 白发三千丈

    我在这个世界里衰老。

    有时候，时间不知不觉就过去了。岁月流逝痛快得像刀锋斩过脆弱的花茎，没有丝毫让人反抗和追悔的余地。

    我也长大了。

    长大这个词是个荒谬的概念：从0岁到10岁，人家说你在长大；从10岁到20岁，人家说你在长大，从20岁到30岁，人家还是说你在长大。然后突然就倒过来。之后的人生无论有多么长，别人只会说你在变老，变老，无限地变老。

    我衰老了。

    坐在白羊宫衰败的石阶上，我用手逗弄着一只迷路的虫子，心不在焉地想着从人到蜉蝣的差异是多么苍凉地宏大和渺小。我在想蜉蝣怎样变老。人一样的蜉蝣怎样变老。早晨还是笑靥如花，晚上已是华发早生。

    如果我现在弄死它，它就再也不会衰老了。这可能对它是一件好事情。我笑了。念力把虫子的身体抬起。它迟钝地没有丝毫挣扎。

    我在决定谁的命运呢。

    几天前在教皇厅翻看圣斗士的档案。瞬说要把教皇的职务交给我。那便做好了。于是要去翻看那些堆积如山的文书和记载。然后突然就看到他们那些人的姓名年龄生辰。

    手指划过他们的发黄的姓名。我喉咙里某个地方哑哑发笑。原来这些人要还活着也是这般年纪了。

    穆 AREIS 黄金圣斗士 出生地 薛米尔 1966年3月27日生

    我随手在后面加上“36岁”。

    后面还有一大堆3、40的只存在于纸上的中年老男人。年纪最小的是星矢，刚好30岁。

    我想起不知道是哪一本书里看来的话。

    “不算老，

    不算年轻，

    刚好是可以死去的年龄。“

    我把书向前一推，哈哈大笑起来。不算老，不算年轻。刚好是还活着的人的年龄。

    我没有哭过，从来没有。那个时候，他们扶住我的肩膀，悲伤地说：“贵鬼，要记得先生。”我记得。他们还说：“不要哭。”我没哭。

    哭什么呢？他们说是哭悲伤的记忆。比如最后一次见面，最后的话语，等等。可是这些我偏偏记不起来。

    我记得的是我从塔上跳上跳下被先生打屁股，可是手举到一半他先笑了，手掌始终没有落下来。我记得是我在集市上用念力偷小食回家对先生说是我买的。他居然相信我。我记得是鲜花开满了山谷我在里面扑来扑去狂喊乱叫而先生在一边笑。我记得是我第一次帮先生修破烂圣衣搞砸了他也没有打我。这些都是很快活的记忆，所以我说，没有哭的必要。

    最后一次见面是什么时候呢，他最后对我说过什么话吗，我是一点都想不起来了。也许只是他在白羊宫前雕像一样地站着，而我终于不耐烦，跑开去追逐一只鸟或者一只蝴蝶。后来等我回来的时候，穆就不在了。

    他好象也没有特意和我说过什么。毕竟，我想起，他那个时候还很年轻，比我现在还年轻。未必就有必死的觉悟，也没有留什么遗嘱的思想准备。所以他对我说的最后的话，大概是什么“早点回来吃饭”“小心你的裤子别弄脏了”“别去和艾欧里亚他们捣乱”之类的唠叨废话。

    所以想不起来就是想不起来。所以就算我想哭，也找不到理由。何况那么多年了。

    所以说只是因为衰老了而已。

    我最后还是放走了那虫子。我很老。老到连善意的冷酷都做不到的地步。

    我曾经尽力想象穆36岁的时候该是什么样子。我想象他如果长出白发，我想象他如果步履蹒跚，我想象他如果沉醉在昔日的荣光里逐渐颓沉。

    结果，我只能自己嘲笑自己徒劳的努力而已。我说过我已经无法哭泣。实际上，对于穆，最初的记忆也已经模糊，我已经在回忆里放弃了努力。最终我意识到，他们若还活着，也不过是在无限腐朽。他们若老去，一切都会丧失意义。

    所以他们死了。在现实里用一秒钟死去，在记忆里用50年死去。

    36岁只存在于纸上。

    他们不再会老。不过我们却年复一年衰迈不堪。我们老了。他们年轻。他们永远不再会老为的是让我们在这个世界慢慢变老。残酷冷漠荒谬的牺牲。

    瞬走进来问我好了没有。我说好了。我看着他，看着他多么衰老。这个衰老不是说容貌上。如果单看外表，他还很年轻，正是人类最最年富力强的时代。他的脸上没有一丝皱纹，他的眼睛依旧明亮锐利，他的动作依旧矫健迅速。可是他老了。心灵在极端的脆弱和极端的麻木中摇摆，为了摆脱后者，他说，“我把教皇的位置交给你。”

    在我周围的人统统很衰老。

    你以为战斗后的青春还能剩下什么。

    瞬站在教皇厅的入口。他把头靠在宏大精美的廊柱上，看着远方的重重叠叠的山影。我看着他侧影。依旧是如此美好的面孔，不过化为白骨也只在一瞬间。他说：“我很累……”

    他真的老了。

    其他人也是一样。有没有看过紫龙那像黎明前无边黑暗的眼睛。有没有看过冰河剪短的金发在西伯利亚寒风中扬起的样子。有没有看过一辉决然离开的背影。

    他们老得如此之快。美丽强健的肉体下疲惫不堪的灵魂在垂死挣扎。

    连纱织也是一样。是的，我是在说纱织。我不叫她小姐，也不叫她雅典娜。那只能引起美好单纯的幻觉。她不是什么女神。她只是这个世界上最衰老的女人。

    年轻的身体里有活过几个洪荒的灵魂。她已经老到每走一步记忆的碎片就会凋落在她影子旁边。那些碎片里填充满了名字故事情感。也许有一天她会把这些全部忘掉，但是她将永远记得在她曾经怎样深爱过那些名字里的某几个，她也将永远记得自己是怎样使得那些名字最后只成为名字。她将不会忘记，是自己亲手将他们带向死亡。

    在战争结束之后，对某些人来说，世界已经变成巨大的坟场。阳光明媚，天空蔚蓝。到处有熙熙攘攘的人群和孩子的笑声。这是有人用了自己的生命换来的最美丽的坟场。而那些被留下来的人，走到哪里看到的不外乎是铭刻着亡者名字的巨大石碑。走到哪里看的不外乎是死人的面孔。未来已经被回忆填满，没有其他可能。

    他们要用尽毕生的努力来守护这撒满阳光的生机勃勃的坟场。

    我也是一样的。

    所以我接受教皇的职位。我将变老。我已经变老。

    我还有事情要做；那是瞬没有做完的事情。缩小圣域的规模。遣散圣域的人员。结束圣域的神话。

    最终这里会变成空荡的鬼城，穿过十二宫的只会有山风。我们的名字会被人遗忘。再也不会有人记得什么圣斗士。我们的历史将不复存在。所有带血的传说会变成碎片，在无人知晓的角落里慢慢变成灰烬。

    这样最好。

    当我的手抚摩过书页，白发从我的指缝中长出。当教皇的宝冠压上我的头顶，皱纹开始在我脸上蔓延。先生，我在心里轻声说，你看，你的贵鬼老了。总有一天，他会老到连你都忘记，连你都认不出来。这都是为了你啊，先生。

    为了你的永远年轻。

    36岁只存在于纸上。

    终于有一天我也活到这个年龄。终于有一天我活到比这个长两倍的年龄，当我翻开书页，看到他的出生日月，我还会想到那些没有落下的手掌，温和的笑意和鲜花中的身影吗？

    我也许只会想，“不算老，

    不算年轻，

    刚好是可以死去的年龄。“

    我将嫉妒先生和所有永远年轻的人。

    他们没有活过的岁月扑面而来。我们必须要全部承担。

    那一天，所有的人在看着我。我走过长廊，嗅到千万年沉积下的死亡的味道。我被一群老人包围着。我向一个无比衰老的女子宣誓我将作为教皇为了大地上的爱和正义奋斗一生。教皇的冠冕戴上我的头顶。

    我转头，看到教皇厅外，阳光下，先生用他20岁的面孔在朝我微笑。在他旁边还有那些金黄色的永不衰老的亡灵，他们通通都在朝我微笑。

    我将变老。我已经变老。

    这不是选择……

    而是别无选择。


留下来的人

EXTRA CHAPTER 非开始，亦非结束……

    史昂死了——

    童虎闭上眼睛。他并非没有感觉。但是那却不是悲痛；仅仅是200年的喧嚣席卷而来，而他突然觉得周遭的瀑布蝉鸣绿色树阴不复存在，只留下一片寂静的空白。

    终于，留下来的人只有他一个了。

    从很久之前开始，童虎就已经对史昂缺乏好感。

    刚见面的时候，不能不说史昂给他留下了很深的印象。这个人，仿佛天生带有贵族气质的华丽，无论是那既骄傲又纤细的容貌，强硬的个性，璀璨的水晶墙和星光灭绝，还是那张口就来的华丽雄辩——然而倒霉就倒在这个上面。童虎很清楚地记得，那个时候，只要是大家聚在一起聊天，史昂铁定插进来；无论在谈论的是什么话题，他总是有本事头一仰，之后就倒出一大堆的美妙言辞，和他的演说癖同样著名的是他在过足瘾之后对其言论的完全不负责任和喜欢用言语占人便宜欺负老实家伙的坏心眼。

    对于童虎而言，天秤座的他天性沉稳，因此极端讨厌夸夸其谈的人。200年前的圣战结束之后，他步履艰难地走在尸体堆里企图捕捉一丝一毫残存的小宇宙，而当他最终知道史昂居然是唯一一个和他一样幸存下来的人的时候，他真的很想哭。

    为什么偏偏是这个家伙？

    在了解自己和童虎是仅有的两个幸存者之后，史昂着实沮丧了一阵子。不过没过多长时间，他的本性就开始复发。还搭在童虎的肩膀上有气没力的时候，史昂就开始谈自己的未来重建计划。童虎觉得头痛，想不通怎么还能有人在半死不活的时候对于发表空谈有这么大的能量。

    他们去见女神。女神用垂死人才有的漂亮紫色的眼睛从这个看到那个，她问：“你们谁当新教皇？”

    童虎赶快趁史昂还没有发表意见的时候表示让贤。女神没有反对，于是童虎带着几乎是兴高采烈的心情去中国看守魔星们，把史昂一个人留在适合他发表演说的空荡荡的圣域。

    他对史昂没什么话好说，本来两个人的交情也并非深厚。

    他准确地烙守所谓“要骗过敌人首先要骗过自己人”的准则，对于假死之法对史昂半个字都没有透露。谁知道他一高兴会说出去些什么。童虎的确是从来信不过张口就来的人。

    200年后，看着史昂得知自己虚假表象下的真身的那副表情，童虎真的非常想笑。活该。

    “史昂，你的青春和生命都是虚幻的。长不过这燃烧的火钟……”

    他那些华丽的言辞，得意洋洋的态度，在200年的长夜里，对于已经默然的童虎，实在只不过是灰烬里垂死挣扎的炎焰。

    并不只是那一晚而已。

    从200年前就开始了。

    童虎最终低估了史昂表达自己的欲望。当他一路逃到五老峰前的瀑布企图隐居后，他才发现哪怕是瀑布万年的轰响也躲不过史昂的无差别攻击。

    他知道史昂教皇当的不错。圣域又开始欣欣向荣，这很好。可是唯一美中不足的也许就是教皇本人过于寂寞无聊。他想交流表达的欲望没有地方发泄，因为很清楚，没有人喜欢听老头子唠叨，就算那唠叨再怎么像史昂的演说一样华丽无比。于是开始倒霉的就是童虎。一年总有那么几次，史昂像现在的情人大打越洋电话一样强行和童虎的小宇宙搭上线。之后就是长达几个小时的个人宣教和空洞的言谈。如此，童虎有时候简直觉得忍无可忍。他很清楚，史昂在说那些的时候大概根本没有在意自己有没有在听。他需要的只是有人在听而已。

    童虎好久不见了。你怎么都不到圣域来？年轻的圣斗士需要你的指导呀。来，我跟你说说今后两年的圣斗士培养计划，……说起来，现在的年轻人都不行了呀。哪里比得上我们那个时候。哎你还记得我们那些伙伴吗？对了，我写了篇纪念他们的悼文，你听听。……

    然后就是漫长的回忆。以前的狮子座圣斗士喜欢木工活。以前的处女座圣斗士喜欢哭鼻子。以前的巨蟹座圣斗士很强壮又很温柔。以前的天蝎座圣斗士是个害羞的小伙子。……

    这些回忆被史昂掰开来揉碎了又拼起来反反复复讲。言语一次比一次华丽。童虎听到从一开始鼻子酸到后来没表情的地步。他想不通，难道史昂自己就不会烦吗。

    喜欢木工活的喜欢哭鼻子的很强壮又很温柔的害羞的都不在了。不在好久了。

    怎么就只留下一个张口就来的？

    童虎想，这个世界真是没有十全十美的事情。

    当13年后复活的史昂一本正经装模做样得意洋洋地炫耀自己青春的身体大肆宣扬投降冥王的好处企图证实圣域抵抗的无用性的时候，童虎想这才真的叫死不悔改本性难移。本来他也不指望彼此像243年前一样扶携，但是仅有的两个幸存者，居然还要为了史昂那些莫名其妙的华丽废话打起来，未免太过无趣。

    这个世界上真是没有十全十美的事情。

    “这次圣战中，搞不好所有的圣斗士都会死，就连像你我这样的幸存者都不会留下……”他冷笑着说。

    “幻影……”

    200年的时间只存在于谁都看不到的灵魂深处。瀑布前的沉思和深宫里的孤寂只是幻影。两个有18岁外表的老人对峙着，仿佛一切都不过是绕了一大圈回到原点。

    只不过，一个人的眼睛已经看不到白昼和黑夜的区别，而另一个人已经分不清年轻和苍老。

    “星光灭绝！！！”

    “庐山百龙霸！！！”

    撕咬过无数敌人的光芒和百龙之牙开始撕咬彼此的身体。

    童虎想，没有比这个更壮观的让史昂闭嘴的办法了。

    “新的一代成长起来了……”

    瀑布铺天盖地一样地响着，史昂像个老式收音机一样在他耳边聒噪个不停，天气是那样好，午后带着暧昧温度的阳光照在他身上，蝉声远远近近地轰鸣，树阴中同时透出清爽和绿色的热度。他昏昏欲睡。

    史昂在激愤地批评巨蟹座的孩子太过相信暴力，双鱼座的孩子被宠坏了，自己的徒弟笨头笨脑不擅言辞，并且还抱怨唯一比较懂事的两个孩子一个太过老实而另一个心地难测。

    童虎坐在瀑布前半心半意地听。到了后来，他真地开始打瞌睡了。

    有的时候，并不是他不想听。200年的身躯中有200年的记忆和灵魂，他有时候都要怀疑自己胸腔里是否真的还跳动着一颗只有18岁的心。那么慢。那么苍老。连最最强烈的情感都已经不能让它跳动得再快些，那样无动于衷，还能再要求什么。

    我已经落后你太多了，史昂。他说。我跟不上你。

    小心点史昂。话太多对你自己身体不好吧？

    没过多久之后，史昂就被圣域里那个年轻人杀掉了。

    童虎并非没有感觉。但是那却不是悲痛；仅仅是200年的喧嚣席卷而来，而他突然觉得周遭的瀑布蝉鸣绿色树阴不复存在，只留下一片空白的寂静。

    那个时候他开始相信世界上必定存在某种因果报应，他丝毫不怀疑史昂是因为说多了说错了话而倒了大霉。后来事实证实他是正确的。

    然后就是13年的静默。

    童虎终于有点时间来消化过去那么多年史昂灌输给自己的那些废话。

    雨下得仿佛撕心裂肺的号哭。

    是谁没有来得及和不能流的眼泪？

    13年后，废墟中，两个昔日的战友被彼此的威力打倒在地。他们中间，先是隔着243年的岁月，后来又隔着生死，如今则是谎言一样厚重的雨幕。

    ——不能达成了解。

    不是敌人，也不是朋友。

    他们看不清对方的表情。

    “卡妙，修罗，撒加，阿布罗狄，迪斯马斯克，阿鲁迪巴，沙加…………”

    他听见史昂近乎咬牙切齿地念着。

    一个名字杀死一个人。漫天落下的水，他看见从台阶上漫下来的全是血。

    如果无法沟通，言语解释不了任何问题，只是带来死亡的工具。

    所以那么意外的，史昂居然什么也没有说。

    就像后来那个时候，他们疯了一样在红和大得诡异的月亮下狂奔。

    若是平时，童虎想，史昂恐怕是要花很一番力气来论证不能在十二宫中随便移动的缺点和优点。可是现在，空气中只剩下两个人的喘息和身后那个月亮流出血来的腥味。

    “这次的圣战，一个人也不会留下，一个人也不要留下……”

    他听不懂史昂语言中玩弄的游戏。他懒得去理解那其中的意义。

    谎言下藏着的真实是什么？也许之后童虎会后悔，也许他不会。毕竟应该责怪的，只有无论怎样扯谎都面不改色的史昂而已。

    在说的永远只有史昂，在听的永远只有童虎。

    而在那个世界末日之夜，死掉的也并不仅仅只是一些感情和个人的可笑自尊。有时候人无法哭泣，所以只有微笑；无法死亡，所以只有生存；无法吼叫，所以只有沉默；无法流血，所以只有腐烂。

    “你在看什么？”天明的时候，童虎站到了史昂的前边。

    太阳出来了。天边的朝霞灿然若243年前的那天清晨。时间的碎片在空气中飞散。

    童虎很吃惊地发现居然是自己抢先开的口。

    莫名其妙的对话缭绕在圣域的废墟上。火钟是终于要熄灭了。

    史昂好象喃喃自语：“真想和你好好叙叙旧…………”

    童虎又觉得一阵头皮发麻。他说：“啊，不急，反正以后时间多得是……”

    话一出口他就后悔了。

    他顽强抵抗了243年，然而终于还是被史昂感染了夸夸其谈的毛病。

    永远无法实现的华丽话语。

    史昂在他背后微笑。

    “是啊，都等了243年，并不在乎再多等些时间吧…………”

    童虎耐心地等着。他等着史昂继续高傲挑剔华丽坏心眼地高谈阔论。

    他等着。

    等着。瀑布铺天盖地一样地响着，史昂像个老式收音机一样在他耳边聒噪个不停，天气是那样好，午后带着暧昧温度的阳光照在他身上，蝉声远远近近地轰鸣，树阴中同时透出清爽和绿色的热度。他昏昏欲睡。

    “住口吧史昂，时间多得很……”

    终于还是一片寂静。

    ……

    他摸了摸脸。有冰冷微咸的东西流下来了。

    你看天空依旧明净

    你看树林依旧葱郁

    你看鲜血依旧灿烂

    你看天边那朝霞一如243年前那天的绚烂

    你看清晨的微风扬起了死者的灰烬

    你看我们教导长大的孩子如今和我们一样流血

    你看我们都如此苍老

    你看我们从不曾如此腐朽

    你看我已经忘记我们那些喜欢木工活的喜欢哭鼻子的很强壮又很温柔的害羞的

    伙伴的名字

    你看我已经不知道他们的尸骨到了什么地方

    你看我们不过是被留下来的人而已

    你看我只是不想就此腐烂

    你看我只是有一句话要说

    你看我已经沉默了243年所以这最后的话我一定要说

    童虎，你在听吗？


留下来的人

PART VIII 一切地狱众

    “现在每一个活着的人，身后都站着30个鬼。”

    瞬看到阿瑟·　克拉克的《2001：空间奥德塞》里第一句话的时候正是个天气很好的下午。他却觉得身上一阵发冷。

    那个时候，他在公寓自己的房间里，坐在有着软垫的白色靠背椅上，面前是他的书桌。透过窗户，可以看见熙熙攘攘人来人往的海滨大道。早春三月的阳光淡而温暖地洒到房间的几乎每一个角落里，在瞬那些简单而充满几何趣味的家具间勾勒温柔的阴影。这实在是一个非常惬意的午后。

    看到那段话时他出了一会神。当他回过神来打算继续阅读的时候，却不小心把书掉到了桌子下来。他弯下腰去拾。这个时候，少年覆盖着亚麻色头发的形状美好的头颅一不小心撞到了坚硬的桌子角上。

    “哎哟。”他叫出了声，手臂无意识地抬起，把放在书桌上的文件夹和书一股脑全部碰了下来。

    “……”

    “……”房间里的混乱以同样的沉默应对主人。

    瞬叹了口气，开始把书一本一本拾起来。

    忽然之间，他留意到有一张泛黄的纸片从某本书里掉落出来。他把它拾起；然后发现那竟然是多年前城户集团收养的孤儿在离散前拍的一张集体照。

    瞬在很好的阳光里看着这张照片发了一会楞。这张照片很自然地勾起了童年的很多回忆。在城户孤儿院那段时光。无论如何，那段时光并不能称得上愉快。小孩们过早地知道人生的残酷，所以自己也变得残酷。今天性命相与的伙伴，那时也不过是一起争吵、群欧、在大人的冷漠和未知命运间用尽孩子的力气挣扎的一团。就连和哥哥在一起相互扶助度过的时光，也被最后的离别的撕心裂肺般的苦痛抹杀得全然无光。

    不过总算还有别的一些东西……瞬的思想一如既往转向。他想起曾经一起放飞风筝的情景，孩子们在沙地上争夺足球的情景，仲夏夜里分食西瓜的情景……他微笑了一下。然后他开始低头仔细研究那张保存得不怎么好的照片。他从那些小小的一脸严肃的脑袋里先认出了金发的冰河，然后又认出了星矢他们。然后他又认出了邪武和市他们。最后他看着那些消失掉的90个人型，心里颇有些悲凉，努力地开始凭自己的记忆和他们那已经开始模糊的面孔追想他们的名字。

    只有名字……100个孩子里没有一个有姓。好象被生下被收养那刻，别人已经刻意宣称了他们的无根无凭。野草尚有扎根的土地，而他们不过是空气中的浮尘，风一吹，就散了。如果不是他们几个运气好，这个世界上连记得他们名字的人也不会有。来来去去，100个孩子在这个世界上没留下任何痕迹。

    瞬数着。用他一贯的认真和单纯的坚持。

    “啊，这个是盟。这个该是阿义。这个呢，个头矮矮的，头发乱乱的……恩，是贤志吧。”

    然后他挠了挠头。100个孩子，从头到尾数过一遍。他庆幸自己不错的记性，居然能够召唤出大多数人的名字。可是可是……

    那个站在第一排的孩子是谁呢。

    他把所有人的名字筛过一边，努力回想童年的每一个镜头。数来数去，始终九十九。

    上天在糊弄他。偏偏就是那孩子脸上多滴墨水，在陈旧照片上，反映出一种黑洞一样吞噬了那个人面容的恐怖。

    就像死亡……瞬想。然后他又打了个寒噤。他想起，这个孩子，他想不起名字、记不得容貌的孩子，的确是已经被死亡或者某种更深暗的东西吞噬了。

    再也不存在于这个世界上。

    没有名字没有脸没有过去没有现在没有未来……没有回忆。

    他什么也没有留给这个世间。谁也不会想起他，谁也不会爱他，谁也不会恨他。这样的人生，和从来没有活过又有什么区别。那么生命的意义究竟是什么？

    瞬突然觉得无限难过。那个时候，他在公寓自己的房间里，坐在有着软垫的白色靠背椅上，面前是他的书桌。透过窗户，可以看见熙熙攘攘人来人往的海滨大道。早春三月的阳光淡而温暖地洒到房间的几乎每一个角落里，在瞬那些简单而充满几何趣味的家具间勾勒温柔的阴影。这实在是一个非常惬意的午后。

    而他看着一张泛黄的照片黯然神伤。

    每一个活着的人，身后都站着鬼。

    然后一个星期之后，大家突然得知瞬打算到世界各地去寻访当年那些没有回来的人的下落。“毕竟有的人只是失踪了，”他辩解说，“那么到底还是有些希望的。也许还有人会活着……”

    他请求纱织让他看那100个孩子的资料。纱织用奇怪的眼神看着他，然后说：“都没了。”

    都没了？

    不错。数年前那个老人预感到生命即将结束的时候，吩咐忠实的管家把所有孤儿的资料都搬来，然后让他在自己的面前把所有的纸张记录全部放进壁炉里付之一炬。

    火光是怎样在那垂死的老人眼里跳跃啊。

    纱织目送着瞬失望离去的背影，心想，他最好永远不要知道，当年爷爷死去的时候，从来没有说过“不要把我当成恶魔”之类的话。老人的脸闪出暗金属一样的光泽然后慢慢黯淡。那遗言不过是她自己的美好想象。能够如此冷酷无情的人，怎么还会为自己企求原谅。别人心里如何想的，即不能对他构成伤害，也不能对他有所抚慰。

    他死的时候身后站着那么多个鬼。

    纱织看不到，城户光政自己却能看到。

    “你想得到什么？他们的感恩戴德？”一辉冷笑。瞬沉默着没有说话，这是他意料之中的答案。他并不是不明白哥哥话里藏着的阴影，但是他依然有自己坚持的东西。

    “搞不好他们还是全死光了好。”一辉扔下这句话后扬长而去，“要找你自己去找吧。”

    瞬摇摇少年覆盖着亚麻色头发的形状美好的头颅，然后背上包，开始他的旅程。

    他走遍世界各地，拿着那张照片。他去那些地方，一些连圣域的光辉都照不到的地方。有人指给他看墓碑，有人摇头，无动于衷的嘴唇里吐出确凿的黑暗。风吹过他的脚步，阳光胶着他的汗水。照片上的面孔开始减少。某处某时某地，从深渊中浮现出的宁静、恐怖、幽暗、绝望、欢欣，打穿那些孩子模糊的面容，然后细小的黑洞开始扩散，直到最终完全把他们覆盖。

    瞬在那些停不下来的旅程里时常从噩梦里惊醒。那些梦里他沉到了另外一些人的人生。一样是烈日灼灼，一样是伤痕累累，一样是如此巨大、威严、让人喘不过气的世界。突然被抛到这个境地的幼小蚂蚁们，张皇地挣扎、呼救、抗争、战斗，然后一个不拉地，败下阵来。

    那个时候他猛然惊醒。他可以惊醒，但是其他人已经坠入永恒的沉眠。

    但是，无论如何，他还是想不起那个那个长久以来一直追寻的、一直想不起名字、记不得模样的抹杀了面孔站在第一排的孩子是谁。

    瞬在黑夜里一个人独自坐立默想。照片上那些名字开始消失，面孔开始减少。笑容、泪水、愤怒，所有的东西都被慢慢吞吃。他想，那些人，在沉入黑暗那一瞬间，有多少人能想起妈妈最后的呼唤，仰头看蓝天里飞过的风筝的样子，仲夏夜里吃过的西瓜的滋味，以此来作为给死亡最甜美的祭礼，在永恒的痛楚中唯一的慰籍。

    他看不到，在他身后的鬼已经越站越多。

    冰河：“路过冰地狱的时候，我看见些孩子的面孔。”

    紫龙：“你想不起来吗？那好象是从前孤儿院的同伴呵。”

    冰河：“他们也在冰地狱里？”

    紫龙：“怎么说呢，就算他们从来没有真正获得圣斗士的资格，可是在哈迪斯眼里，他们参加过圣斗士的训练，可能已经算是和他作对的十恶不赦的人了。”（笑）

    完全没有来由。

    为了女神——这是很高贵的理由。

    为了爱——这是很美好的理由。

    为了大地上的正义和和平——这是很正当的理由。

    唯一可笑的事情是所有被当成祭品的孩子，死去的时候竟然不知道自己究竟是为了怎样的理由而牺牲的。尘归尘，土归土，牵着他们的那一丝可怜的求生的欲望，轻轻就挂断了。

    看不到女神，没有爱，和正义全然无关。

    死亡伴随着瞬的路程。死亡在他的目的地欢迎着他。死亡追随着瞬的脚步。

    手里还拿着照片。瞬很疲惫，非常疲惫。他觉得自己在反复证实一个真理，即他们，留下来的人，完全只是命大运气好而已。

    那些名字开始消失，面孔开始减少。他看着照片上空白和漆黑的地方出神。最终，他还是想不起来那个面孔被墨点覆盖的人是谁，他叫什么名字，他也已经没有那个力气去猜测这个不曾存在过一样的人曾有过的所有经历。他害怕过吗？他逃跑过吗？他哭喊过吗？他憎恨过吗？

    然后有一天，也许是耗尽了体力，也许是某个师兄出拳过重，也许只是师父看他不再顺眼。他倒下去，无声无息，不比一头干活累死的骡子更轰轰烈烈。

    圣衣在他够不到的高处，闪着光芒。

    而冥界的永狱已经为他敞开大门。

    瞬终于累了。他是有心的，所以他累了。

    99个名字登记在册，他跑了一世界确认死讯。

    他实在已经受不了，然后想一辉哥哥的确是有先见之明。

    他拖着疲惫的脚步，带着那么多份确认的死亡，带着那么多个鬼，回到自己的家。那是一个天气很好的下午。早春三月的阳光洒在少年覆盖着亚麻色头发的形状美好的头颅上。

    他打开家门，抬起头，然后吃惊地看到一个自己，一个瞬，就在他面前，在他的房间里，安静地坐在有着软垫的白色靠背椅上，看着一本书。

    透过窗户，可以看见熙熙攘攘人来人往的海滨大道。早春三月的阳光淡而温暖地洒到房间的几乎每一个角落里，在瞬那些简单而充满几何趣味的家具间勾勒温柔的阴影。这实在是一个非常惬意的午后。

    房间的那个自己听见响动，抬起头来安静地看着瞬。眼里有清澈和黑暗。

    然后那一刻，瞬突然想起来，那个长久以来一直追寻的、一直想不起名字、记不得面孔的站在第一排的孩子，就是被遗漏了的他自己。

    早春三月的阳光淡而温暖地洒在瞬和他自己的鬼魂身上。

    当你行走在这个世界上，切记不要随便回头。

    因为现在每一个活着的人，身后都站着30个鬼。