属于我的那颗流星

BY：fs1223

序　言

第一颗流星：开始转动的命运 | 第十一颗流星：充满陷阱的命运 | 第二十一颗流星：觉醒的命运
第二颗流星：转折的命运 | 第十二颗流星：隐瞒的命运 | 第二十二颗流星：出轨的命运
第三颗流星：战栗的命运 | 第十三颗流星：屈辱的命运 | 第二十三颗流星：归来的命运
第四颗流星：循环的命运 | 第十四颗流星：矛盾的命运 | 第二十四颗流星：走回原点的命运
第五颗流星：不可阻挡的命运 | 第十五颗流星：自相残杀的命运 | 第二十五颗流星：宽恕的命运
第六颗流星：不甘的命运（上） | 第十六颗流星：毁灭的命运 | 第二十六颗流星：流星之夜
第七颗流星：误会的命运 | 第十七颗流星：惩罚的命运 | 第二十七颗流星：启明
第八颗流星：不甘的命运（下） | 第十八颗流星：孤独的命运 |
第九颗流星：重复的命运 | 第十九颗流星：终止的命运 |
第十颗流星：报复的命运 | 第二十颗流星：没有希望的命运 |

声明：文章著作权归属其原作者fs1223所有

更多动漫同人，更多精彩E书，尽在圣域文苑 [http://xyz1412.nease.net]

E书制作：袁小月


《属于我的那颗流星》——BY：fs1223

    流星，今夜又是这样平静的夜空，

    又在满天的璀璨星辰里划过这样多的流星，

    一颗，一颗，好像某人脸颊上的泪珠，轻轻流转，一闪而没。

    真的，我的命运一定是在一颗最悲伤的星下诞生的，那时，它也一定，正划过天际。

序　言

    “好难受！是什么东西在我脑海中，渲染成那样鲜红的一片？湿润而粘腻。为什么它让我那么痛苦？又是什么在束缚着我，这样牢不可破？我好难受，我要离开这里。不要再一个人孤单地留在这样的漆黑里！我，好害怕……

    前面是什么？是光吗？这样温暖，这样柔和，一定是什么东西在发光，光？光是什么？我？我又是谁？我为什么知道这些？为什么？不行了，我头痛，我，一定要去那个亮处，那个光明的地方，不管那里有什么……”

    啊！

    每次从噩梦中惊醒，总是满脸泪水，满心纠结着惊悸和害怕。这个梦境，就是我对出生前时光的唯一记忆。

    算了，已经是过去的事了。

    不过，暂时是睡不着了。那么，就到神殿外面去走走吧。

    远处是沿着山脊起伏的十二宫，和我所在的女神殿一样，大块白色的花岗岩和大理石上雕刻着简单的纹饰，高大的刻着凹痕的柱子一排一排，支撑着方形的殿顶。庄严，美丽，温和，静穆。里面有我的最终的战士们守护着。而他们，是可以托付生命的人。

    抬起头，头顶是满天的星辰在漆黑的夜幕中不停地闪烁。不时有一两颗流星从群星中划过，在无边的寂静中消失了踪迹。每一颗星星都对应着星空下的某个人，星星的轨道就是他命运的蓝图。星星们组成了星座，在星空中守护着对应的人们。我的战士们便是这些宿命的人们。满天的星辰，高悬的命运。

    结束了十二宫的战斗，我又得回了圣域。可是，生命的代价为这场命运中的试练作了注脚。血，再一次蔓延在圣域的石阶上。是为了我。

    如果是你，如果是你面对着这些，你会怎么做呢？

    与哈迪斯的战争马上就要开始了吧。这每243年一次的争夺，今世又会有什么改变呢？到那时，这里的一切都会灰飞烟灭吧。人和事，美好的东西总是那么短暂。

    可是，不管如何，明天还是得出席某个船王的生日宴会，然后，回日本把那位为了我牺牲百子的老人的唯一事业作个交代。然后，迎接那也许是今生最后使命的战斗。

    那么，晚安了，我挚爱的……一切。

圣域文苑 http://xyz1412.nease.net　　E书制作：袁小月　　　　　　　　　　　　　　　　　上一页　　目录　　下一页


第一颗流星：开始转动的命运

    原始天神卡俄斯生下大地女神该亚，该亚生下天神乌拉诺斯，该亚与乌拉诺斯十二个提坦神，他们中最小的儿子克罗诺斯，在母亲的唆使下把贪婪的，吞食儿女的父亲阉割，并投入了塔尔塔洛斯。溅飞的精液再次使地母该亚受孕，生下了：复仇三女神：阿勒克托、提西福涅、墨盖拉。克罗诺斯和蕾亚，生下三个女儿赫斯提亚、得墨特耳和赫拉与三个儿子哈得斯、波塞冬和宙斯。克罗诺斯为了保住王位，每当孩子出生，他就一口把孩子吞掉。到了最小的孩子宙斯出生时，蕾亚设计骗过了丈夫，顺利地把宙斯生了下来并送给白橡树仙女抚养。宙斯长大后，和母亲一起用催吐饮剂让父亲吐出了吞下去的五个兄妹。宙斯又联合十二位原提坦神中的五位，在独眼巨人和百手巨人的帮助下，经过了十年激战，推翻了克罗诺斯统治，确立了宙斯的统治地位。

——德 施瓦布《希腊神话故事》

    其实，可能是因为某些原因，除了那个混合着红色和黑色、光和影的梦，我对出生那天的事情并不是记得很清楚，只是间接地从赫拉——我唯一父神的正式妻子，掌管婚姻的女神那里知道，我的出生不同寻常。“黎明时，伴随着火神赫菲斯托斯的斧子拔起，你那最伟大的父神的头颅就裂了开来，这时，我们听见了一声惊天动地的呐喊，然后，就看见你浑身披甲，从那司雷霆者的头颅中蹦了出来。真的是非常的不同寻常。”每次私下提及此事，她总是要在最后重复这句话。“真的是非常的不同寻常。”一边意味深长地看着我。

    我那时并不明白，为什么她喜欢这样。虽然我不是她生的，但是我对她却抱有超过常理的好感。我想，那是因为我同情她，同情她因为父亲的风流不得不背上最善妒的妻子的恶名。而她，在宙斯、波塞顿和哈迪斯之下，爱神阿芙洛狄忒之外，除了两个“没出息”的儿子和两个不在主神之列的女儿，实在无法在奥林帕斯找到与宙斯的其他女人没有血缘关系的神。而我又是奥林帕斯上宙斯非常宠爱的却是唯一没有母亲的女儿。所以我们几乎是理所当然的同盟。所以，我对她时不时故意表现出来的高深莫测并不追问。虽然，那个事实是如此明显——她知道我所不知道的事情，我所被故意隐瞒的事情。隐藏自己的好奇，是不是更加理智呢？父神也曾经这样当面指责某些神的好奇。在这里，已经有太多的神因为自己过分的好奇落入了万劫不复的困境。我，当然不想去涉足禁区。尤其，赫拉都不敢说的事情，一定与父神有关。

    何况，这又是往事，我又何必太在意呢？

    重要的是，我已经诞生在奥林帕斯，并且在这短短几年里得到了父神的宠爱。远远超过其他的神。我想，这是因为我来自他亲身孕育的缘故吧。

    虽然没有母亲，但是，我心满意足。

    父神是奥林帕斯最高的统治者。有着二十多岁永恒青春、看起来只比我大几岁的父神英俊、世故、聪明、伟大，永远都高高在上，凌驾着世界的一切。不可一世的诸神在父神的脚下诚惶诚恐、小心翼翼。父神的命令和意志就是一切。一句话，不，一个眼神便可令世界颠覆！父神是完美的，是天地间唯一的至高存在。父神的微笑是那么动人心弦，他那金色眼眸的目光如此雍容，饱含着王者的气度，令我感到每次得到他的微笑都会被嫉妒的眼光包围。如果他不是我的亲身父亲，我想我一定会不可自拔地爱上他，尽管他已经情人成群。父神太耀眼，任何在他身边的男神都显得那么卑微，黯淡。哪怕他们平时是多么不可一世。那些与我平辈的神祗根本不能与父神相比。无论是力量还是智慧。而那样出色、优秀，统治着一切的神王，却会一直对我露出温柔的笑容。

    所以，即使是处在众神异样的眼光之下，我也并没有觉得有什么不妥。况且，我对他们中的大多数并不熟悉。和父神一起瓜分世界的波塞顿和哈迪斯我都没有见过。听说他们执掌着冥界和海界的统治权。所以大多数时候他们更愿意留在自己的天地。还有那些几乎不在奥林帕斯露面的提坦神。

    今天，蕾亚又来父神的宫殿了。这个鼓动儿子反抗丈夫的女神，金发碧眸、妖冶而富有魅力，是懂得最古老预言的神。她是宙斯、波塞顿和哈迪斯的母亲，是奥林帕斯真正的元老。看到她，就不会对宙斯和赫拉的美貌感到惊讶了。每次遇见她，我总是恭顺地让开。而她每次看见我，总是用比任何神都要异样的眼光打量我，然后，一言不发地走开过去。

    今天，她又来找宙斯不知道又有什么事情。

    我不想再正面遇见她，所以向她行礼之后就急忙离开了。

**********************************************************************************

    蕾亚真的说不清自己在面对这个智慧与战争的女神时所抱持的心情。智慧与战争？这从来都是奥林帕斯最令众人嫉妒的才能，因为这无疑是令人臣服的才能。获得至高权力的才能。她一向认为，除了最令她骄傲的宙斯，没有人能拥有那样的能力的。而现在，这个不过才诞生几年的新的女神，已经获得了超过所有年轻神祗的宠爱。她，正在无意中得到所有希望成为继承人的男神所没有得到过的一切。

    宙斯，他在想什么呢？从他看她的目光来看，他对她并没有任何非分之想。虽然，她确实有出色之处。

    那么，就是父女之情了？是父女之情阻碍了你的思维吗？不会的，应该不会的。你那么聪明，不会被这种愚蠢的感情防碍的。在我的帮助下，你联合波塞顿和哈迪斯推翻了你那残暴的父亲克罗诺斯的统治——那个曾经和我一起推翻了我们的父亲的神，然后，建立了如今稳固的统治，把波塞顿和哈迪斯骗到了远离大地的地方，得到了辽阔的天空，从此之后，让奥林帕斯和大地都只成为名义上的共有。你，我最疼爱，不，我唯一疼爱的璀璨的儿子，得到了全世界。

    “现在，你想改变这个格局吗？这个平衡的格局。这个我为你苦心经营起来的局面。”

    “尊敬的母亲大人，您怎么会这样想呢？”宙斯的脸上看不出一丝表情。

    “我刚才看见她了，她很出色，而且听说也很虚心好学，比你在这个年纪的时候有过之而无不及。你，在给予她超过我给过你的培养。”

    “您在害怕什么呢？她不过是个女神。女神在奥林帕斯上能做什么呢？”

    “做我做过的一切。”

    “辅助另一个神吗？她只拥戴我。她，比任何神都崇拜我啊。”

    深深地叹了一口气，蕾亚转过脸去。望向神殿外蔚蓝的天空。“我的预感原本不止这样的。”

    “如果墨提斯为我生下儿子，那么他将取代我。这就是那个预言的原意吧。那么，如今，我已经遵照您的意思，亲手杀了墨提斯，吞掉了她的一切。您还担心什么呢？”

    “她和墨提斯长得很有些相似，最得你心的墨提斯一死，你就得了头疼的病，并当众诞下了她。难道波塞顿、哈迪斯，还有所有的神，都不会猜到真相吗？如果她得知了事实，她还会对你言听计从吗？她的实力毫无疑问总有一天会超过阿波罗、赫尔墨斯他们，更不用提赫拉的那两个蠢材了。你，不担心吗？”

    “猜测永远也不会变成证据。为了奥林帕斯的平静，为了我，您一定不会告诉她的，不是吗？”

    “她继承了你的力量和墨提斯的智慧，她的未来将深不可测。你明白的。你，究竟在盘算什么？”

    这才是您今天来访的目的吧？那我就告诉您吧，反正你迟早要看到的。“我？我只想在她成为敌人之前，让她成为我最忠诚的追随者。与其说我对她怀有父女之情或者愧疚之情，倒不如说，我欣赏她。”

    “……我了解了。”

    “……”

    “那么，请接受我的建议吧。”

**********************************************************************************

    蕾亚走了吗？为什么父神这个时候召见我呢？不知道为什么，一颗心没来由得忐忑不安。

    “父神，您要见我？”

    “是的，刚才蕾亚来过了。她告诉我，经常看见你一个人在奥林帕斯走动。”

    “您最高贵的妻——赫拉经常来陪我。阿尔忒弥斯、得墨忒尔她们也……”

    “可是她们并没有和你很亲密。是不是？我想这是因为你的出世实在离奇，所以她们都不敢太接近你。你和赫拉走得太近，也是她们不敢靠近的原因。”

    “那么，我应该怎么办呢？父神，请您指点我。”不安，我的心。

    “奥林帕斯上，谁可帮助我？谁可使我安心？”

    为什么问这么不相干的问题？“您不需要帮助，您超越我们所有人力量的总和。您是我们所有人的父亲。您，是奥林帕斯的王。”为什么？我的心中充满了崇敬之外还有不知名的东西在蠢蠢欲动？那是什么？

    没等我进一步弄清楚，宙斯已经在发话。“不要像其他神那样恭维我，说实话。”

    “阿波罗……赫菲斯托斯，还有赫尔墨斯，阿瑞斯，他们都是您忠实的儿子。”

    “可是，没有人有那个能力，是吗？阿波罗太骄傲，赫菲斯托斯太憨厚，赫尔墨斯聪明但却缺乏支持，阿瑞斯野蛮且愚蠢。都离合适很遥远。即使是将来也太遥远。以他们的才智，要与波塞顿、哈迪斯抗衡？要维护奥林帕斯的安宁？哼！”一丝不耐。

    “……”

    “我心目中，只有你的未来，或许可以期待。”

    “大神？”

    “实力之外，你已经拥有赫拉的支持。只要假以时日，一定可以平息其他神的疑问。”

    “……”

    “那么……”

    那么？

    “我让特里同带你去海界生活一段时间吧。你可以在那里锻炼自己的力量，结交朋友，毫无忌惮。特里同有一个和你相似名字的女儿。我的双生儿子卡斯托尔和波吕丢刻斯也在那里接受教导……不会很久的，只要你证明了自己的实力和立场……只是……”

    一片模糊，我不知道后来父神又说了些什么安慰我的话，我只知道，我，要离开奥林帕斯了。离开？世界荣耀的中心？我出生时的土地？您的身边？

    “是，我明白了。”

    一丝微笑从您嘴角斜开。那么魅惑而耀眼。

**********************************************************************************

    “您让她离开奥林帕斯吧。”蕾亚面无表情地说。

    “你是说离开我的掌握？”

    “离开众神的切切私语，离开你那多嘴的妻子赫拉，离开那些猜测不已、野心勃勃的神。”

    “去哪里？”

    “大地和冥界都不合适。大地名义上是由你们三兄弟共同掌管的，送她去那里，会引起波塞顿和哈迪斯的不满，毕竟，她是你的女儿。冥界……

    “不行，我不希望她待在暗无天日的地方，而且，……太明显了……。”

    “那么，去海界吧，只要不在波塞顿身边，他便不会干涉。”

**********************************************************************************

    “去海界吧。去蓝色波涛的尽头，特里同的住处。”一丝微笑从您的嘴角斜开。那么魅惑而耀眼。

     一切就按照既定的方向转动了。


第二颗流星：转折的命运

    “记得不要去打扰海皇波塞顿啊，他若发怒是很可怕的。即使是我，那家伙也不轻易低头呢？”宙斯最后的嘱咐。“他对我一向很不服气，到现在也不肯臣服。”

    “我明白了。”我回转身，离开了神界的中心。

    我永远也不会忘记那天，清晨的风吹地那么清凉。明媚的蓝色天空，深不见底的蔚蓝大海。还有我身后高高耸入云端，永远也不会被世人看清的奥林帕斯。

    再见了。我在心里小声地说。再不回头地跟着特里同张开结界，沉入铺天盖地的大雾下浩瀚无垠的万顷碧波。

    “你，就是奥林帕斯前不久刚刚诞生的穿戴战甲出生的智慧与战争的女神雅典娜？”我才进入宫殿，一个金色头发的少女就跑过来盯着我一口气不停地问。慈祥的特里同微笑着看着她。是他的女儿吗？

    “是，我就是帕拉斯·雅典娜。”

    “原来是真的，你的名字和我的好像！我叫帕拉斯·特里同！是这位海神特里同的女儿哦。”充满生气的笑容，这个金发蓝眼的美丽少女似乎有用不完的精力。“我们以后可以一起到涅柔斯那里去学习。我们一定可以成为好朋友的，是吗？”

    “是啊！”也许这是一个好的开始。没有异样的眼光，没有切切私语，也没有争斗。宙斯说的对，我或许可以找到属于我的朋友，我的老师，毫无顾忌。然后……

    “那么，请跟我来吧。卡斯托尔和波吕丢刻斯也许已经等急了。”

    卡斯托尔和波吕丢刻斯？宙斯的那对孪生子吗？没有等我回答，帕拉斯就急匆匆地拉着我往外跑。

    “小心点！别把雅典娜教坏了！”身后传来特里同哭笑不得的喊声。

    跑进几海里外的另一个宫殿，气喘吁吁的我尚未抚平呼吸，立刻被眼前的两个人惊了一跳。

    两个一模一样的少年！一样的深蓝色长发，一样俊逸的容貌，一样挺拔的身材。

    “卡斯托尔！波吕丢刻斯！我把她带来了！”帕拉斯大声招呼他们，显得那么熟悉。

    “你好！我是波吕丢刻斯。我们是同一个父亲生的呢。以后我们就叫你雅典娜好吗？你知道的，因为你和这个丫头名字好像嘛。”

    看不出他的话还挺多的嘛。我微笑着回礼。这时，我看见另一个“他”在旁边静静地看着我。看到我也看着他，他才缓缓开口。“卡斯托尔，波吕丢刻斯的双生哥哥。”

    “哥哥好害羞哦，好像女孩子一样！”一脸坏笑的男孩子。

    “波吕丢刻斯最调皮了，一点也不象大人。”帕拉斯不服气地替卡斯托尔争辩着。

    这些，是永远值得珍惜的吧。我在心里暗低低地说。

    “哎呀，别吵啦！涅柔斯老师应该等急了。” 是卡斯托尔，那个安静地好像天空的人。

    “那么走吧。”帕拉斯的声音想银铃在风中响。她那么自然地拉起我的手，把我带进了里面的房间。

    以后的几年，是我闭起眼睛都会想念的日子。蔚蓝的海底，年青的心，充实的生活，像水波一样缓缓流转的时间。向老海神涅柔斯学习战斗的经验和技巧，也听他讲古老的神祗的故事。我从这里知道了奥林帕斯的过去，王朝更替的过去，宙斯的过去。也开始了解奥林帕斯平静外表下的暗流汹涌。这一切总是让我咀嚼不已，考虑良久。我开始真正了解到我所出生的奥林帕斯的辉煌和光荣。我并没有待过很久的地方开始展现它极富魅力的历史，辉煌的变化。那些风起云涌的往事总叫我更多地想念云端的奥林帕斯。

    “乌拉诺斯的时候，天地还处在非常混沌的状态。原始之神与大地之母该亚生下的儿女们与黑夜同白昼的子女们，大家不分敌我地战斗着，撕杀着。血流成河。最终，乌拉诺斯征服了兄弟姐妹和其他的神祗，登上了君主的宝座。可是，争斗多年的他，已经不再信任任何人，包括自己的孩子。他残暴地对待他们，最后引起了妻子和孩子的反抗。他最小，最聪明的儿子克罗诺斯在该亚的帮助下，推翻了父亲。”涅柔斯在我们中间诉说着往事。“他掌权的那天，诸神都为之欢庆。我那时还年轻。这对于我来说就好象还是昨天才发生的事情。到处都在庆祝。诸神以为和平已经到来。”

    “然后呢？”一定还有然后的。

    “然后，克罗诺斯就开始了他的暴政。他比乌拉诺斯聪明，有更高明的手段。他有乌拉诺斯所没有的智慧和头脑。可是凶暴却没有区别。诸神陷入了比之前更大的绝望中。克罗诺斯在诸神中设置了许多密探。他和乌拉诺斯一样不信任任何人。不，应该说，他比他更加多疑。他的统治始于母亲的帮助，因此，他对自己的妻子以及未出生的孩子都怀着极大的疑心，总觉得自己的周围充满着危机。总觉得随时都会被背叛。”

    “可怜啊。”曾经深爱的如今却存在着无法消弭的隔阂——自己设置的屏障。

    “是啊。我原先是那么崇拜他，认为他无所不能，可是没想到他竟对自己未出生的孩子怀着恐惧。听说自己的妻子怀孕之后，他每天坐立难安。每接近分娩一天，都更加暴躁。‘我杀了自己的父亲，我凭什么相信我的孩子会爱我。’我当值的时候在内宫之外听见他这样对蕾亚说。然后，蕾亚就哭着说：‘因为他们是我们的孩子啊。’“不，我不相信。”他那样吼叫着，似乎那样可以消除他的不安。”

    一阵沉默。我看见涅柔斯的眼光有些迷离，仿佛陷入了往事里。

    “最终，他选择和父亲一样的路，他把刚出生的孩子从蕾亚那里夺走，生吞进肚子里。”

    “啊！”帕拉斯不由得惊叫起来。

    “一个接一个，蕾亚失去了五个孩子。最后，她忍无可忍，偷偷留下了最后出生的宙斯，而把一块石头代替儿子交给了丈夫。宙斯则被放在海边的洞穴里有一群仙女抚养。每天，蕾亚都让仙女们用琴声来掩饰婴孩的哭声。一直到宙斯成人。”

    原来，父神是这样出生的。这就难怪蕾亚最宠爱父神了。在那段寂寞迷茫的日子里，就只有宙斯陪伴着她啊。我不由得开始有些同情我这位如今位高权重的祖母。

    “然后，蕾亚联合了所有反对丈夫的力量，准备起事。在准备让战争爆发之前，她趁着丈夫醉酒，给丈夫罐下了药物，让丈夫吐出了之前的五个孩子。也就是波塞顿，哈迪斯，德墨忒尔，赫拉他们。然后，战争就开始了。”

    “那她为什么不趁那个机会把克罗诺斯杀了呢？”我不禁问。

    “我不知道。但是我想，克罗诺斯的实力太可怕了。如果一击不中，是会使事情完全败露的。”涅柔斯温和地看着我说。

    不，那人毕竟是她唯一的丈夫。她心软了！我的心不知道为什么在呐喊。她不忍心让丈夫死在自己的暗算中。那个曾经保护了自己，杀死了自己父亲的人。

    “宙斯和波塞顿，哈迪斯一起反对自己的父亲。曾经，双方陷入了僵持。但是普罗米修斯的建议帮助了宙斯。他采用了巨人族的帮助，赢得了最终的胜利。”

    是吗？那是我引以为豪的父神吗？

    “本来，兄弟三人要马上战斗来决定统治权的。但是普罗米修斯说服他们三分天下，用抓阄决定了领土。宙斯在其后不久在蕾亚的帮助下得到了奥林帕斯的实权。他利用公平原则使诸神各安其位，使奥林帕斯最终得到了和平。”

    是吗？原来那片土地上发生过如此传奇的往事。我忍不住在奥林帕斯以外的地方爱上了奥林帕斯的一切。

    “他们三兄弟很难说谁强谁弱，因为没有真正比试过。在与克罗诺斯的战斗中，神王陛下的雷霆令天空战栗。波塞顿的三叉戢一动便可令大地开裂。哈迪斯的大剑更是神秘的武器。”每次问起这些，涅柔斯便会这样回答我们，“三人之中，大神最有心计城府，海皇陛下最暴躁易怒，哈迪斯最阴沉可怕。所以啊，没有事的话，绝对不要惹怒了海皇和冥王殿下啊。他们现在和大神的关系很微妙，你们三个是大神的孩子，可不要贸然与他们相见啊。”

    “我们明白。”卡斯托尔总是温和地代表我们回答。

    对于这些，帕拉斯倒是一点也不在乎。毕竟，在她眼里，这些都是离她太遥远的事情。帕拉斯和我永远都不会是一种类型，这从看见她的第一眼我就明白了。她天真、坦率，喜欢游泳、唱歌，是大海里永远自由的精灵。而我要内向得多。但这又有什么关系呢？虽然不能成为知己，但是性格的不同并不防碍我们成为好友。因为她是除了宙斯和赫拉之外唯一亲近我的神，是第一个向我微笑的女伴。而帕拉斯和这对双生子似乎都有永远用不完的精力，乘者上午的阳光在涅柔斯那里学习，下午又拉着我比试武斗和下棋。然后，她又会拉着正在看书我和双生子一起去骑海马。

     每次驱使着那些傻乎乎的生物在海里横冲直撞，总是我们身后在身后留下一大片晕头转向的鱼群和刚刚修好又被弄倒的黑色城墙。到后来，我实在觉得对不起那些跟在我们身后修补的杂兵们，只好经常托词要复习涅柔斯的课，在午后一个人躲在岩石后面翻看那些古老的书籍，再顺便练习一下长矛的投掷和盾牌防御的各种姿势。所以，论技巧、战力和战术，我有绝对的信心至少能够胜得过帕拉斯。我花了至少三倍的时间在单人练习上。可是，若说到对战经验，我恐怕就很难胜出。帕拉斯他们从小就在学习中不断找人练习。而我是没有童年的……在奥林帕斯，是由父神亲自教导我，他也曾私下手把手地教我，但是万神之王怎么能降下威严来和我放开了打呢？总有太多的保留。而来到海界之后，特里同和涅柔斯虽然担任我的教师，但是他们年事已高，至少也是上一辈的神了，很少能打地尽兴。平时真正担任我的对手的是卡斯托尔，他坚持认为我们两个女孩子对打是不会有进步的。“雅典娜太客气了。帕拉斯又太花哨。”他总是那么有理。所以，他决定教我，因为“加隆也是我辅导的，他能教出什么来？”但是，虽然他循循善诱且无比耐心，他毕竟是个和我年龄相仿的男孩子。虽然，我听他的话，认真练习的时候会把这一点忘记地干干净净，但是……终究是有顾忌。“她就是忘不了自己是个女孩子。” 波吕丢刻斯的评价是对的吧。

    有时候，卡斯托尔也离开帕拉斯和波吕丢刻斯来找我讨论课堂上的一些问题。而加隆和我在一起的时候往往我们四个都在。可能是因为他觉得我很“闷”吧。他是一个太活跃的神，有什么想法总是直接说出来，不管它是否符合主流的看法。我真的从未看见过性格如此截然相反的兄弟。或许这也是一胎双生的缘故吧。

    在他们之中，卡斯托尔的个性可以说最接近我，他的看法常常与我不谋而合。而波吕丢刻斯的意见倒往往与他的双生子兄长截然相反。但有时，卡斯托尔有一些看法连我也会感到惊讶。

    “奥林帕斯的平静与其说是由宙斯用自己的力量维持的倒不如说是他利用众神之间的矛盾建立起来的平衡。危险的平衡。”他淡淡地平视着我，加了一句。

    “有什么不同呢？这就是父神的统治之所以比以前的提坦神都要稳固的缘故啊。”

    “玩弄权术未必不比手持武器的撕杀血腥。”哦，你为什么总是用那种安静的面孔说出那么叫我无法理解的话来呢？

    “可是，父神那么喜欢你们两个。他虽然没有直说，但是，常常在言辞里提及你们。他说到你们的时候都会有不一样的神采。我知道他是真的希望你们能回他的身边帮他。我真的不明白，你们既然都那么强，为什么一直都不肯回去。一定会有你们的天地的。”

    “那里永远也不属于我们。或者更确切地说，我们永远也不属于那里。几年前，当我回到奥林帕斯时，我发现它已经不是我离开时的样子了。所以，我选择留下来继续在海底生活。即使奥林帕斯不在乎我们的母亲是身份低微的海洋女神，像对赫尔墨斯那样对待我们。我们也不会改变想法。”他明净的眼睛总是那么镇静，好像天空的颜色，一抹微云都没有的天空。“况且，我们已经向波塞顿许诺除非死亡解除了束缚，否则永不离开海界。这样，作为宙斯的儿子，我们才能在海界自由地来往，作为一个海界人。”

    虽然他安静的语调就像往常一样，但是每到这个时候，我就会嗅到禁忌的气息。“你们兄弟在这一点上倒很一致啊。那么，如果我有一天回去了，是不是你们就永远不再关心我了呢？”微笑着，笑容里的不自然却是那么明显。

    “不会啊，你想到哪里去了。我们四个永远都是朋友啊。”蓝色的头发下依旧是安静的笑容。

    但愿如此。我在心里低低地说，但愿如此。只要你的笑容还是那么明净，只要波吕丢刻斯的眼睛和帕拉斯的肢体还是那么充满活力。只要父神还在奥林帕斯运筹帷幄。那么，这个世界上就没有什么可以担心的。

    而且，不久之后，涅柔斯的住处来了一个了不起的神。普罗米修斯，这个十二提坦神伊阿佩托斯的儿子，拥有与宙斯相同的辈分。据说，在宙斯与克罗诺斯的战争中，他起用巨人族的建议起了决定性的作用。在结束战争之后，又是他的建议使宙斯、波塞顿、哈迪斯通过抓阄划分了势力范围，造就了今天的三足鼎立。他，是一个先知。

    初次见到他，是在一个平常的午后。阳光像往常一样慵懒地洒在广场上。我打着哈欠又翻开一本写着大地、海界和冥界知识的书。而波吕丢刻斯和帕拉斯则在一边准备等卡斯托尔来了就再打一场。

    “你们都在啊。”是卡斯托尔。我抬起头，却看见他和一个灰色卷发的中年男子站在一起。那个陌生人披着几乎及地的长袍，远远地看着我们。

    “雅典娜，帕拉斯，波吕丢刻斯，这位就是涅柔斯经常提起的普罗米修斯。”卡斯托尔介绍着，“他是涅柔斯的女儿的丈夫。”

    “尊贵的女神们，你们好。还有你，波吕丢刻斯，你和你的哥哥还在襁褓中的时候我就曾见过你们。”智慧的长者用平稳的语调缓缓地说着。可是，为什么我总是觉得他看我的眼神有一点怪？是我多心了吧。只有奥林帕斯才会在乎我的存在将会带来的问题。他和奥林帕斯虽然也许曾经有过许多恩怨，但是听说他在宙斯的统治建立以后就自己离开了圣山，去那片大地上居住了。离开奥林帕斯之前，似乎，父神在哪里提起过他，但是我偏偏现在却想不起来了……

    “您，就是奥林帕斯新出生的那位女神——雅典娜吗？”

    “啊——，是我。”我的思路一下子被打断了，慌忙抬起头，却正迎上长者探询的目光。

    “那么，您将要掌管的是智慧和战争，是吗？”

    “那是父神交给我的领域。但是，说实话，对这些，我真的不太明白。倒是您，涅柔斯经常对我们提起您呢。您的那些功绩，奥林帕斯永远也不会有神可以超越。”

    “那是很久以前的事情了。伟大的万神之王还记得我吗？”

    “啊，当然……”真的，无论是父神还是其他的神，似乎都不太提起这个名字呢。还是到了海界之后，才从涅柔斯那里……可是，我在奥林帕斯才那么短的时间，连私下里说话的朋友都没有几个。那些神都避着我。赫拉整天只关心她的情敌和其他一些琐事，父神，他又那么忙……

    “啊呀，普罗米修斯，你难得回海界来的，上次来还是在我的小时侯呢。这次能留多久？教我们投掷吧。”帕拉斯忍不住插嘴。我知道，她很崇拜他。

    事实上，普罗米修斯当得起她的崇拜。之后的一段时间里。从投掷到角力，从驾车到短跑，普罗米修斯都给了我们许多指点。他，是一个好老师。更重要的是，他有涅柔斯没有的经历和智慧。

    “若是没有哈迪斯和波塞顿，宙斯的统治也不会如此稳固吧。正是他的两个竞争者使他的反对者不得不意识到推翻宙斯后将会面临的困境是冥界和海界双重的攻击呢。这是为什么呢？因为波塞顿和哈迪斯对自己的实力都太自信，不肯联合起来啊。而宙斯却肯暂时联合对自己有威胁的人，所以他在巨人族的帮助下赢得了对克罗诺斯的战争。虽然那时根本没有神愿意承认巨人族的地位，甚至大多排斥他们。”他常常这样告戒我们要在一定的条件下懂得与自己的敌人联合起来，甚至达成妥协。

    “在居于不利地位的时候，要懂得屈服，在居于有利地位的时候，不要忘了宽容。这样，你才会战胜你的敌人，你的反对者才会真正地减少。”他总是希望我们在武斗之外懂得真正的处世之道。

    “如果说强大，那么，乌拉诺斯、克罗诺斯都是强者。他们聪明、有力。但是，他们却始终逃不过王朝的更替。这是因为他们太过残暴，连儿女都不放过，最后连妻子都反对他们。他们敌不过的不是自己的儿女或者宿命，而是那种叫作感情的东西。每个生命，不管他是否愿意承认，都是由感情支配的。你们要了解的最终是，智慧和力量都是手段，最终都是为了那个东西。”他炙炙地看着我们，似乎想把这想法刻进我们的灵魂里去。

    “你是说，智慧和战争是无用的吗？”不知怎么的，每次听他说到这里，我就颇不认同。毕竟，我是智慧和战争的女神嘛。难道这些足以令人臣服的本领还抵不住那个所谓的感情？而且，提起感情，就让我想到那个滥情的阿芙罗狄忒。

    “不是这样啊，雅典娜。智慧和争斗会帮助你取得你想要的东西。可是，感情才是维系一切的东西。”他依旧循循善诱。

    可是，我最多能从他告诉我们的事情中看出，感情是影响局势的一个因素。但是，利益才是最终的原因，不是吗？我可以分辨谁的利益在其中受到影响。可是，感情那种虚无的、触摸不到的东西，若是发生了变化……我实在是无法把握。一想到阿芙罗狄忒对男子的态度和父神对女子的态度，我实在是迷惑了。还是把握利益吧，似乎容易得多。

    “你们还小，等以后……你们终究会明白的。”普罗米修斯似乎看出我的固执，叹了口气，终于转移了话题。

    半年后，虽然我们急于挽留，但普罗米修斯还是回大地上去了。“我有未完成的重要工作呢。反正我迟早要回这里看望我的妻子，我们始终是要再见的。”

    不知道他在忙些什么。听说大地上有很多美丽的动物和植物，静静的河水穿过一望无际的平原。他是想念那些了吧。真想有一天去看看。当然，要先回到我的神圣的奥林帕斯……

    普罗米修斯走后，日子似乎一下子空闲下来。真奇怪，之前每天和帕拉斯他们一起疯疯癫癫也没觉得有什么缺憾嘛。兴许是我对时间流动好像静止的生活有些厌倦了吧。又或者我在想念奥林帕斯了，只是普罗米修斯的往事引起了我对故乡思念的心。

    所以，今天我丝毫提不起精神来玩，打开书页也不知道在看什么。那么不如，今天我就一个人到处走走吧。这个想法的突然叫我自己也不禁有些吃惊。不过，来海界那么久了，一直都是帕拉斯他们陪着我，告诉我哪里可以去，哪里不可以去。如何躲开开海底的卫兵来恶作剧等等。今天，为什么就不可以我自己一个人出去走走呢？

    拥有这样想法的我好像揣着秘密一般，偷偷地离开了特里同的宫殿，却没有去涅柔斯的住处，也没有去我们经常玩耍的广场，甚至也没有去那块我经常藏身的巨大岩石。我选择了一条从来没有走过的路。其实，我心里也已经暗暗告诉自己，用不了多久，就会迎面遇上帕拉斯和波吕丢刻斯他们横冲直撞的海马。

    可是，好像，这回我真的选对了路。一连走了好几个钟头也没有看见那两个肆无忌惮的家伙。非但没看见他们，别的人也好像越来越少，到后来，竟然几百里路都没有人，只有蓝色的波涛在四周呼啸着流过。

    这里是哪里呢？是在印度洋下面吗？还是太平洋？应该不是北冰洋吧，听说那里很冷的。那么是大西洋吗？从方向上来看，应该是的，那么是在哪一片海域呢？从头上的阳光来看，天色似乎不早了呢。我得赶紧找个人问问该怎么回去了。

    前面是什么地方呢？在焕发着微光？好象有结界？我犹豫了一下，还是决定过去看看。那光芒实在太吸引我了。在被发现之前，我可以马上离开的吧。说真的，我这么任性还是第一次呢。或许是难得的冒险在刺激着我吧。

    终于看见了。

    那是一座极其美丽的宫殿。那么雄伟、壮丽，不可一世，白色的柱子一直通向天空（哦，不，来海界这么久了，还是习惯性地把头顶的海面叫作天空。最初的习惯是那么不可破除吗？），特里同和涅柔斯的宫殿根本不能与之相比，它甚至比奥林帕斯大多数的神殿都更有气势呢。即使和父神的相比也不逊色，另有一种忧郁孤傲、动人心魄的美。和父神的绝对权威不同，是那种有着令人窒息的美丽的征服。

    哎呀，我在说什么呀。绝对不可能有能和父神媲美的光辉的。

    如果帕拉斯看到这些，会怎么说呢？波吕丢刻斯恐怕仍然是那付无所谓的态度，卡斯托尔会赞同我吧。

    这座宫殿真是绝顶的美丽，在落日的余辉里散发着蛊惑的光芒，把我的心完完全全都吸引住了。可是，若是当时我知道谁是它的主人，我一定不会再在那里徘徊流连。

    可是，已经来不及了，才一回头，就已经看见了这奇迹一般的宫殿的主人。腥红色的披风在他身后猎猎作响，雪白的长袍随意地拖迤在白色的花岗岩平台上，张狂的蓝色长发一直披到腰际，英俊的脸上一双更为张狂的海蓝色眼眸正深不可测地望着我。从外表上看，他最多只比我大三岁。当然，神祗是拥有永恒的青春的，父神看上去也不比我大几岁。虽然他看上去还是比眼前的男子要更年长。

    那个瞬间，我的思维似乎停止了转动，只惊诧于这个男子的气势，尤其是他的眼睛。那么幽蓝的双眸，我真的从来也没有见过。似乎蕴藏着天之蓝，海之深。

    难道是他？我在心中低低地说。那个传说中最冷傲的神。

    “你是谁？竟然闯进我的亚特兰蒂斯？”低沉的嗓音，充满着王者的威严，但亦有着说不出的温柔。就像夏天海上吹过的风。

    只能是他。我的心狂跳！

    “在海皇面前说出你的名字吧，无名的少女。”他有些好奇地看着我，仿佛我是那些普通女子中的一个。

    真的是他。那个宙斯临别还不忘提醒我小心的神。那个涅柔斯和特里同努力避开的神。

    “我是雅典娜。宙斯的女儿。” 我谦恭地说着。一边偷偷地看他。似乎没有他们形容地那么暴躁冷血、杀人如麻。只是感到他很……强。

    “原来是你。”很亲切，但是很威严。“怪不得能够进入我的结界而不被发现。”

    我的心里好像有什么东西在刺痛。他是在把我当作别有用心吗。我只是被那宫殿吸引罢了，但是只是这么说的话，他恐怕还是无法相信的吧。

    “我已经有一段时间没有去奥林帕斯了。五年了吧。五年前宙斯在那种情况下生下了你……听说他现在很宠你啊。”他接着往下说着。眼色是那么平静。

    “……”

    “听说你前不久被派到海界来了。不是说在特里同和涅柔斯那里吗？怎么跑到我的地中海来了？”

    果然是那样。一股冷气从背后升起来。伟大的好战的七海之皇，我，并不想让你生气，可是请不要把我想成那样的人。

    “我，很想知道，众神传说中的那个绝顶优秀的海皇究竟有多么厉害。”我真的应该克制一下自己，说完之后，竟要吐出长长的一口气才压下自己锐利的眼神。我想我有些觉得委屈了。虽然那委屈并不能说完全由他引起。

    “那么结果呢？”他，那么高高在上。虽然很柔和，却丝毫没有掩饰那种气度。高贵，自然，像海洋，无边无际。

    “……”

    “说吧。”突然向我逼近一步。近距离之下，压力直接传来。竟然有狂风怒涛在他眼底闪烁。他实在耍弄我吗？

    “你，果然如同传言中那么强大。”终于还是忍不住说出心里话了呢。虽然不甘心这么让他如愿得到答案，但是这算是在适当的时机保持雌伏吗？

    “不是宙斯让你来的吗？”他的眼睛里好象有危险在酝酿。“我绝不是针对你，但是，如果是宙斯让你来打探我这里的消息，那么请转告他，我的亚特兰蒂斯暂时还不想公开它的秘密。”

    “我……”

    “不过若你喜欢，欢迎你随时再来玩。”他笑了。好美的笑容。不知道那笑容里有几分真实。

    我就这样被他诬陷了吗？他认为我是什么人？他把宙斯说成是什么人？他用那么温柔的带着磁性的语音对我说着那么“无礼”的话。他防范宙斯，和敌视我又有什么不同呢？

    我不会被你的温柔语气欺骗的。难道我不曾知道你的骄傲与自负吗？难道我不曾听闻你的残暴与城府吗？我可是智慧与战争的女神！我不会被你玩弄于股掌之上的。

    “我……”刚想辩解并委婉地回击他几句。

    突然，却传来了娇柔的女声，“让我们进去！雅典娜一定在里面！不得无礼！我是特里同的女儿！”是帕拉斯。

    只好作罢。

    他挥手。

     “来人！把那些人叫过来。天色不早了。应该让他们把伟大的大神之女，奥林帕斯的智慧女神接回去了。”

    “是！”隐约可以听见远处传来的应答。果断坚决。只是杂兵吗？他的手中，果然是握有精英的。

    他优雅地转过身去。“奥林帕斯终究是有福的。你，一定会是宙斯的骄傲。请你转告大神，我很乐意见到有强者出现。”

    那么，我应该如何回答？难道我就此作罢？难道我就这样忍气吞声地接受他的胡言乱语？任凭他这样看待我？好象我是个无用的普通少女？

    那么父神凭什么看中我呢？我不能在他最忌惮的敌人面前替他争得一点上风，也无法为他取得胜利。今天，亲眼看见敌人的强大后，更加让我感到紧迫和着急。

    波塞顿，拥有可怕力量的海之王者。我，想要胜过你。比任何时候都想要这场战争的胜利啊。不惜一切代价。即使对于现在的我来说只是天真的妄想。

    “雅典娜！你真的在啊！”背后传来帕拉斯兴奋的声音。

    “对不起！我只是想出来走走，想不到跑到这里来了。”我转身回应，却看见帕拉斯、波吕丢刻斯和卡斯托尔全都站在那里。“大家都来找我吗？”

    “哎呀！你怎么什么都没对我说就一个人跑到这么远的地方来了？”金发的少女露出可爱的生气的模样。“你到了晚餐的时候还没有回来，我急死了，平常你常去的几个地方都没有你。赶忙拜托卡斯托尔和波吕丢刻斯一起找你。卡斯托尔说你也许在那块大岩石后面睡着了，可是也没有你。这时候大家都急了，却都不知道到哪里去找你！”

    “帕拉斯以为你被海底旋涡卷走了呢！” 波吕丢刻斯在帕拉斯背后做着鬼脸。

    “我就说嘛，大的海底旋涡若出现，我们的结界是会发现的。小的根本就不会对雅典娜起作用。”卡斯托尔一边打着圆场，一边看着我，“不过，你没事吧。”

    “我没事。”我抱歉地看着眼前的三个神。从特里同、涅柔斯那里到这里可不是一段短路。

    “没事就好了。那么，我们回去吧。”卡斯托尔又露出了他一贯的平静笑容。

    特里同没有责怪我什么，但是当他听说我误闯到了波塞顿的神殿，我可以清楚地看见他眼中的惧意。年老的海神，我不禁有些怜悯他。岁月赠予他经验，却已经夺走了他最宝贵的锐气。波塞顿当然是可敬畏的，甚至是可怕的，但即使是最弱小的生命也不应该畏惧任何其他东西的。死又何惧？普罗米修斯会支持我的看法的。卡斯托尔他们也会吧。是不是被年轻的一代神祗夺走了统治权之后，老一代的神灵都失去了骄傲了呢。

    更何况，我隐隐地觉得，他对我很温和，一点也不像父神和涅柔斯、特里同说的那样。也许是因为我是宙斯的女儿吧。

    “波塞顿是易怒的。他是海界唯一的主人啊。尊贵的女神，你还年轻，有很多事情你还不了解。希望你在回奥林帕斯之前不要再接近他了。”老海神的语气里竟有些许恳请的味道。

    许是父神的意思吧。那么我也不应该为难他了。

    “我明白了。我会遵从您的意思。”可是我其实好想从他那里了解更多关于波塞顿的消息。可是看他的表情，应该是不可能了。也是啊。如果可以的话，他早就对我说起了。

    但是，是夜，一个人躺在柔软的塌上，我却无法阻挡地再次想起了他。不，应该说，是继续想着他。肆无忌惮地想着他。海蓝色的发，海蓝色的眸。那温柔笑容后无可阻挡的锐气。他，一直在蓄势待发吧。

    那么，我，一定要更快地变强！我要尽快强到能够成为他的对手。不仅是在力量上，还有更加重要的方面。他曾经和两个兄弟一起反抗自己的父亲，他不止一次地兴风作浪，甚至引发了都加里安的大洪水，毁灭了整个青铜时代的人类。他，是父神最忌惮的神。和一直乖乖待在冥界的哈迪斯不同，他始终明确地显示着自己对最高统治的虎视眈眈。所以，要对付他，绝非易事。

    所以，为了父神，为了奥林帕斯，我要尽快地变强！

    啊，是啊，我突然明白了卡斯托尔在带我们离开海王殿时脸上展露的与往常稍有不同的安静笑容所蕴涵的深意。安定心灵的笑容。他一定是看出什么了。我的小心眼，我的怒气从来都逃不过他的眼睛。所以他才会露出那种担忧的笑容。

    对不起，卡斯托尔。对不起，帕拉斯，波吕丢刻斯。

    虽然害你们那么担心，虽然让特里同那么忧心忡忡，但是，我想我永远都会衷心感谢上苍让我做了那件愚蠢的事。若时光倒流，我仍然愿意走上那条从来不曾走过的路，仍然希望一个人走到那遥远的地中海，仍然祈求在那美丽绝顶的宫殿徜徉，仍然盼望被那双霸气的海蓝色眼眸在雕刻细致纹饰的白色石柱间从背后远远地望见。不是阿芙罗狄忒的那种肤浅的招摇的蓝，也不是帕拉斯的那种天真的欢乐的蓝，甚至不是波吕丢刻斯和卡斯托尔的蓝色——因为深不见底，它比桀骜不逊更难以驾御，因为宽广辽阔，它比忧郁纯净更难以揣摩。如果说天地间有可以与之相比的蓝色，那应该是暴风雨之前的海洋和暴风雨之后的天空。在见到他之前，我真的不知道，毁灭的危险和安全的港湾可以如此没有痕迹地融合在一个人的眼中。

    天之蓝，海之深。

    对不起，望着他离去的背影，帕拉斯的话，波吕丢刻斯的话，卡斯托尔的话，你们的话，我真的一句也没有真正听见，我只听见我的心在说，好好看清楚，他，就是你将要追逐的对手。

    那个时侯，海面上一定升起了大雾，弥漫天地。

    命运太深远，但是在开始发生转折的时候，还是让人有不一样的感觉。


第三颗流星：战栗的命运

    从那个起风的黄昏以后，我再也没有去找波塞顿。反正，回奥林帕斯以后，我有的是机会。回奥林帕斯前……我要先强大起来才对。

    所以，我比以前更专注于练习。

    “雅典娜想要称霸海界吗？” 波吕丢刻斯在休息时就会故作正经地问我。

    “女孩子要变强有什么不好？你嫉妒吗？”帕拉斯就会帮我说话。

    “那我们要怎么办？被帕拉斯和雅典娜打倒在地吗？” 波吕丢刻斯就会拉着卡斯托尔惨叫。

    卡斯托尔呢，总是安静地笑。

    是我的错觉吗？他的笑容比以前多了一丝忧郁。晴空上飘过浮云。

    若是因为我，若是因为我……那么，真的对不起。我必须要更加强大，才能为父神分忧。若是我的好胜令你担心，那么，对不起。

    好在普罗米修斯托仆人带来了消息，说他手边的事快告一段落了，希望不久以后就可以来拜访我们。卡斯托尔代我们回了信，说大家都很希望他来。

    是的，我也希望他回来，因为，我越强，心中的困惑就越清晰。

    终于，四月的春风吹起的时候，先知再次造访了我们。

    “普罗米修斯，你带来了什么好玩的东西吗？”帕拉斯总是很喜欢他的小礼物。

    “有啊，这是你的，可爱的公主。还有你们，卡斯托尔和波吕丢刻斯。”他满脸笑容地分发着。

    “这是什么？”

    “是用大地上才能开出的花朵和枝条编织的花环啊，小公主。”

    “那么这些是……”

    “是动物的毛皮制作的衣饰啊。地上的神灵用它们来表现自己的勇猛。可惜我不能把他们活着带到这里来。海底有海底的生命法则。没有主人的允许，我不能贸然带来大地上的生命。”

    “啊，它们真是美丽！”帕拉斯歪着头赞叹道，“可是你给雅典娜带了什么来？”

    我注意到他手中已经没有剩余。“我不需要礼物，真的。只要普罗米修斯愿意像以前那样指导我。”

    “我当然愿意，尊贵的女神。可是你真的确定不需要礼物吗？我可是费了一番工夫的哦。”他用灰色的眼睛看着我，小心翼翼地从怀里拿出一个小小的口袋，在我面前打开。

    会是什么？我不禁被它所激动。

    是一堆黝黑的东西。

    “这是泥土。是大地上最普通的东西。可是，它却含有世界上最神秘的力量呢。植物从它吸取水分和营养。动物因此得以获取食物。生命从这最质朴的东西开始。它含有天神的种子。”他的眼睛里满是虔诚。

    “谢谢！”我接过泥土，不禁动容。

    “还不止呢。你们跟我来。”普罗米修斯像一个兴奋的小孩。

    我们跟着他来到一块岩石边。他把一个大布袋从岩石后拖出来，打开。是一个……我该如何称呼它呢？它和神拥有一样的形体。可是它蜷伏在那里，毫无……生气。

    普罗米修斯把它拉起来，说：“这就是用泥土按照神的样子造就的。从克罗诺斯时我就致力于创造和完善它们。我把它叫做“人”。如果从神的角度来区分，它该是个男子。我从动物的灵魂中取了善与恶两种性格加在它身上。我可是冒着被主人斥责的危险才把它带进来的哦。可惜，它是不完全的。他只有一半灵魂。”神采在他眼里飞扬。

    “你一直在忙的就是这个吗？真是不可思议的东西。伟大的先知，你真折服了我。”我不禁感叹。

    “不，它不是东西。它和你们身上佩带的饰品不同，和到处游荡、只知道觅食的野兽不同。它是有生命、有灵魂的。虽然，在黄金时代他们拥有近乎神的生活，可是他们没有自我意识。总有一天，他们会不仅仅知道供奉神祗和享受生活的。”说到“人”，他就这么激动。“有了它们的存在，大地上才有了生气，才不那么寂寞。从克罗诺斯的时代算起，人类已经经历了黄金时代、白银时代和青铜时代。他们的罪恶在加深，可是，与此同时，他们的自我意识也在逐渐觉醒。”

    “是吗？”我不禁重新审视着眼前这重新创造的生命。宙斯之前有克罗诺斯和蕾亚，克罗诺斯和蕾亚之前有乌拉诺斯，乌拉诺斯之前有地母女神该亚，该亚之前有原始天神卡俄斯，原始天神的开始是如何产生的，我不知道。但是，眼前的生物却是真真实实地由这位先知所创造。他从何得知这秘密？或者是从他的父亲、祖先那里传下？或者是他在大地上多年的领悟所得？

    这，真的是由泥土所造就？它的皮肤、四肢分明和天神没有差别。只是它的眼睛太浑浊，好像未开的天地。连颜色也无法分辨。

    若是获得另一半灵魂，它的眼睛会变成怎样？和我一样的黑色？和赫拉一样的褐色？和阿芙罗狄忒一样的碧色？还是和他一样的蓝色？真的很想知道。凑近了看，它也会向我看呢。真是有趣。

    “那么，就请让我也回赠您一样礼物吧。”心中一动，“请让我给它呼吸。” 打开结界，我向那“人”吹了口气。

    瞬间的改变！“人”的眼睛一刹那变得澄净。黑白分明。是我的颜色。

    “！”

    “怎么？我的礼物不好吗？”不由得不安起来。

    “多谢了！智慧与战争的女神！你已做到了我永远无法做到的事情——你给了它另一半灵魂！”

    “怎么……”

    “我想这是因为你从宙斯那里直接继承了天神的生命之力，又从墨提斯那里继承了神性的智慧的缘故。”充斥着前所未有的兴奋。

    是吗？可是，“墨提斯是谁？一位祖先吗？怎么没听涅柔斯提起过？我和她有什么关系吗？”

    “……”

    “普罗米修斯？”

    “是过去的事情了。你的身上流动着她的血液。”

    “是这样。”那么一定是我的一个不知名的祖先了。因为我是父神亲身孕育的嘛。

    “那么，我要带“人”回大地上去了。它的同伴将可获得这珍贵的呼吸。”

    “真可惜，您这么快就要走了。”帕拉斯在一旁惋惜地说道。

    “真的，人类还需要我给他们安排许多东西。教会他们独立生存下去，将会是一项艰苦漫长的工作。不过，我一定会再回来的，我的年轻的朋友们。”

    隐约觉得有些不妥，虽然普罗米修斯声称已经获得了父神的赞同。但是……

    “那么，我让特里同带你去海界生活一段时间吧。你可以在那里锻炼自己的力量，结交朋友，毫无忌惮。特里同有一个和你相似名字的女儿。我的双生儿子卡斯托尔和波吕丢刻斯也在那里接受教导……不会很久的，只要你证明了自己的实力和立场……只是……有个叫普罗米修斯的神，你要小心他。他聪明且狡猾……

    原来，是这样。原来，我一直不曾记起的是这个。

    我，智慧与战争的女神，终于是给了人类灵魂了。

    而几个月以后，那个扬言会不久就会与我们见面的先知就被传出偷取火种的消息。趁阿波罗的太阳车从天上驶过时用茴香枝偷取了火种带到人间，然后，将要被罚永生被锁高加索。

    为什么要盗取火种呢？为了人类吗？值得吗？人类只不过是……算了，他不会听的。而且，父神已经发怒了。因为，奥林帕斯的权威是不可侵犯的。

    “那么，帕拉斯，卡斯托尔，波吕丢刻斯，我走了。我很快就会回来的。”

    “要把普罗米修斯带回来啊。”帕拉斯殷切地看着我，仿佛我可以挽回一切。

    “快去快回啊。” 波吕丢刻斯也会有忧心的时候吗。“你自己也要小心啊。”卡斯托尔，我知道若不是你们有对波塞顿的诺言，你们也一定会和我一起回去的。

    “雅典娜，你应该留在海界的。”父神有明显的不满。

    “是为了普罗米修斯。伟大的父神。听说他盗取了火种。”

    “他是你的朋友？”

    “我只是……认识他。他的妻子是涅柔斯的女儿。”

    “那么是涅柔斯托你来说情的了，我和善的女儿。”

    “希望您看在涅柔斯教授我和您的儿子的份上，让我看望一下那个罪人。劝说他放弃对奥林帕斯的怨恨之心。因为那是毫无好处的。那么，我对年老的涅柔斯和他悲伤的女儿也就有所交代了。”

    “去吧。我聪明的女儿。但是别指望能让他回心转意。当我威胁要把他锁到高加索去的时候，他看上去毫无悔意。”

    这是我记忆中的普罗米修斯吗？满身血污，遍体鳞伤。

    “伟大的先知，我专程从海界而来。”

    “是雅典娜吗？呵呵，谢谢你的好意。对于我来说，在你给人类灵魂的那一刹那，就已经给了我最大的帮助。”

    “人类值得你这样吗？他们只是你的创造物。”

    “不，他们是生命。是和你我一样鲜活的生命啊。总有一天你会明白的。因为他们的灵魂来自于你！”

    不，我不明白。人类的核心是我无意中赋予的，他们永不能代替我生命中的其他。

    “你……真的不打算向宙斯低头了吗？”

    “他，不值得我低下高傲的头颅。”没有看见我改变的脸色，他继续诉说，“一个月前，我想要知道宙斯究竟有多少智慧，就在众神狩猎之后，把一头献祭的公牛剥了皮，分成两堆。一堆是用牛皮遮盖着的肉和内脏，一堆是板油包裹的牛骨，但显得更大一些。众神之王选择了牛骨，然后，当他发现被欺骗时，就大发雷霆。”

    “你不该企图耍弄父神的。他也许早就看穿了。听我说，向父神道个歉吧，就算是假装的也好，我会为你请求父神，看在我和涅柔斯的面子上，他会放过你的……”

    “不，请听我说！我只是想在那次集会上维护人类的利益。众神已经注意到了完全了的人类，他们提出要人类献祭来作为保护人类的条件。人类必须要生存下去。但自然界有太多灾害和野兽。所以，我代表人类出席那确保人类的权利和义务的会议。为此，我才要大神选择人类的祭品。”

    原来如此。

    “可是，宙斯却因为这件事拒绝给人类生活必需的最后的东西：火。人类不能没有火。所以，若是涅柔斯要你来的，请转告他，让我可爱的妻子自由吧。若是宙斯让你来的，也请转告他，我不能背叛自己的灵魂。”

    “我明白了。”我明白你的苦恼了。你的心已经完全给了人类。所以，教会我能屈能伸的你才不肯低头。愚蠢啊。先知。早该知道这结局的。

    那么，我再也没有什么可说的了。“那么只能说再见了，我的朋友。”转身欲走。

    “等一下，雅典娜，有一件事。”

    “说吧，我会试着替你办到。”

    “不是关于我的。是关于你的。还记得墨提斯吗？她是你的母亲。”

    我的身体瞬间僵住。母亲？！我不是父神独自生下的吗？为什么没有人告诉我我有母亲？

    “她因为一段预言而被宙斯杀死，如果我没有料错的话，应该是被吞食了。”

    “胡说！你要报复父神吗？”

    “‘一种新的婚姻将使众神之王面临毁灭。’这就是那不吉祥的预言。新的婚姻是指宙斯和墨提斯，若这婚姻产生儿子，就会推翻宙斯的统治。这就是那解释。作这预言的就是我。劝宙斯杀了墨提斯的应该就是该亚和蕾亚。”

    我在干什么？我为什么会在这里？我怎么会听这个疯子诽谤我唯一的血亲？

    “你自己也一定是有感觉的。只要你试着回忆……”

    他一定疯了！居然编造出如此令人战栗的故事！

    我想要快步走出囚室，却只感到头昏眼花。

    想要转身驳斥几句，但，终究是没有回头。

    “父神，您是对的。我不该浪费唇舌在不服从命运的人身上。”

    赞许的微笑。“那么，你和我们一起完成“潘多拉”再走吧。”

    “‘潘多拉’？‘具有一切天赋的女人’？”

    “是的，看！赫菲斯托斯铸就了她的身体，赫尔墨斯教会她语言的技能，阿芙罗狄忒赋予她诱人的魅力。”父神指着大厅上被众神包围的美人。

    “那么，我将亲自给她披上闪亮的白衣裳，蒙上面纱，戴上花环。只要您高兴。”

    “我当然高兴，我的女儿。普罗米修斯，这个自作聪明的家伙，以为人类有了火就可以防备一切。真是天真。潘多拉将携带我们的“礼物”一起降临人间。她将被送给普罗米修斯的弟弟埃仳米修斯。”

    我仿佛可以看见那妇人打开盒盖，一瞬间，各种疾病在天地间蔓延。死神步履如飞地在人群之间狂奔。

    “请让我为您准备。”

    灾祸，劳动，疾病，一百样折磨在我手底酿成。最后一样是希望，在我手中流动。我看见宙斯转身与众神谈笑，瞬间把希望放在盒底。普罗米修斯终究对我有恩。

    “来吧，潘多拉，把这个带上。”我招呼那美人。她走过来，顺从地接过盒子。

    “宙斯，你又在酝酿什么阴谋？！”是普罗米修斯！是谁把他带上来的？

    “父神正要给你的人类送去他们的另一半呢。感谢仁慈的大神吧。你违逆了奥林帕斯的意志，他还把这样的尤物送给你的弟弟。”不要做傻事了，没用的。你现在只是囚徒。

    “不要挣扎了，无论谁，只要他学会承认定数的不可制服的威力，就必须承受命中注定的痛苦。就是我，也要遵从命运的安排。”宙斯微笑，“所以，你不愿意解释你那不吉祥的预言，我也不勉强你，但是，你将被锁高加索至少三万年。每天，将有一只雄鹰啄食你的肝脏。而你的肝脏无论被吃掉多少，都会在当天迅速恢复原状。你的刑罚将永无结束之日。”

    赫菲斯托斯带着力神和暴神把他带走了。他的愤怒响彻奥林帕斯。“我诅咒你！宙斯！我诅咒你！那预言必将实现！”

    终于走了。

    “潘多拉，打开盒盖后要迅速关上，不要让盒子底部的那个东西飞出来啊。”我附在笑吟吟的美丽妇人耳边轻声说到。普罗米修斯啊，你不该这么诅咒父神的

    那最后的希望，将永远沉睡在潘多拉的盒底。没有它，人类说不定会少一点痛苦呢！拥有希望的痛苦不是比从来没有希望更加可怕？冷笑在我嘴角边毫无忌惮地露出来。

    终于，在众神的欢送中，赫尔墨斯带着潘多拉也走了。

    那么，再见了。我的导师，我的朋友。我尊敬的普罗米修斯。你告诉我的东西，涅柔斯告诉我的东西，乌拉诺斯和克罗诺斯的故事教我的东西，我一件也不会忘记。从中我得到一个教训：只有心狠手辣才能生存下去，才能接近理想。为了我繁荣奥林帕斯的理想，你的人类，我将拿来作棋子。你的繁荣大地的梦，只能屈服在我的梦之下。

    所以，再见了。


第四颗流星：循环的命运

    眼泪是什么，我从来都不知道。高高在上的神祗是不会轻易哭泣的。神祗的生活太悠闲，没有烦恼和痛苦，偶尔有争吵，换来的也只是愤怒。所以，从充满欢笑的奥林帕斯回到海底神殿，我的眼底没有带回一滴眼泪。

    “对不起，我没有能把普罗米修斯从父神的盛怒下解救出来。”，面对焦急的女伴，虚假地道着歉。

    “算了，你已经尽力了。”帕拉斯善解人意地安慰。

    “我，终究是……”我何时变得如此虚伪了？

    “不要自责了，雅典娜。普罗米修斯若在，也一定不希望你因为他而痛苦。”金发少女循循善诱。自己却已经忍不住泪眼婆娑。

    自责？该自责的是你！普罗米修斯！就算是为了人类，也不应该对我说那种话！你明明知道，你明明知道，在这天地间，我唯一的父，最宠爱我的父……我不可能背叛！竟对我说那种荒唐的、不可饶恕的话，你应该在高加索永生永世作囚徒！我曾经那么信任你，把你当作不可多得的朋友和导师。我甚至妒忌你的才华，希望有一天可以超越你！可是你辜负了我的信任，背叛了我的嫉妒，当着我的面说出了那样不可原谅的谎言。企图让我反对我的父亲，和你一起！？根本办不到。

    这世界上无人可以反对父神的！我那无人可及的、温柔的、出色的、高高在上的、唯一的父！

    既然你要尝试毒药，那么，就尝试个够吧。高加索的烈风雷雨会教会你激怒那招集乌云、远播沉雷者的代价！

    “雅典娜，你还好吧。”是卡斯托尔，还是那样温柔的关怀。若你知道他对我做了什么，你还会如此地镇定吗？你不会像我一样气得脸色发白、浑身发抖吗？

    在奥林帕斯的雄伟神殿上，我只是一个失望的孩子，对自己的容易被欺骗愤愤不平。那个普罗米修斯，用普遍承认的道理和过去的功绩，加上自己的花言巧语就欺骗了我——以智慧自诩的女神。他现在一定得意不已。

    “对不起，我想先回寝宫了。”我的脸色一定不好看，所以卡斯托尔他们才会那么担心地看着我。

    “雅典娜！你可千万别太……”帕拉斯追上来加上这一句。幼稚的少女，天真地叫我不忍悴睹。

    “放心吧。别让卡斯托尔他们久等了。”挥挥手，就离开了伙伴。

    回了一倘奥林帕斯，居然就让我老地这么快了。昨日还一起谈笑风生的女伴，今天看起来就像是不懂事的小妹妹，在膝下转着圈，口里全是些幼稚可笑的呢喃。卡斯托尔说的真对，奥林帕斯真是一个可怕的地方。熟悉的朋友为了达到自己的目的，在一夜之间就可以在光天化日之下指天誓日地欺骗你。从前只是听普罗米修斯不断描述过，假想过，今天由他自己实践给我看，真是分外得精彩！

    挥手之间，我就告别了昨天纯真的少女时代，就像刚才挥别了帕拉斯。

    那么，现在的我算是什么呢？一颗心茫茫然不知道应该怎样变化。

    望着神殿外的月亮，我只想沉入黑暗的梦乡。

    黑暗，寂静的一片。温暖的黑色。这是哪里？这是什么？轻轻的律动，熟悉的感觉。就好象在母亲的腹中。

    “一种新的婚姻将使众神之王面临毁灭！”是普罗米修斯？！

    “不！”雷霆的声音！

    紧接着。

    好难受！是什么东西在我脑海中？红色的一片？那么湿润？为什么它让我那么痛苦？是什么在束缚着我，这样牢不可破，我，好难受，我，要离开这里。不要再一个人孤单地留在这样的漆黑里！我，好害怕……

    是那个梦又来了吗？

    可是，那光在哪里？到了这个时候是应该有光的。然后我就可以从那光亮处出去。可是，为什么没有光呢？是不是永远都没有光了？

    “我的女儿啊，我把你的生命提前交给你了。”是谁？是谁在说话？那么陌生却那么温暖？“请用你自己的双手，抓住你的命运。”

    是谁？是谁啊！回答我吧！请，回答我啊……

    可是，不管我怎样嘶喊，却再也没有声音响起了。

    光，出现了。

    请等一等啊！

    不能等。

    光把我整个吞噬了……

    “啊！——————————————————————”

    从床上惊起时只听到自己撕心裂肺的大叫。

    门被踢开的声音。“雅典娜！你怎么啦？！”

    一转过头，却看见卡斯托尔满脸关切地站在门口。

    “我……”一张口，只觉得鼻子发酸，眼泪像决堤的洪水，全部泛滥在眼底。再也收不回来。

    连忙低下头。却已经太迟了。那个拥有明净笑容的少年一定全都看见了。

    下一个片刻，已经在他强有力的臂弯里。美丽的蓝色已经将我包围。

    “作了什么噩梦吗？”温柔的语调，“竟然抖成这样。”

    再也不能遏制了。千般的委屈都融化在他天空一样的纯净里。我放声大哭。眼泪顺着脸颊流到他胸前的衣襟上，沾湿了那精致洁白的亚麻。

    是这里了，这么安心，这么有王者气。只要他一个鼓励的眼神，我就可以感受到那温暖，好象清晨的阳光。

    “雅典娜！你没事吧！哎呀，卡斯托尔……”是闻声而来的帕拉斯。

    “哥哥！雅典娜！你们……”波吕丢刻斯的身影像风一样出现，却在下一个瞬间就僵硬在门口。

    我连忙推开卡斯托尔，“没什么，只是我作了噩梦而已。现在已经没事了。”

    “你们先回去吧。我留下来再陪她一会儿。”镇定的声音，却拥有让人不得不服从的力量。就像那个时候的海皇。哦，我怎么在这个时候想起了他？！

    强装笑脸。“我已经没事了，你们大家都回去睡觉吧。”可不能让人们说他们的闲话。

    “那……你自己小心啊，别太勉强了。”说完，卡斯托尔就走向房门，和另外两人一起离开并顺手关上了门。

    都走了吗？

    那么，我终于可以回想那个梦了。但愿你们远离这梦境。因为我终于知道了那一直纠缠我的噩梦所包含的意义。

    黑色是混沌，是墨提斯的腹，是宙斯的头颅。红色是血，母亲的血。

    是梦吗？是幻觉？还是根本就是我曾经经历的真实？！若是真实，那么我从一开始就是奥林帕斯的忌子。是导致母亲死亡的原因。是父神的忌讳。

    这究竟是我记忆的苏醒，还是只是普罗米修斯的话引起的噩梦？

    要是只是噩梦，多好！

    ……

    太阳已经升起来了。

    “雅典娜，你昨天晚上真是吓死我了。”趁着双生子还没来，帕拉斯一大早就拉着我悄悄说。

    我的秘密，可以告诉她吗？“对不起，我只是……。”

    “不用道歉啦。奥林帕斯有奥林帕斯的法则，无法救回普罗米修斯并不是你的错。虽然看着自己的父亲亲手对亲密的导师处以残酷的惩罚是很为难的事，可是，你一定要忍耐啊。也许你将来可以改变奥林帕斯的。”

    改变？我曾经有过这样的念头，帮父神改变奥林帕斯。可是，现在……我还可以吗？

    “你一定是压力太大了，所以才老是这样心不在焉的。”帕拉斯拍拍我的肩，“昨天晚上听见你的叫声，我还没反应过来是你，后来听见你的哭声，才知道是你。卡斯托尔倒真快。”

    “对了，他们昨天怎么在你家？不是应该在涅柔斯那里的吗？”暂且搁置下一片狼籍的心事。

    “他们不放心你，所以，我提出让他们暂时住在我家。不过，看来卡斯托尔是别有用意哦。”少女眨巴着眼睛。

    “什么啊？”把“别有用意”放在他身上真的很别扭呢。

    “我看他昨天一定一直都在你房间附近守侯，否则，怎么会那么快就跑到你那里？我穿衣服还花了点时间呢。所以啊，他一定是……”

    “你们今天很早啊。”

    “哎呀，是他来了。算了，回去再和你说。”

    “鬼鬼祟祟，说什么呢？”

    “没什么啦。咦，波吕丢刻斯呢？怎么没见他人？”帕拉斯连忙扯扯我的衣角，示意我保持沉默。

    “他不是在我后面吗？”

    帕拉斯夸张地张大嘴。“啊？真的哎。可是怎么那么沉默啊？平时这家伙不是一来就大呼小叫的吗？今天是怎么了？”真的，连我都无法不感到奇怪。

    “不用担心他。他这没脑子的，死不了的。”卡斯托尔笑笑。可是，好勉强啊。

    发生了什么事吗？是因为我吗？若是因为我，对不起，我现在心乱如麻，实在无法，实在无法顾及太多。波吕丢刻斯，昨天晚上的情景若是让你感到尴尬，那么，真的对不起。我想他只是安慰我一下，没有别的意思，一切并不像你和帕拉斯想的那样。我们四人的关系仍然还是像当初那样。可是，现在，我真的不知道如何向你说明这一点。我也实在是——心乱如麻。

    有更大的矛盾在困扰着我啊。

    之后的日子就像是在水深火热中度过的一样。波吕丢刻斯一反常态，变地沉默寡言，一和他说话，他就想敷衍过去。卡斯托尔好像没注意到似的，但是却明显比从前笑容少了。帕拉斯要对我说的话始终还是没有说出口。在随同特里同和涅柔斯偷偷看望了普罗米修斯几次后，她也经常难过好几天。我呢？还在复仇里进退两难。

    海底真的少了好多欢笑呢。

    “雅典娜，蕾亚女神来看你了。”有一天，特里同突然带来了这样的消息。“她在我的密室里等你。

    蕾亚？那个帮凶？“我知道了，麻烦您带我去。”她为什么来？父神要招回我了吗？心，猛烈地跳动着。

    “您好吗？尊贵的女神，蕾亚？”

    “我一切顺心。但是，大神担心你，所以要我到这里来看你。特里同，你退下吧。我有事要和雅典娜商量。”高傲的口气显示着身份的极端尊贵和优雅。

    “是。”

    特里同一消失在门外，蕾亚就走过去顶上了门。

    转身面对着我。“你知道我此行的真正目的吗？”

    “请您告诉我吧。”我尽可能地压低声音。

    “宙斯要我来看望你。同时，他也希望你能尽快使用天生的武器——埃吉斯和你出生时即披挂的盔甲来练习。因为，那将大大真正增加你的战斗力。”

    “请您转达我的感激。”

    “……”

    “……”

    “另外，该亚也要我来。她想见你。”

    “见我？”

    “是的。”

    我真的不知道地母居然会生活在这样的地方。嶙峋的山洞，潮湿的沼泽。

    “你来了。”

    “您就是伟大的万神之母该亚吗？”虽然知道她对于我而言是可恨的，但是仍然不得不尊重她。

    “请不要这样称呼我，古老的神灵早已被年轻的神祗取代。万神之父已经是宙斯。所以，不要称呼我万神之母。我找你来，是另外有事。蕾亚，你先出去吧。”

    “办完了事，就要赶走仆人了吗？”蕾亚毫不掩饰不满的情绪，但仍然马上走出了洞穴。

    “你，知道你母亲的事吗？”

    “我不是父神独自孕育的吗？”她想怎么样？竟然如此开门见山。危险的味道。

    “她叫墨提斯，她是被宙斯亲自杀死并吞食的。因为，普罗米修斯作了预言，‘一种新的婚姻将使众神之王面临毁灭’。是我要蕾亚劝他这么做的。”

    她说了，她竟然当面揭开了真相！虽然，一个月前就知道了，但是，真的由当事人说出口，是我极想得到却又害怕得到的场景。我也曾私心希望，那只是一个梦而已。而现在，这件事居然就在如此没有准备的情况下下了定论。

    “您为什么要告诉我呢？从您刚才的话看来，您似乎对宙斯很不满。”

    “是的，我是不满，他不应该这样对待年老的神灵。我只是想对你说，你，绝对不应该成为他的棋子。我没有任何必要欺骗你，因为这件事我也有份。”

    “那您打算与我为敌吗？”

    “我想说的是，我的职责是维护这个世界的平衡。当初毁灭乌拉诺斯、帮助蕾亚和克罗诺斯是这样；后来帮助宙斯、赫拉、波塞顿、哈迪斯杀死克罗诺斯是这样；鼓动宙斯杀死你的母亲还是为了这样。我和蕾亚不同——她只爱宙斯。而我，爱着我所有的族人。所以，和我站在一起吧。”

    “是吗？也许有一天我会和您一样爱着所有神，但是我的方式一定和您不同。所以，我无法接受您的建议。父神是敬重您的，何必要破坏这关系呢？”

    “既然你有这样的想法，说明我没有看错人。小姑娘，你总有一天会走上这条路的。记住我的话吧。但是不要把今天的谈话告诉宙斯。”

    “我并不相信您。但是，我会守口如瓶的。泄露出去，对我并没有好处。”

    “那么，走吧。”

    “该亚对你说了什么？”

    “她想煽动我反对父神。真是异想天开。您为什么带我来这里？”

    “呜，宙斯想知道她的动向。看来她并不打算隐瞒。”

**********************************************************************************

    “您的答案是什么呢？母亲大人？”

    “我已经再次见到了她，还有她的伙伴。他们似乎正被什么困扰。我一眼就看出来了。”

    “少年人嘛。感情的事情早晚要来的。我托您办的事呢？”

    “该亚确实想反对您，不过看来她很难找到同盟，帕拉斯已经很坚决地拒绝她了。”

    “如果该亚把那件事告诉她……”

    “她没有那么傻。何必损人不利己呢？”

    “若她愿意。”

    “您多虑了。还没有同伴的她何必急着为自己树立敌人呢？”

    “雅典娜是我布局的重要一环。我不希望她再接触该亚和普罗米修斯那些人。

    “遵从您的意思，我的大神。”

**********************************************************************************

    我不知道我是怎么回海底的。只知道我装得真像，骗过了该亚，骗过了蕾亚，运气好的话，也许还能让蕾亚骗过宙斯。

    原来，普罗米修斯说的是真的。

    原来一直让我不安的是对血的背叛。因为，我生长在父神的宠爱里，竟然已经忘记了因为我而死去的母神了。

    原来，我……早在出生之前就被奥林帕斯所有的神祗背叛了。父神是主凶，蕾亚和该亚是帮凶，所有其他神都默认了无辜的牺牲。怪不得他们要处处避开我呢。想来，是猜到了我的来历吧。

    还以为众神的疏远是因为我的受宠而妒忌我，原来是怕宙斯疼爱我只是一时愧疚，日后要反悔。

    原来，我在这里，根本是在被放逐。

    我，该怎么面对？

    普罗米修斯？真的对不起，我错怪你了。而且还亲手制造了灾祸，交给了那个众神的使者。最后，又亲手毁了那对你最珍爱的人类最宝贵的希望。

    现在说后悔已经完全来不及了。是我犯下的错，自然会由我来赎罪。而你自作聪明犯下的错只能听天由命了。毕竟是因为你的预言才造成了今天这种局面，所以，我是无法原谅你的。所以，人类的爱与恨，就请交给我吧。我会替你完成。而他们被我利用的命运，是不可能改变了。

    至于那完全弃我于不顾的奥林帕斯，我会回以颜色的。可是，父神，我怎么能恨你呢？你是我唯一的血亲，我唯一的父亲。你疼爱我，远远超过他人。你为什么竟然因为那无稽的预言，就把母神吞食？你难道没有爱过她吗？竟然下如此的毒手？

    我该怎么办？

    遵从古老的法则，杀死父亲为母亲报仇吗？

    遵从命运，接受这个结局，保持沉默吗/？

    还是像双生子一样永远留在海底，再也不回去？

    还说是什么战争与智慧的主宰，我现在的决断能力实在不比一个小孩多多少。无助的小孩……

    “雅典娜！你回来了。”帕拉斯，你一个人在这里等我吗？

    是啊，我回来了。真的是我吗？我真的从那个阴暗的洞穴回来了吗？可是，为什么还是那么冷？

    “蕾亚没有为难你吧，为什么你的脸色那么苍白？”

    我没事，我真的没什么，只是心里的疑惑变成了事实的时候，浑身的血液就结成了冰而已。

    “你先回去休息一下吧。”

    嘴唇在动，可是什么也说不出。还是走吧。走吧。

    我走了多久了？怎么还没有到？

    算了，要是永远就这样走下去，什么也不用想，也好。

    呜，是谁在争吵？好熟悉的声音。树下，是两个拥有蓝色的头发的身影。是卡斯托尔和波吕丢刻斯吗？很激动的样子。不要吵啊，我现在可以信任的就只有你们了。

    我要过去阻止他们。

    “别傻了，她是宙斯的爱女，她不会一直留在这里的。”

    “我不在乎。我只是想在现在真真实实地以我的力量保护她。”

    “你忘了当初我们发的誓了吗？”

    “我没有忘。”

    他们在说我吗？为什么我的头偏偏在这个时候痛了起来？我要再听清楚一点。不行了，我支撑不住了。

    “雅典娜！你怎么在这里！”被发现了吗？

    意识模糊前的最后记忆，是卡斯托尔焦急的面容。不要啊，不要为了我吵架啊，不要为了我露出那样的担忧。我希望，你的脸上，永远都是如春天微风般的笑容。

    “雅典娜，你终于醒了。”终于还是醒了。第一眼看到的是卡斯托尔欣慰的笑脸。“帕拉斯和波吕丢刻斯都刚走。你已经昏迷了一整天了。”

    是吗？为什么不是更久呢？真想哭，反正在他面前我没有什么可掩饰的。

    不，不能哭。我应该坚强一点。我不能让身边的人为我担心。

    “我病了吗？”头痛欲裂。可是，我在说什么呀，神是不会生病的，神只会受伤。只有年纪很老的神才被听说生病。

    抬起头，却看见一双专注的蓝眼。“你究竟在奥林帕斯遇见了什么？蕾亚带你去了哪里？竟然把你弄成这样？我知道我不该干涉的。可是事到如今，你竟被逼到这个地步，一定是发生了比普罗米修斯更严重的事情了。我不能再让你一个人承受下去了。”

    他终于还是问了。可，叫我怎么说？

    “我……可以承受得了任何困难。请相信我，不要为我担心。”

    “可是，我不希望你这么辛苦啊。大家都看出来了，自从你从奥林帕斯回来，就一直闷闷不乐。连帕拉斯你都很少跟她说话了。而笑容，已经从你的脸上绝迹。自从那晚以后，你就只有忧伤和泪水了。”从没听见过他这么忧伤的语调。

    “我，有我的苦衷啊。”

    “那么，我不再勉强你了。但是，如果有需要我的时候，千万不要有什么顾虑。我，永远都会在你身边。”

    “如果我回了奥林帕斯呢？”

    “那么，我就随你回去。”

    “可是，你不是发过誓……”

    “不管波吕丢刻斯怎么想，我，会守护你。身边重要的人的幸福比不是比自己的幸福更重要吗？自从那夜看见你的泪颜，我就作了决定了。”蓝色的眼睛，诚恳的语调，不容质疑的口气，还有第一次握住我的手。

    挚友，就是这样的吗？命运啊，虽然你给了我残酷的路，却交给了我这样的朋友。

    “谢谢！”谢谢。为了你此刻的安慰，我一定要更加坚强。绝对不能让你因为我而违背自己的意愿。

    是的，无论我将来会有什么决定，我要保护的东西都是明确而清晰的。只是此刻你脸上的笑容，只是帕拉斯的天真，只是波吕丢刻斯的桀骜不逊。

    还有……那遥远的，放逐了我的，奥林帕斯……

    虽然，从一开始我就知道，帕拉斯并不是我的知己，也永远不会成为真正理解我的人。波吕丢刻斯永远都活在那个我不了解的自由的国度，卡斯托尔无法在最深处与我一致。但是，他们是我最可宝贵的，这一点，我毫不怀疑。

    “雅典娜，你总算醒了！”帕拉斯一大早就冲进房间，对着我大声嚷嚷。

    “别说得好像我生了大病似的。”苦笑着下了床，感到双脚又踏在地上的感觉真好。‘我会永远守护你。’有了这样肯定的保证，真的让我有了拥有后盾的塌实。

    “那么，今天我们就练习投掷吧。”

    “好啊。我可是不会轻易认输的哦。”

    “那么，你今天就用埃吉斯和尼可我比试吧。听说你浑身披甲而生，大神就把他的盾和胜利女神尼可化作的矛给了你。我真的很想见识。”

    “可是，为什么？”

    “你从前一直都用普通的矛和盾。那根本无法发挥出你的实力嘛。我希望你能发挥全力来战斗，不要垂头丧气的，这可不像你啊。”

    “可是埃吉斯的威力太强，我怕……”

    “怕我受伤吗？放心啦，卡斯托尔和波吕丢刻斯会在一边看的嘛。”

    “既然你这么坚持，那么，我就如你所愿吧。”

    那时，空气中一定扑动着什么东西的翅膀，命运逼近的声音。可惜，我没有听见。

    阳光很美，透过纯净的海水一直照射到海底。正是因为有了波塞顿设的结界，这幽深的海界才有可能享受到这样和煦的阳光。

    “雅典娜，你才康复，不要太逞强了。”卡斯托尔关照着。

    “……” 波吕丢刻斯没有说话，但是我还是看出，他还是挺担心我的。

    “不用这样啦。我又不是泥捏的。”开着玩笑，我和帕拉斯一起走到广场中央。

    “开始吧。”

    开始了。你来我往。

    战争是力与智慧的艺术。是技巧，甚至是运气。与实力相当的对手放手一搏是一种莫大的享受。我甚至可以感受到对方的心跳和呼吸与我的同步。那种思想的交流可比朋友之间更直接。

    劲敌是最好的朋友。

    可惜，我还没有机会结交。

    但现在的我，根本无心应对。

    一拿起曾经属于父神的埃吉斯，满脑子就刹那间只有黑色的黑暗和滚烫的血，“他当初就是用它杀的母亲吗？”那血，烧炙着我的灵魂。

    “不要心不在焉的啊！”帕拉斯拨开我的矛，大声说着。

    好多血，到处都是。

    “我过来了哦。”

    啊，那血，像洪流一样，急速地侵蚀着我。好烫。

    “快招架啊”

    永远无法漠视的……

    “小心！”卡斯托尔的声音。

    是指前面来的盾牌吗？我无意识地抬手向盾刺下。“结束了。”

    结束了。

    尼可径直穿过帕拉斯的盾牌，刺进了她的胸膛。

    血，顺着矛流到我的手上。滚烫。

    波吕丢刻斯和卡斯托尔惊呼着从后面跑上来。满手鲜血的我却呆呆的站着。

    是错觉吗？血从梦中溅到了我的手上。

    “雅典娜……”苍白的少女无力地躺在波吕丢刻斯怀里。这就是我昨夜还一心想要保护的女伴吗？她在叫我……

    “你不要动。我去叫医神，很快的，你等我。”不争气的眼泪

    “雅典娜……没用的……”少女无力地微笑着，“你不要走啊，我，有话想对你说啊。你，不听，要后悔的。”

    “对不起！”对不起有用吗？“我……”眼泪又涌上来。眼泪有用吗？

    “不要……说了，我原谅你，永远都……”

    “帕拉斯！”

    “你，听我说……听我说。他很……喜欢你。你一定要待他好……不要伤害他。看在这几年，我陪伴你的份上……答应我。”

    “我答应你，我绝不会伤害任何人的。” 她在说谁？她到这时候还在关心着别人的幸福。

    “你，一定要幸福啊！”最后的……祈祷。

    我，终于成了像父神一样的凶手了。

    “帕拉斯！” 波吕丢刻斯的声音。

    “她死了。” 卡斯托尔的声音。

    眼前发黑。不要！转瞬更发红。不要啊！

    “我的孩子！”身后，特里同的声音。惊叫着飞奔离开的使女随从的声音。

    无数血光在身体里冲撞起来。终于，在那一刻我明白了一件事：我终于成了和父神一样的凶手了。

    那天是怎么结束的，我真希望自己不用面对。不用记得那么清晰，也就无从回忆。或者我当时就昏厥过去，就好了。那么，一切残局都可以由别人来收拾。

    可惜，我没有那个运气。脑子清楚地好象就是为了这一刻才生的。

    我还记得那血从手掌里缓缓地流到手肘，当手垂下，那血又从手肘流回手边，从指尖流到白色的裙子上。温暖地流淌着。多奇怪，血的触感原来就是这样的。有点热，有点粘，扑鼻的腥味。在身上一擦就是猩红的一片。不知能否洗得干净。

    帕拉斯安静地躺在卡斯托尔怀里，比什么时候都平静，任凭特里同怎样哭喊，波吕丢刻斯怎样摇晃喊叫，都不再动弹。活力不会再在这具身体里停留。这，就是死亡吗？

    缓缓地站起来，转过身。

    我已经听见了羽翼拍动的声音。是洞察一切的父神的使者到了吧。

    “雅典娜……。”果然是着翼足的赫尔墨斯，“大神已经接到了特里同的消息。”

    是那些随从吧。特里同身边也有对宙斯负责的人。

    “跟我回去吧。大神决定招你回奥林帕斯。”回头安抚了白发的老海神几句，他朝我投来询问的目光。

    想不到，我曾经想像过多次的回奥林帕斯的情景竟然会是这样。

    “我们走吧。”

    再见了。帕拉斯。

    眼泪从脸上轻轻流下来。

    再见了，安静的卡斯托尔，再见了，桀骜的波吕丢刻斯，再见了，曾经像父亲一样照顾我的特里同。再见了。

    永别了。

    终于回到奥林帕斯来了，在这种情况之下。父神把我招回后，并没有说太多。我是低着头发着抖听他说完那些安慰的话的。如果世界上有什么是一位作为王者的父亲应该和犯了无心之罪的女儿说的话，那么我想父神都对我说了。用他最温柔的语调和最动人的面孔。父神还从来没有对我那么温柔过。虽然之前他一直都对我很好。

    我低着头，拼命压制着向他追问往事的冲动，只觉得浑身都因为激动而发抖，因为害怕而冰凉。我知道了那刻意隐瞒的事，那拥有至高权力的神王的往事。他会怎么对我呢？如果他知道了，他会杀了我吗？还是把我关进那永远不见天日的塔尔塔罗斯呢？曾经那么温柔地对我微笑的父神会对那么做吗？就好象乌拉诺斯和克罗诺斯对待自己的儿女一样？空气是史无前例的紧张，我连呼吸都感到困难。

    可是，一种无法抑制的愤怒和绝望却在体内燃烧，炙痛着我。那时令我把持不住杀了帕拉斯的炙热正在不断升腾。我真想对着宙斯大喊大叫！我真想用尼可马上刺杀了宙斯，然后自杀！可是，只要我一抬头，看见宙斯英俊的脸上温柔关怀的眼神，我的勇气就消失得无影无踪。一瞬间，我就明白了，我永远都不可能有勇气杀死父神的，哪怕此刻我比父神强大百倍……因为我爱他，比爱我自己更爱他。我在奥林帕斯就只有孤单一个，陪伴我，喜欢我，欣赏我的，就只有父神一个罢了。我希望父神诸事顺意，就好象母亲宠爱自己的小儿子一样。对，就像蕾亚一样。不管他做过什么事，不管他想做什么事，都不能影响这种心情分毫。再也没有别人插入这中间的可能。我此刻终于能了解蕾亚当年的心情——只要宙斯就足够了。

    可是，我又绝对不想背叛深爱自己的母亲。那个以生命的最后挣扎为代价，促成了我的出生的母亲。即使是在梦中，我也依然能感受到她的温暖，那么伤心又那么绝望。

    我要怎么办才好？！

    “你先回去休息吧，这么久没回来，也许会有不习惯。海界那边的事情，你就不用管了。我会让赫尔墨斯替你安排妥当的。”

    “是。请您以后叫我帕拉斯吧。我想……记住这个名字。”

    出口的话居然这么淡漠，冷静地叫我自己害怕。是我前不久变地太多了吗？在误会了普罗米修斯之后？但是，凶手和凶手之间的谈话总算还是结束了。再久一会儿，我就要崩溃了。

    缓缓转身，走出众神饮宴的神殿，放眼看去。满眼是青色的岩石和缭绕的云烟。

    可是，已经不是我五年前离开时的模样了。也不是我上次走时的样子。甚至也不是我进去之前的样子了。

    改变得多么迅速而悄无声息。快得让我措手不及，心碎无已。上一个瞬间我想起了什么？无意识中又做了什么？过去的几年我得到了什么？现在又失去了什么？

    不知道。

    刚才接见我的，确实是父神吧。他果然还是奥林帕斯上远超诸神的王者，始终都能作到那么耀眼，令人不敢正视，也对我比任何时候都要温柔。

    可是，他是凶手，杀死我母亲的凶手。每一根毛发都是。为了权力，冷酷无情。是吧，那个在我眼中光辉夺目的父神。

    我果然还是太懦弱了，面对着我最爱的父神。

    可是奥林帕斯的往事正要开始以它本来的面目活生生地在我身上重演，一点也不想停下脚步来。

    听说的和亲身经历的真的不同。原来听涅柔斯和普罗米修斯诉说的时候觉得热血沸腾，满心憧憬。现在才终于尝到了权力原来的滋味。血的滋味。

    所爱的人的血的滋味。

    不对，我原来就是沐浴着这血出生、长大的，只是我自己不知道罢了，还把它当作是糖。

    几个月转眼就过去了。我还在父神的罪行和自己的罪行中不能自拔。冷清的智慧女神殿还是如从前一样少有来客。“听说她在海界杀了自己的女伴。”“大神没有追究，反而派赫尔墨斯平息了此事。”“看来大神毕竟还是包庇自己的女儿。”切切私语也没有改变，只是换了内容。纤柔的云层在雕工精美的白色宫殿外漂浮，如此渺茫。我们的心岂不也是一样？

    高处不胜寒。

    “帕拉斯，你还在想特里同的女儿的事情啊？”赫拉却一如既往地来找我聊天。为了怕父神起疑，我不好拒绝她。

    “是啊，毕竟过去的几年我都是受了他们的恩惠的。”却以血来回报。

    “听说宙斯的那两个双生子也在那里。你见过他们吗？”

    “我认识他们。听说他们已经向波塞顿发誓永远留在海界。”你是怕他们会威胁你的儿子们的地位吧。

    “这么优秀的神留给波塞顿实在太可惜了。宙斯没有让你劝他们回奥林帕斯吗？”

    “他们似乎以自己是大洋女神的血统为自豪呢。所以劝服他们是没有可能的。何况他们已经指着斯提克斯河的水起了誓。”何况我已经没有资格再站在他们面前。

    “低贱的血统。可惜宙斯的血也在他们身上流动。”

    谈话结束，话题转移。不过，事情要是就此结束，就好了。

    几天后。

    “帕拉斯，前几天赫拉到你那里闲谈，听说卡斯托尔他们要永远留在海界吗？”伟大的宙斯还是避不开的存在。

    “是的。这是他们已经发过了誓的事情。”赫拉还是向她最钟爱的丈夫炫耀了此事。

    “那么，你为我把他们带回奥林帕斯吧。”

    “可是，我已经……”您在希望奇迹发生。

    “去吧。特里同是明白道理的人。他不会因为你的误杀而恨你的。”

    可是，我恨我自己。

    “……遵命。”

    再次回到海界，我不禁悲哀地看到，海界也不再是我离开时的海界了。

    还是纯净的海水，安静的流动。但是，欢笑已经不再属于特里同的宫殿了。所有的一切都笼罩在浓重的悲哀里。帕拉斯的尸体应该早已经埋葬了吧。

    冰冷的岩石，绿色的海藻。

    不再属于我。

    “尊敬的女神。欢迎你来到海界。不知道您要传达大神的什么旨意。”身后传来熟悉的声音。

    苍老的声音。是涅柔斯。

    “请带我去见卡斯托尔和波吕丢刻斯。”

    再次见到卡斯托尔的时候，我一时不知道该说什么好。涅柔斯知趣地退下，找波吕丢刻斯去了。

    依然是在那棵他们曾经激烈争吵的树下。如果我不曾来过这里，那么，今天他们是否会更快乐呢？

    “我以为，今生永远都看不到你了。”俊秀的面容，不染尘埃的笑。

    “卡斯托尔……”好想你啊。

    “你还在为了什么事而困扰吗？真的消瘦了不少呢。”温暖的手，抚上我的面颊。

    “存在的烦恼仍然存在，并且开始不断增加。”拉开与他的距离，在他身边坐下。“你知道普罗米修斯的那个预言吗？‘一个新的婚姻将会令众神之王面临毁灭。’如果当年墨提斯生下男孩，宙斯将会被取代。”

    “……听说过。”他也坐在我身边。好象从前一样。

    “我，就是墨提斯的孩子啊。而墨提斯，已经被父神吞噬。”

    “你从何处得知！？”吃惊的目光。

    “普罗米修斯、该亚。前不久，他们都亲口告诉了我。而我，也有零星的记忆为证。”

    “……”

    “这就是那个令我夙夜不眠的故事，就是那个让我在打斗中分心的往事。”

    “……”

    “在奥林帕斯，这只是一个众神心知肚明的故事罢了。要瞒住的，只是我一人。”

    “……”

    “真奇怪，复仇女神居然没有因此跑到我面前来要求我报仇，即使是知道真相，她们也不敢来吧。可是，我母亲的血，却不断在我梦中出现。提醒我不该有了父神就忘记了母亲。”

    “那么，你打算反对父神吗？”

    “宙斯是我唯一的血亲。他那么疼爱我，我无论如何，也下不了手啊。”眼泪不争气地流下。宙斯啊。

    “……”

    “我的生命不过是一场诅咒罢了。我在母神的仇恨中出生，却忘记了报仇。所以，现在，母神的血又让我失去了帕拉斯。而现在，我虽然以帕拉斯之名而活，却无论如何也逃不出这个诅咒。”转向他，“你知道吗？在那一刻，我是真的，想杀人。”

    “你真傻。”淡定的蓝眼睛凝视着我。一刹那之后，我已经在他温柔的怀抱中。“你早该告诉我的，为什么要一个人背负这么重的负担呢？”好近的距离，可以听得见他的心跳。

    “哥哥！”

    连忙起身，却看见同样面容的另一个人怒气冲冲。

    “波吕丢刻斯！”

    “你为什么回来？你夺走了帕拉斯还不够吗？”

    “你怎么能那样说？！我们都知道那是一场意外！”不悦的神色首次出现在卡斯托尔的脸上。

    “如果她不曾来海界，那么，帕拉斯就不会死，你也不会……”

    “住嘴！那只是我自己的决定，不应该责怪任何人。”

    在我离开的日子里，又发生了什么事？

    “我偏不！”满脸怒容转向我。“哥哥他已经向波塞顿提出离开海界回奥林帕斯的请求了。”

    什么！我惊讶地看着卡斯托尔。他却好像很平静。

    “我曾经许下的诺言是不会改变的。”

    ‘如果我回了奥林帕斯呢？’

    ‘那么，我就随你回去。’

    那夜，你就已经决定了吗？

    “你太轻率了！你怎么知道事情发生的前两天，她回来的时候没有听到我们的谈话？也许那天她根本没有生病，她一定听见了我和帕拉斯的话！”

    “雅典娜不是那样的人！”温和的面容第一次出现了怒气。

    那天到底发生了什么事情？！

    “你难道不是早就知道帕拉斯喜欢卡斯托尔吗？她说如果那天她输给你，那么她就不再阻拦卡斯托尔违背誓言离开海界，而我，也被她劝说遵守这一决定。所以，那天她才会要求你使用埃吉斯和尼可。她说‘要公平才好，雅典娜才生过病’。

    原来是这样。原来那天你要我不要伤害的人是他。可是，你误会我们了。我并没有想要夺走你的所爱啊，帕拉斯。

    卡斯托尔要保护我，我是很感动。可是他就像是我的哥哥一样，波吕丢刻斯也是。而你，就像是我的姐妹。离开你们，我会很孤独无助，可是，我并不想把你们卷进来。

    “所以，你嫉妒！你是有意要杀死帕拉斯的！”

    闭上眼睛，是吧，没有区别的。若我爱上某人，我是会为了妒忌而杀死情敌的。而我在那时，是想杀死某人的。为了恨。

    不管为了什么理由，是没有区别的。

    啪！

    “哥哥！你竟然为了她打我！”

    “你不该冤枉她的。她其实比你我都痛苦。”

    “人人都认为你聪明公正，只有我知道，你是个傻瓜，你被她骗了！”转身就跑。

    看着他跑远，我只感到一阵痛心。原来，那一天，我也失去了波吕丢刻斯。

    “我们走吧。”仍然那么平静。

    “不，你不应该离开这里。我不希望你为了我违背誓言。”

    “我却不想委屈你。总有一天，波吕丢刻斯会谅解的。”平静的蓝眸，“而且父神要你来就是为了要我们回去的，不是吗？”

    若是你随我回奥林帕斯，波吕丢刻斯就永远不会原谅我了。我也不会。

    “不！我会向父神说明，你和波吕丢刻斯都不能走。” 不知道为什么，我觉得我清楚地知道：离开意味着你的死。阿格龙的河水见证了当初的誓言，命运是不会原谅违背誓言的人的。宙斯以为他可以摆布别人的命运。我却害怕再看见血腥。拿出尼可，我甚至想威胁他。“若你执意要回去，我就死在你面前。” 是啊，死。死了就什么都不用管了。让我就这样逃开吧。母亲，请原谅，我的懦弱。

    “不可以啊！”他抢上前来。

    再见。尼可在我手中向胸前落下。

    血的味道，红色冲上头顶。是那个梦！不要阻拦我！不要！不要！

    “不要！！！”

    来不及了，枪尖刺进了卡斯托尔的背后。他温柔地拥抱着我，代替我承受了尼可的锋利。

    不顾一切地，我抱住了他的身躯。为什么要那么傻？

    “看来，那个誓言还是向我追讨性命了。”一丝微笑出现在他的嘴边。“‘除非死，否则终身不能离开海界。恩。也好。若有来生……”

    不要把来生也许给我这个不吉祥的人！

    可是，来不及阻止了。

    “若有来生，我愿意一直守护你，不管付出什么代价。”苍白的微笑。

    泪水在决堤。“你不会死的！不会的！父神不会允许！”

    “不要管父神了。也不要管别人。如果你的母亲活着的话，她也一定会如此希望。墨提斯、帕拉斯和我所希望的只是、只是，”逐渐闭上的眼睛。“你的笑容……”

    天啊！我又做了什么？！满天的血光仿佛都在我的眼前晃动。那个曾经在黑夜里安慰我的人，那个曾经在阳光下微笑着的人……

    “哥哥！” 波吕丢刻斯冲过来。

    天啊！谁能告诉我？眼前是什么？身后是什么？脚下是什么？头顶又是什么？我的过去、现在、未来不过是早就注定的命运而已。我在犹豫什么？我有什么可考虑的？无论我怎么挣扎都无法逃出早就注定的事情。今天的悲剧是从我出生时就注定的？是宙斯吞噬了墨提斯时就开始的？是父神杀死了克罗诺斯时就启动的？是该亚唆使克罗诺斯反对自己的父亲时就开始的？亦或是这混沌的天地在原始天神前显露它的面貌时就已经开始转动的？

    我只不过是这个巨大的齿轮中的一环罢了。克罗诺斯杀了乌拉诺斯，宙斯又杀了克罗诺斯。不过是循环的杀戮罢了。

    可怜你们，金发的天真少女，充满活力的蓝发少年，却被卷进我的命运里来。

    谁知道呢？也许这是属于整个神族的诅咒。只是应该由我来背负它最重要的那部分罢了。因为我是父神直接孕育的孩子。因为父神最欣赏我。因为我是预言中继续着‘杀父从而取而代之’的命运的神。

    你们，不应该离我太近的。

    不该离我太近的。

    “你这个凶手！你为什么又杀死卡斯托尔！”

    谢谢，谢谢你给我这个中肯的评价，我是个凶手。我手上的血已经洗不干净了。从一开始就注定要染血的。何必要洗呢。

    所以，我不再争辩。

    不了解也许才是你的幸福。波吕丢刻斯。留在这里吧。留在蓝色的海底。

    “父神，对不起。本来他们已经同意回来，但是，在比试中，我无意中又杀死了您最欣赏的卡斯托尔了。波吕丢刻斯，恐怕也因此再也无法带回来了。

    “……算了。既然注定如此……”微微有些动容。“但是，你也不要太自责了。记住，只有你才是我的期待。既然命运注定卡斯托尔他们要被誓言所困，那也是无可奈何的事情。”

    回到我的寝宫。凭栏向外望去。刚才还是白天的，怎么转眼间就过了黄昏，进入了漫天星辰的黑夜。

    ‘墨提斯、帕拉斯和我所希望的只是、只是，你的笑容……’

    是这样吗？是这样吗？可以吗？

    没有父神的罪，没有母神的痛苦，没有神族背负的诅咒，只记得去追求自己的欲望，去保护自己觉得值得珍惜的东西。

    如果是这样，那么，我想要的是，奥林帕斯的繁荣。

    因为，我希望神能最终摆脱那个诅咒，为了自己的希望而活。希望不要再重演从乌拉诺斯到宙斯的血腥残杀。希望，大家都能追求自己认为对的东西。奥林帕斯的多灾多难已经过去了，注定回到这里的我，已经看到了这里的希望。

    奥林帕斯是属于整个神族的，是我出生、成长，并将一直生活的地方。奥林帕斯，是我的故乡。是神族的所在。所以，我必须让奥林帕斯繁荣。让神族繁荣。我是因为崇拜父神而开始爱上奥林帕斯的，现在，了解了奥林帕斯的过去和现在的我已经不打算改变这种深植于血的感情。

    母神，帕拉斯，卡斯托尔，你们也是如此希望的吧。

    那么，晚安了，为了你们，我从今天开始，不会再哭泣……

    即使是作为循环的一环，我也会努力按照自己的意志去做。


第五颗流星：不可阻挡的命运

    在不久以前，我仍望着阳光，深信着，只要卡斯托尔的笑容还是那么明净，波吕丢刻斯的眼睛和帕拉斯的肢体还是那么充满活力。只要父神还在奥林帕斯运筹帷幄。那么，这个世界上就没有什么可以担心的。可是，转瞬间，帕拉斯和卡斯托尔就先后死在我的手中，而波吕丢刻斯，已经视我为死敌。而父神，父神在一夕之间也不再光芒万丈。

    只不过是一瞬间，我的世界就分崩离析得再也回不到原来的样子。

    真可笑，不是吗？

    前不久，出乎众神意料的，波吕丢刻斯离开了他发誓终身不离的海界，来到了奥林帕斯。来求宙斯赐他一死。因为“既然哥哥已经不在了，那么我也不想一个人活在世界上”。桀骜的人，始终还是不能敌过孤单。父神感于他的心意，为他俩在天上建立了星座。从此，这个双子座将守护着他们，轮流拥有生命。波吕丢刻斯因为波塞顿准许离开的恩情留在海界作他北大西洋的守护者，而卡斯托尔，听说他的踪影消失在人间。从此后，他们注定一个活着，一个留在冥界，再也没有见面的机会。

    所以现在，即使可以回到海界，回到那个有长长的绿色海草围绕、长着鲜艳珊瑚的小广场，也就只剩下我独自一个。而我，也不再是当初的我了。

    变化快地令我发指。

    但是，为了那个目标，即使变化再快上千倍，我也要超越它。

    所以，我已经决定侍奉父神宙斯，决定取得权力，决定守护我所珍爱的奥林帕斯，趁我还来得及。

    母神，卡斯托尔，帕拉斯，请祝福我吧。

    离开海界已经十年了。我终于在奥林帕斯逐渐开始了我的生活。赫拉还是像以前一样经常来我的宫殿和我说东聊西。阿尔忒弥斯在忍受不了孪生哥哥阿波罗的管制的时候便会有时来我这里坐坐。但是慑于赫拉，她每次都不敢久留。勒托、德墨忒尔和赫柏也经常结伴而来。时不时的，其他等级不高的神祗也开始出现在我周围。但是，我还是无法接受阿芙罗狄忒，那个整天裸露着身体的女人真的是爱神吗？如果爱只需要性的话，她也许就会是很称职的女神了。

    阿瑞斯虽然是赫拉为宙斯生的儿子，但是除了暴躁的脾气，他真的一点也不像赫拉，更不像宙斯。勇武和智慧，计谋和果断，他连宙斯的十分之一都比不上。偏偏还就是喜欢到处惹是生非，沾花惹草。结果当然是每次都落得灰头土脸，连宙斯都懒得替他收拾。和我的讲究战争的策略和荣耀不同，他坚持的是屠杀和流血。赫菲斯托斯还是和以前一样和气，对每个人都很客气。虽然不时会因为想要帮助母亲赫拉从父亲宙斯的怒气下逃脱而被宙斯迁怒，但是他一拐一拐替人斟酒的样子总是惹地父神不得不和众神一起忍俊不禁。阿波罗仍然是一副优哉优哉的样子，要么拉银弓射猎，要么拨金琴娱乐。九个缪斯总是在他拨琴的时候露出欢乐的微笑歌唱舞蹈。所以，他总是在饮宴的时候很受欢迎。迪俄尼索斯常常带着酒来奥林帕斯引起狂欢，赫尔墨斯总是微笑着为宙斯传达他的意志。连波塞顿也开始挑时间回到奥林帕斯和众神饮宴。只有哈迪斯还是一个人呆在冥界，指挥着他那批不见天日的手下。

    有时，靠在神殿的柱子上，望着外面金灿灿的阳光和常年弥漫在整个奥林帕斯外围的大雾，我会想：真好，我终于可以开始喜欢着某些人，又讨厌着某些人了。

    这样平静的生活是某些消失得再也不能找到的人赐给我的。我想我永远也不可能会忘记。

    时光就好像河水一样静静地流动着。是的，就像那蜿蜒的河水，虽然时时要咆哮，却始终要归于平静，这才是它的宿命。

     不管是激起旋涡，还是几乎看不出变化地流淌，重要的是我应该认真地对待每一种状态，以便在变化来到的时候，可以毫无遗憾地说，我没有浪费所有的时光呢，只是浪费了合理的合乎比例的一部分而已。呵呵。

    和平是无聊的代名词。是下次战争的预备，是两次战争之间的消遣，是……可以喘口气的好机会。

    我被教育要满身准备地坐在和平里，同时用双眼紧盯着变化和战争的方向。既要随时能扑上去，也要能静下心来好好准备。

    宙斯在每件事开始、进行、结束的时候都不忘尊尊教导我一番。看来他是真的在培养我来协助他。因此，我得以一直站在强大又英俊的神王左右，成了除赫尔墨斯和赫拉之外，站地离他最近的神。当然，赫拉是他的妻，而赫尔墨斯是他的传令使。而我，是他的幕僚。

    但是，离开父神身边的时候，我常常想，不知道他是否真的信任我。也许他谁也不信任。我、赫拉、波塞顿、哈迪斯……对他而言，都只是棋子罢了。父神最提倡的是公平原则。他所要做的，除了制衡之外没有别的，只有这样，奥林帕斯才能保持平稳，保持繁荣。而他的地位也就稳固了。

    但我也渐渐明白，他虽然比乌拉诺斯和克罗诺斯要看得更远，但是和蕾亚、该亚她们想的并没有什么不同。每件事，每个动因，每个决定，都是以争斗双方的妥协为结束。没有完全的赢家，也没有彻底的输家。光荣只属于天空的管理者，只属于奥林帕斯。

    而我，也并没能超过他们。只是，在这种稳固开始逐渐使奥林帕斯从繁荣中衰退的将来，我会采取什么态度呢？我会按照那个命运的指示，让奥林帕斯从血与火中新生，先沐浴血、火，再重新走向繁荣吗？那时候会与族人刀兵相见吗？那时会与我最崇拜的宙斯血肉相搏吗？……反正现在我只需要帮助他维持并促进刚刚开始不久的新生的奥林帕斯就可以了。那种事情要等到很久以后的吧。

    很久很久以后……也许根本不会到来。

    现在的我，只需要在伟大英俊的宙斯布置好的棋局里善加周旋就对了。

    宙斯还是那么喜欢在大地上视察。但是，似乎自从人类有了灵魂之后，他开始对他们产生了超过索要祭品的兴趣。“他居然还嫌情妇不够多，竟然在人类中挑选新的猎物。”赫拉的抱怨是有理由的。宙斯在女神中的爱慕者就已经够多的了，为此，他的血统在许多不同的种族间流传。在奥林帕斯之外的许多地方都有女神可以自豪地宣称自己的儿子是大神的骨肉。而现在，他竟然又把兴趣扩大到了低微的人类身上。倒不是特别看低人类，只是他们那么短促的生命和不够时间成长的智慧怎能承受地起神王的眷顾？

    后来，经过了太多的例子，我才明白，宙斯也不过是在逢场作戏罢了。无论是神女，还是人类的妇女，在他看来都只是提供一时消遣的娱乐工具罢了。

    所以，看惯了永恒的生命，他才会去尝试那像秋天的落叶一样脆弱的女人。比起认为性就是爱的阿芙洛狄忒来，不断被她以金箭射中的神王只是给自己个机会玩弄性爱，作个消遣游戏罢了。结果，上行下效，阿波罗，阿瑞斯他们也不断在外面招惹新的妇人。

    波拉斯齐人是世界上最初的居民。还记得国王伊那科斯的女儿伊娥因为被宙斯看中而不得不为了逃避赫拉的愤怒而化身为母牛，逃到了尼罗河边，成了埃及的女王。虽然这个女子和她为宙斯而生的儿子后来成了埃及和利比亚的统治者，可是我永远也不会忘记那个午后，赫尔墨斯奉父神之命去催眠百眼巨怪阿尔戈斯，从赫拉手下解救她的情景。可怜的女人。再温顺贤明也只是一个玩物罢了。在神王之妻的愤怒面前，也只能摇着尾巴企求怜悯而已。屈辱才是远远超过她日后荣耀的东西。

    宙斯那次也让我见识了他周旋于女人之间的本事呢。为了平息赫拉的愤怒，他指着斯提克斯河起誓说他放弃追求伊娥，可是一等赫拉心软，他立刻就赶到尼罗河边与伊娥生儿育女去了。

    然后，回到奥林帕斯，神王还是神王，大神的正妻仍然是婚姻与祝福的女神赫拉。赫拉不得不妥协于宙斯的权威和哄骗的双重压力下。而宙斯也在得到了娱乐后给足了赫拉面子。毕竟，不管怎么说，在众神的面前，赫拉无论从血统、时间早晚还是从影响力上来说都是不可动摇的。何况她还曾坚定不移地与宙斯一起并肩战斗、对付他们共同的父亲。现在又是阿瑞斯、赫菲斯托斯、赫柏和伊里斯的母亲。波塞顿和哈迪斯也不会完全对自己姐姐的利益无动于衷。所以，宙斯有时也对这为擅妒的神后颇为忌惮。我们大家都知道，赫拉永远都不会强过大神，但是，一遇上美女的时候，宙斯就宁愿耍个无赖来对付怒目相向的妻子。事后也好息事宁人。

    这样的例子数不胜数，腓尼基王国的国王阿革诺耳的女儿欧罗巴，以及他的儿子——后来为了寻找被宙斯化身公牛而诱拐的妹妹而无意中来到新的领土、以五名士兵建立了底比斯的卡德摩斯和妻子哈墨尼亚的女儿塞墨勒。以及亚各斯国王阿克里西俄斯的女儿达那厄。还有那以后引起了最大风波的少女勒达——海伦和克吕泰涅斯特拉的母亲。

    那么多的甜言蜜语，那么多的温柔欢爱。结局却也没有不同。奥林帕斯上端坐着接受敬礼的仍然是克罗诺斯的女儿。

    开始不同的是，地上的王国从此出现了半人半神的“人类”。他们被称为“英雄”。

    与奥林帕斯的主神有直接的血缘关系是他们最明显的特征。他们的神力即来源来源于此。

    酒神狄俄尼索斯就是第一个来自他们中间的半神。

    早就听说过宙斯和塞墨勒的往事。那个无知的女子向宙斯索要爱的证明——让她观看雷电的力量。宙斯为了曾经的承诺终于决定答应。就在那个刺眼的闪电中，美丽的少女化作了飞灰。一个证明，一个代价。

    后来这样的惨剧又在阿波罗的儿子法厄同身上重演。不自量力的少年竟要求父亲让他驾御太阳车一天来证明对他身份的承认。结果被太阳烤焦而死。

    不过那时狄俄尼索斯已经被他的阿姨伊诺带到印度去养育了。回到他外公的城市底比斯之后，喜欢狂欢的个性立刻引起所有男人、妇女和小孩的崇拜，并因此引起了国王彭透斯的嫉妒。愚蠢的人类竟然想要谋害伟大的神王的儿子。结果那些派去的水手除了一个没有伤害他的人成了他的祭司外都被变成了海豚。而那个国王的下场是被满眼幻觉、认为他是猛狮的母亲、姐妹亲手在树林里支解杀死。

    亵渎神灵是很重的罪。对人类来说，甚至是超过杀害至亲的最重的罪。只有虔诚地向神祭祀的人们才能得到幸福。这原是当初神与人的约定。波塞顿援助过坦塔罗斯的儿子珀罗普斯统治伊利斯。而阿波罗和阿尔忒弥斯就曾经因为底比斯王后尼俄柏侮辱了母亲勒托而令她所有的七个儿子和七个女儿在一天之内全部被神矢射死，并把她变成了石像。可是，在残酷的我看来，狄俄尼索斯所施加的惩罚仍然是太可怕了。即使是因为杀死儿子来愚弄众神而被判在地狱里受干渴、饥饿死亡恐惧的坦塔罗斯和在高加索每天被鹰食的普罗米修斯也不会比他死地更痛苦。

    而这个长相俊美的男孩子就这样轻轻松松地做了。

    是宙斯的遗传吗？若不是母亲是人类的关系，就凭这件事，他也注定取代在大家眼中仍然柔弱的我得到宙斯的赏识。“你在关键的时候，仍然会有心软的可能呢。即使是只有那么一点点，那些动摇也足以成为你的致命伤。”宙斯曾经这样私下对我说。所以，我对狄俄尼索斯刮目相看。

    “留在我身边吧，我的儿子。”

    “遵从您的愿望，父神。

    “那么，你要选择什么作为你的象征呢？”

    “我但愿保护寻欢作乐的人们，所以请让我作酒神吧。”

    “有趣的想法，我就如你所愿吧。”

    于是，他成天戴着花冠，四处传播狂欢。

    另一个让我另眼相看的是宙斯和底比斯国王安菲特律翁的妻子阿尔克墨涅生的儿子赫拉克勒斯。

    在生下赫拉克勒斯后，阿尔克墨涅为了害怕赫拉报复自己，把刚生下的赫拉克勒斯丢弃在田野里。

    “雅典娜，我的这个儿子会前途无量，大有作为。我可不希望他死在野地里。”宙斯微笑着看着云层下的城市。

    可是你又不方便去救他。“是，父神。您的愿望必定可以达成。我会为您周旋一切。”

    于是，我借口去底比斯游玩，拉着赫拉来到了底比斯的郊外。很及时的，小赫拉克勒斯在草丛中哭了起来。“你看，神后。多么可爱的男孩子！”

    “是很漂亮。阿瑞斯要是不那么粗鲁，小时候可比他可爱地多。”

    “可惜太瘦了。不知道哪家的母亲竟然这么狠心，把才出生没多久的孩子扔在野外。真是可怜。”悄悄改变赫拉克勒斯的气，不让他的血统被认出来。

    “我喂他吧。难得你会喜欢一个人类的孩子。要是想要个孩子的话，你不如就不要当处女神了。我们奥林帕斯还怕找不到合适的人选吗？宙斯一定会支持你的。”高贵的赫拉拉开衣襟，毫不知情地为情敌的儿子喂起了奶。

    对不起，这是宙斯的意志。也许由我来替你解决此事会更好。暂时隐藏对他的恨意吧，他的母亲永远只是宙斯眼底的浮云，片刻就要消散，留都留不住。可是宙斯看中这个儿子远远超过他人。恨他，我可以理解。不嫉妒，除非不爱啊。可是，可是，作为宙斯的妻子，你必须要能忍耐一部分呢。

    “哎呀！”

    “如何？”抬起头，却看见神后厌恶地把婴儿扔在地上。

    难道她发现了？连忙把赫拉克勒斯抱起，我真怕命运临时判了宙斯的意志的死刑。

    “他竟然咬了我的……”赫拉怒容满面地生着气。

    “也许是饿了。”我转过身，“我把他交给这里的王后抚养吧。听说她的新生儿夭折了。”

    “那是上天对她的惩罚。去吧，让她终生只能抚养他人的儿子吧。到老她都会后悔曾经和神后争夺丈夫。”

    于是阿尔克墨涅得以抚养自己的亲生儿子。看到先前一直忐忑不安的母亲欢喜地把儿子放回他出生时待过的摇篮，我也不禁有些感叹，命运就是这样把人们失去的东西还给他们的吗？

    “好好抚养这个孩子吧。他的未来和你的未来都将铺满光荣，因为他的光荣就是你的光荣。”不，他的光荣与你无关。没人会因为你是赫拉克勒斯的母亲而记得你。宙斯不久也会忘记曾经与你欢爱。甚至赫拉克勒斯也会忘记你给他的东西，因为他虽有人类的肉体和生命，他的命运却注定归于神圣的奥林帕斯。你的丈夫已经疏远你。丈夫和情人若想同时拥有，便注定什么也得不到。

    “愿您一切顺利！愿命运眷顾您所有的愿望！”狂喜的王后跪在我离去的背影后。

    如果可以，我真希望世间所有同时爱丈夫和情人的男女就待在家里，永远不要以他们的得意的无辜的嘴脸在清平的世界里招摇。当然了，宙斯可不是他们的代表，他，可没真正爱过除了赫拉之外的任何人。

    回到奥林帕斯，我急着去实施计划的另一部分。

    “赫拉！那个咬痛你的男孩竟然是阿尔克墨涅的儿子！她把我们都愚弄了。”

    “不！那一定是宙斯搞的诡计。所以你我都没看出来。我去找他！”

    “请您平静下来，神后。若当时我也和您一样冲动，此刻我的愤怒一定早让我毁了整个底比斯！可是，一想到这是宙斯的意志以及宙斯对认定的事情的固执，我就只能收起我的耻辱感，回到奥林帕斯来。可是天哪，直到现在，我一想起若不是我因为突然起疑底比斯怎么会有如此漂亮的男孩，就在离开后折回去偷看，我怎么也不会相信阿尔克墨涅竟然会抱着弃婴一个人在房间里吐露实情。”

    “我当时真应该杀了他的，那个男婴！但愿他和他的母亲都不得好死！哼，记得吗？宙斯之前还宣布柏勒洛丰的第一个孙子会主宰他的其他子孙，还好我令欧律斯透斯更早出生，那个女人的贱种将注定只能成为人类的臣民。”

    “他的母亲的下场当然不会挂在大神心上。您将来一定有机会报复的。可是赫拉克勒斯，他的未来会有大神保护，我们得想办法不着痕迹地报复今天的耻辱呢。”

    “当然了。哦，宙斯他什么时候才能撇开那些女人，好好待在我身边啊。”

    “赫拉啊，宙斯他从来都只是您一个人的，也将永远都只是您一个人的。”

    “我的孩子们却只知道劝我不要和自己的丈夫作对。还是你理解我啊。”

    “我只是和您一样不喜欢滥情的阿芙罗狄忒的金箭控制了父神。”

    于是，赫拉克勒斯开始在母亲的王宫里成长。但是，赫拉毕竟不能放过他，一刻也不能等。两条大蛇游进了婴儿的房间，保姆却睡着了。没有人发现蛇已经游进了摇篮。等到粗心的母亲惊叫着跑来时，却只发现还是婴儿的赫拉克勒斯已经在摇篮中一手一条掐死了巨蛇。这时，她才明白，拥有大神血统又被赫拉哺育过的儿子已经不是肉体凡胎。

    被蒙在鼓里的国王安菲特律翁得知上天送来的“儿子”竟然有如此神力，又从盲人占卜者提瑞西阿斯那里知道儿子天赋极高，便决定培养他作一个英雄。不，也许他是知道的。没有一个丈夫会连妻子在外偷情都毫无感觉的。也许是猜到了是哪个神祗的作为而不敢伸张吧。

    赫拉克勒斯所受的教育是完美的。俄卡利亚国王欧律托斯教他射箭；安菲特律翁亲自教他驾车；哈尔柏律克斯教他角斗和拳击；刻莫尔库斯教他弹琴唱歌；后来被他误杀的白发苍苍的阿波罗的儿子里诺斯教他读书识字——他因为喜欢脾气暴躁地用书砸弟子的头而惹下祸事，英雄无意间用一个竖琴要了他的命；去了人间的、我思念不已的卡斯托尔教他全副武装地在野地里作战——不久后他完成了使命便离开底比斯，重新不知所踪。为了里诺斯死，未来的英雄被传唤到法庭，但是知识渊博的法官拉达曼提斯最终宣布了他无罪，为此他宣布了一条新的法律：为了自卫而杀人是无罪的——为此他得到了王后的身体。哼！法律就是为了统治者而设立的。我们的英雄，我的同父异母的弟弟还会因为各种不同的理由而杀人，为了光荣，为了尊严，为了地位，为了欲望。你们看着吧，他最后还会进入神的行列。

    因为几年来的所见所闻让我明白，神原本就是这样的一群。

    赫拉克勒斯在不久以后便被王后送到乡下牧牛，以免他过大的力气误伤他人。在那里，他在美德和轻佻两位女神中间挑选了光荣作为自己的道路，然后杀了基太隆的为非作歹的狮子来向众神证明自己的决心。于是，底比斯国王克瑞翁为了嘉奖他，把女儿墨伽拉许配给了他。众神则在宙斯的授意下和我的提议下赠予他丰厚的礼物。赫尔墨斯给他箭，阿波罗给他弓，赫淮斯托斯给他金箭袋，我给他青铜盾。

    而在他离开底比斯去建立功勋的时候，他的母亲改嫁给了宣布他无罪的拉达曼提斯。

    然后，就爆发了令奥林帕斯刻骨铭心的该亚叛乱。

    我还记得那一天，众神被匆忙地招集到奥林帕斯。整个奥林帕斯被笼罩在紧张的准战状态中。所有的天神、水神、地府里的命运女神都赶来了。甚至哈迪斯也带着贝瑟芬妮骑着畏光的骏马来到了他多年不曾回到的奥林帕斯。就像一座被包围的城市的居民们从四面八方来保卫家园一样，神祗们集合在奥林帕斯圣山上。我注意到人群中竟然还有刚刚被批准进入奥林帕斯的酒神狄俄尼索斯。从来不曾参加战争的年轻神祗面对着前所未有的挑战。被夺去了权力的古老神祗正在组织反攻。而战后出生的我们根本连大规模的正式的争斗都没有见过。

    “诸神祗，你们看看，大地母神如何起劲并恶毒地反对我们。”宙斯神情肃穆，语气激昂地向众神呼吁，“大家起来战斗吧！她给我们送来多少儿子，我们就给她送回多少具尸体！”

    “听说她因为普罗米修斯、提堤俄斯受惩罚被鹰啄食、阿特拉斯背负苍天，提坦巨人被铁链锁住而发起报复。”阿波罗在我身边漫不经心地说着，“她扬言要阿耳克尤那宇斯夺下父神的权杖和闪电，要恩刻拉多斯赶走波塞顿，律杜斯抢我的太阳车，珀耳菲里翁占领德尔斐的神殿。”

    “完美的计划。”我冷笑着回答，“如果她不把双方的能力差距计算在内的话。”心里却有着明显的不自信，我可以为父神建立功勋、建立光荣吗？或者我对自己实力有着过高的估计？作为战争与智慧的女神，我连战场也没有上过呢。斜过目光，我看见波塞顿平静冷酷的脸。你在想什么呢？这样的时刻，对于曾经起兵反对自己父亲的你一定并不陌生。

    “这群畜生自当接受他们的命运！可是为什么会有不相干的人出现在这里呢？”赫拉不悦地看了看狄俄尼索斯。

    “我的王后啊，千万不要小看了我们的敌人啊。他们与同样是该亚和乌拉诺斯的子孙呢。虽然愚蠢，但是危险。我们必须团结才能保证胜利。所以不要让偏见遮蔽了你的判断力。另外，神喻已经显示这次战斗如果没有一个凡人的参加我们将无法战胜。因为他们对凡人有特殊的弱点。所以我特地让太阳、月亮和朝霞不露出光芒，在该亚还在到处寻找那种可以保护巨人不受凡人伤害的药草的时候就收割了它。”宙斯微笑着应答。“雅典娜，你现在就把它们送到我的儿子赫拉克勒斯那里去，并让他来参战吧。”

    “遵命，我立刻就去。”这则神喻一定让您喜出望外了。您一直在期待他光芒四射的一天吧。“我想，他在接受了众神的礼物后也早就想报答奥林帕斯了。”

    “我也很期待你能在这里找到自己的不足和用武之地。”神王露出慈祥之意。

    “谢谢您的关心，我不会轻视这场战争的。”它不是普通的争斗。绝对会是场大战，一个……里程碑。

    奥林帕斯的战火很快就燃烧起来了。在我带回赫拉克勒斯的时候，阿瑞斯正杀死第一个巨人——蛇足的珀洛罗斯，并把战车从他的身上碾过去。“可恶的东西，就这样死去吧！哈哈哈哈哈！”

    赫拉克勒斯没有令父神失望。他马上举箭射中了阿耳克尤那宇斯。巨人马上滚了下去。但是一碰到大地，他的生命力一下子就恢复了。

    看来，父神决定在奥林帕斯决战是有原因的。“去追他吧，把他从大地上举起来，让他脱离该亚的支持！”我指着重新站起来的巨人。

    “遵命。尊敬的女神。”他急急地追去，一把把巨人举起。果然，一离开大地，阿耳克尤那宇斯立刻就失去了生命力，死在英雄的手上。

    接着，赫拉克勒斯又和阿波罗一起射中了埃菲阿耳斯的双眼。一边的狄俄尼索斯则敏捷地用酒神杖把律杜斯打倒在地。宙斯掷出炸雷杀死了想要亵渎赫拉的珀耳菲里翁。赫菲斯托斯单手掷出一把烧得通红的铁弹，使刻律提俄斯当场倒地身亡。战争持续了一整天，火和血映红了奥林帕斯的光荣。在那天快要结束的时候，巨人们已经所剩无几。

    “恩刻拉杜斯，你还想逃吗？”波塞顿正在海上追击波吕波透斯，可不能让他去干扰海皇。举起西西里岛，我把他砸死在山脚。

    “干得不错，我的女儿！”背后传来宙斯的声音。“命运女神刚用铁棒砸死了两个巨人，赫尔墨斯也杀死了希波吕透斯。”

    “是因为您指挥得当，统治稳固，我伟大的父神。”

    看见了，那蓝色的长发。是他没错。“你回来了，波塞顿？战果如何呢？”宙斯微笑着问他。

    “波吕波透斯已经被半个可斯岛埋葬了。”冰冷的面容，肃杀的神气。

    “这么说，我们已经大获全胜了。”宙斯收起雷电，回到了王座上，“诸位，你们以自己的力量捍卫了奥林帕斯的光荣。我将在此的所有神祗赋予“奥林帕斯人”的称号，这是勇敢者的称号。尤其是你，赫拉克勒斯。你将得到最大的奖赏。若没有你，我们的胜利不会如此完美。在你死后，你会得以进入诸神的行列。现在，随着雅典娜回人间吧，在完成了你的国王的十二个任务后，你将得到这光荣。”

    朝阳多么美，我永不会忘记今天的日升吧，像血一样红的日升，奥林帕斯的日升。

    “尊贵的女神，您能告诉我吗？为什么我必须要接受比我差的人的驱使呢？卡斯托尔总是只教我服从我的那个卑鄙的兄长。”山脚下，年轻的脸庞上充满怨气。

    “卡斯托尔没有告诉过你，你的光荣必须要经过磨练来取得吗？去吧，记得你是大神的儿子。”幼稚的孩子，即使他再射死更多的强敌。卡斯托尔，你的弟子可一点也不像你啊。

    转过身，回到山顶，赫拉的身边。盛大的庆功宴会刚刚开始。诸神穿着华贵的长袍在圣殿里纷纷入座。“赫拉克勒斯因为您当初的举动而忧愁不已呢。他为了要为比自己低微的人服务而怒气冲冲。”

    “骄傲的孩子。他该怨恨的是不该被阿尔克墨涅生下。”

    “可是，这不是我们的机会吗？既然命运注定他不会轻易地得到光荣，您不是可以多给他些教训吗？”命运注定我们每个人都不会轻易得到我们的光荣。

    “哎呀，帕拉斯，你真聪明。让我想想，就乘机让他为此产生幻觉而发疯吧。真是不错的庆祝胜利的礼物呢。”得意的笑容浮现在神后的脸上。

    “那么我告退了。”

    “你不喜欢这宴会吗？你不在的话，宙斯会不开心哦。”

    “没有的事，我很喜欢宴会啊。”只是很喜欢，繁荣的奥林帕斯。

    可是像这样，就真的很无聊。我宁肯再像白天那样再战一回呢。拖着白色的长袍在酒光灯影里舞动就那么有趣吗？狄俄尼索斯总是在人间组织的狂欢就是这样的吗？衣冠楚楚的男女比白天还要疯狂。

    终于忍不住一个人到花园里透口气，暗暗叹气，我始终还是适应力不够啊。

    “别再向前走了，否则会看见令你不悦的事物。”低沉悦耳的声音。

    回转身，竟然是他。想不到在这里遇见他。“您好，尊敬的海皇，您也出来透气吗？”

    “只是觉得有些累了。想不到酒会比追击敌人还令人疲惫呢。”

    “是因为您总是那么受欢迎吧。听说你是很喜欢酒会的。而且你总是那么如鱼得水。”

    “你是在说宙斯吗？尊贵的女神。不过，我也曾经以为你早已经习惯了不穿战袍的日子了。”

    “我只是……突然感到有些不安罢了。因为，突然从赫拉克勒斯那里听到了卡斯托尔的消息。”

    “我正想要告诉你呢。波吕丢刻斯在奥林帕斯的战斗中为了帮我追击巨人，在海上被波吕波透斯杀死了。所以，卡斯托尔恐怕也无法再以神的身体活下去了。宙斯已经安排他们去转世。双生子的弟弟也终于摆脱那个誓言离开海界了呢。”

    “成为人类吗？”是什么在胸口阻塞？

    “是的，也许会兄弟相逢吧。”

    “是吗？这样对他们来说是最好的吧。”我不会哭的，不会的，我在心里答应了卡斯托尔的。“谢谢你告诉我。

    “我们回去吧。着盛装的阿瑞斯和阿芙罗狄忒正在前面的树丛里瞒着赫菲斯托斯亲热呢。回去之前，你想好好利用一下吗？”微微的笑容。

    “不了。今晚我只想大家都开心一点。您不打算再喝一杯吗？”

    “要喝的，祝贺你终于站上了奥林帕斯最前端的舞台。”然后，高深莫测地笑了。

    “该亚，你还是不死心吗？”带着宙斯的命令，几天后，当众神还在欢宴的时候，我已再次站在该亚的洞中。

    “你们太得意忘形了，年轻的神祗。我会放弃吗？去问问宙斯他对自己的族人有多么残酷吧！”

    “您这次已经太过分了呢。父神不打算再追究您什么了，因为你毕竟曾帮过他。他要我转告您，希望您好自为之。就留在这里，永远不要再管奥林帕斯的事情。”

    “回去告诉他，为了奥林帕斯的神族，我不会善罢甘休的。”

    “随您的意吧。如果您认为那真的是正确的途径的话。”我永远无法忘记那一天神族的尸横遍野。“放弃吧，你怎么可能阻挡历史的潮流呢？未来是属于谁的您还看不清吗？”到处都是族人的鲜血不是你的初衷，但是一切都是徒然罢了。宙斯的统治已经不可改变。改变只会导致没有意义的流血罢了。

    “说到历史和未来，”眯起眼睛。“雅典娜啊，普罗米修斯没有告诉过你关于那个最终的预言全部吧。”

    “除了父神若生下男孩，就会被推翻之外，还有什么呢？”

    “原来你知道一些啊，那么就由我告诉你剩下的那部分吧。”高贵的女神在尘土中恶毒地笑着，绝望地笑着，“你所有重要的人，都将离你远去。”

    “是吗？我会替您看着的，不知道什么时候才能实现呢。也许等到诸神的黄昏吧。那时我们说不定会再见面的。伟大的地母。”微笑着离开。

    苦涩的微笑。所有重要的人都注定将离我远去吗？原来如此。母神，帕拉斯，卡斯托尔，波吕丢刻斯，下一个是谁呢？也许在我还没有感觉的时候，我已经来不及保护我所珍视的东西了。也许，我不再喜欢什么人就好了。是不是呢？万能的父神？

    即使是生育了神族的该亚，又怎么能阻挡历史呢？而我，又如何能阻挡宿命呢？


第六颗流星：不甘的命运（上）

    所谓英雄，是指有着天神血统的半神，还是指在大地上做出了丰功伟绩的人们，我始终不太明了。也许没有前者，后者也很难实现吧。没有神的血，没有神的体魄，没有神的佑助，生命短暂如秋后的树叶的人类如何作出一番事业来呢？

    宙斯与阿尔克墨涅的儿子赫拉克勒斯，克瑞透斯的孙子伊阿宋，珀罗普斯的后裔忒修斯等等都是将名字留在传说中的人类，他们无一不曾击败过无数的对手，达成了在人类看来匪夷所思的任务。他们应该就是当时的英雄。

    一直到很久以后，我才知道，“英雄”应该是拥有更多内涵的名词。而英雄的行径也远不是从某个神祗手中取得金苹果或是从危险的远方取得金羊毛所能解释的。

    其实，我当时所关心的只是，卡斯托尔他们究竟会生活地如何。我的心里不得不抱有疑问。可是，我又不敢去寻找，惟恐我会给他们带来新的麻烦。因此，我总是在心里描绘他们自由地在某个王国里狩猎、比赛、种田、嬉闹。不管是成为贵族还是农民，不管每天进行的杀戮还是培育，不管轰轰烈烈而死，还碌碌无为而生，只要你们，只要你们感到自由快乐就好。

    还有，永远都不要想起我。

    就这样自由地把握着今生。

    帕拉斯也会这样吧。我有时想，他们说不定会在人间相逢呢。即使忘记了前世，也可以重新开始。

    在没有我的时候。没有我的地方。不管哪里，都好。

    不过，无论如何，赫拉克勒斯的功绩都在当时和后世造成了永久的影响，并因此赢得了永久的荣誉。而我，被父神指定为帮助他达成愿望的人。

    而赫拉，则表示她永远也不会改变对这个年轻人的态度。

    一不小心，就夹在中间了呢。

    不是很有趣吗？我成了这个奥林帕斯一时最有趣的游戏的直接参与者了。奥林帕斯的欢歌笑语中还有什么比人类的新冒险故事更适合作聊天的话题的呢？愚蠢的故事，自相残杀的故事，因为对某个神不敬而招致厄运的故事，因为得到某个神的保护而获得荣誉的故事。人类是奥林帕斯的棋子，是诸神茶余饭后用来消遣的有趣游戏。如果当初普罗米修斯不曾造出这么有趣的生物群来，现在我们的生活会不会比较无聊呢？也许我真应该庆幸当初因缘际会地给了人类灵魂。

    但是，这个游戏严格说来是从赫拉克勒斯开始，变得把诸神都卷入其中的，因为和之前的那些要么麻木地敬神、要么愚蠢地亵渎神的人们不同，他由于半神的血统而拥有远远超出诸神想像的才智。他，毕竟是宙斯的儿子。一般的异兽、死灵还真不是他的对手。更何况他手上还有诸神的赠礼。即使真有危险宙斯也会帮助他。而另一方面，赫拉又执意与他为敌，要置他于死地。众神则在一边看好戏，既不敢太着痕迹地帮赫拉克勒斯来讨好宙斯，又不敢在赫拉下命令时断然拒绝。两难的境地，大家都尴尬地处于其中呢。

    但是，就是因为如此，才使此事如此精彩。

    我，乐在其中。

    “雅典娜，你好呀，刚刚从人间回来吗？今天父神又派你去大地上啊？”狩猎女神背着弓箭轻捷地站在风中，金色的小卷发可爱地扎成一把，散在脑后。若披下来，会很像帕拉斯吧。

    “是啊。阿尔忒弥斯，我真羡慕你，你自由地像穿过树林的风一样。哪像我，总是得介入到人类的事情里去。我都已经有一段日子没有和你、还有贝瑟芬妮一起去狩猎了呢。”宙斯其实知道我喜欢玩这个残酷的游戏的。

    “父神也真是的，赫拉克勒斯不过是人间女子生的儿子嘛。再宠他也应该有个限度啊。还经常劳动我们不遗余力地去帮他。”可爱的女神撅起嘴，“我就还好，可是你和哥哥就经常要为这件事奔波。”

    “原来是心疼阿波罗啊，是怕他没空陪你吗？其实你正好趁这个机会挑选一下爱慕者啊。”谁不知道阿波罗在阿尔忒弥斯的爱情上是最霸道的，上次竟然还杀了一个追求者。

    “哎呀，你怎么这么说？！”娇美的俏脸立刻染上了一层红晕，“你知道我希望和你一样作个处女神的。那样才能保持自由嘛。你不是说男性是最霸道的吗？”

    “你和我不一样的，到了某一天，当你遇见自己喜欢的男性，你会感到比完全的自由更大的幸福的时候，你就会感到放弃独身的美好了。就像贝瑟芬妮那样。”为什么要学我呢？我的爱是被诅咒的，你可真该庆幸没有背负这个命运呢。

    “胡说，你嘲笑我吗？贝瑟芬妮是被哈迪斯抢去的呀。你没有看见德墨忒尔悲伤地把大地都荒废了吗？要不是后来宙斯总算妥协了，恐怕到现在一整年都还没有春天和夏天呢。就算贝瑟芬妮后来是心甘情愿的，她也是被迫放弃了自由的——这个叛徒，我同情她。说到底，这都是阿芙罗狄忒若的祸。”横眉怒目的样子，真叫我好笑，“反正我是不能想象失去自由的日子，要永远像现在这样才好呢。”

    “是吗？不管贝瑟芬妮是不是真的在享受幸福，我希望你不要让自由束缚了自己的感觉。”

    “你为什么总是说我？你自己却从不打算放弃处女之身呢。”捉狭的眼光，像帕拉斯。

    “我太喜欢打仗了嘛。要是和喜欢的人在一起，我就得为了他的感受在一些事情上妥协。我可不喜欢被人牵着鼻子走。我要在一切自己的事情上做主。而且，爱情这种叫人动不动就唉声叹气的东西，我可是半点都不想沾呢。最重要的是，我不想被阿芙罗狄忒变得像个傻瓜一样。”

    “你看，其实你和我一样嘛。”

    “那么，为了自由和骄傲，我们继续保持现在的样子吧。”你总有一天会找到自己的幸福的，那时你一定会从这约定下解放自己的。

    “我们可是约好了哦。”

    “是啊。”多么想不需要作这样的约定啊。

    “那我们进去吧，大家还在等我们哦。”

    喧闹的大神殿，嬉闹的诸神。披着华丽的白袍，踏着精致舒适的麻质鞋子，众神在席间尽情欢闹。

    “赫菲斯托斯，再帮我加点酒吧，狄俄尼索斯的葡萄酒还真不错呢。”阿波罗放下金琴，让九个缪斯退到一边。

    “我也要。”阿瑞斯一边懒洋洋地举起酒杯，一边朝阿芙罗狄忒那边看。娇媚的美神有意无意地回望着他。

    “你就知道欺负赫菲斯托斯。”阿芙罗狄忒娇柔的声音柔柔地回荡在大厅里，惹得宙斯也不禁笑着打趣：“好了，你们就让赫菲斯托斯休息一下吧。”

    “我没有关系的。”健壮却老实的神祗低声应着。

    “雅典娜，阿尔忒弥斯，你们来了啊。”赫尔墨斯好象看见我们了。

    “如何？那个赫拉克勒斯现在还好吗？欧律斯透斯给了他什么任务呢？听父神说，只要他完成了这一切就可以进入奥林帕斯的行列了。”狄俄尼索斯醉醺醺地问着。

    “我正要告诉您呢，大神。他似乎对要完成比自己差的人的差事而生气呢。现在竟然神志不清了。在幻觉中，他以为自己正在射杀一群巨人，可是，事实上，他把自己和墨伽拉的儿女都杀死了，墨伽拉也因此离开了他。如今，虽然我已令他清醒，但是他显然沉浸于悲痛和后悔中，暂时恐怕难以开始冒险呢。”

    “竟然发生了这样的事情。”不是错觉，宙斯朝赫拉抛去一个责备的目光，“若我知道是谁令他如此痛苦，我绝不会饶过他，不管他在奥林帕斯地位如何尊贵。”

    “请您息怒，大神。何必为了凡人而与奥林帕斯的某个神不开心呢？”赫菲斯托斯连忙上前倒酒。

    “是啊，父神。既然他已经清醒，我现在就把您的关怀传达给他吧。得知自己被大神保护，他一定可从悲痛中振奋起来，去面对将来的挑战。”

    “不用那么急，先留下来喝口酒休息娱乐一下吧。”可是脸上分明写着急着要开始游戏的神色。

    “我其实还有其他的事情呢。”

    “那么我就不留你了。去办完之后就快些回来吧。”

    “遵照您的愿望。”却忍不住向座位上扫了一圈。好像遗漏了什么。正踌躇间，却看见似醉未醉的波塞顿一本正经地举起酒杯朝我作了一个敬酒的姿势，然后又转过头去与赫尔墨斯聊天。

    哼！

    别过头，转身就走。

    神殿外，大风正逍遥地吹过冷峭的山峰，青色的巨大山岩在远处向蔚蓝的天空伸展着寂寞的拥抱。稀薄的云气在茫茫的云海上方缓缓地移动着，穿过繁花似锦的山顶。

    四季都如夏天般温暖美丽呢。身后是喧闹的大神殿，身前却是一片祥和。这就是我想保护的东西吧。

    “散开吧！分隔奥林帕斯和大地的使者！”聚集了力量，缓缓卷起急剧的暴风。洁白的云层在气旋的压迫下缓缓展开了深达几十丈的洞。最终，云洞变成了穿孔，奥林帕斯通往大地的通道形成了。走了，免得神圣的奥林帕斯被大地上的人类窥见。

    “赫拉克勒斯啊，不要闭门不出了。不见任何人并不能减轻你的痛苦。来吧，去完成命中注定的伟绩，让世人都看见你的坚强，让你的仇敌痛苦于不能打倒你，让你的朋友为你的光荣而骄傲。站起来吧，不要让你的父亲蒙羞，你可是神王的儿子！”一切都是注定的，即使宙斯想帮你顺利地升入奥林帕斯，命运可能让他如愿？

    “可是我的孩子们……”

    “难道他们在离开人世时不知道你是爱着他们的吗？他们会理解的。”即使赫拉可以让你杀挚亲，即使狄俄尼索斯可以让彭透斯被母亲姐妹在幻觉中杀死，他们也不可能改变人们相爱的心。神总是这样，就算再强大，也不可能真正操纵人心的。这不是命运给神的嘲弄吗？也是人类最可宝贵的财富啊。

    “我……明白了。那么墨加拉……”

    “若你愿意，你可以永远爱她。但是先出发去完成使命吧，受苦的人们不能等待。北归的公主也暂时不会听你解释。”命运中的人啊，你注定四处漂珀。还有没有机会再相见，我也不得而知。命运是不会为了任何人停下脚步的。

    “我会遵从您的指示的，高贵的女神。是您把我从痛苦中解救出来，我永远也不会忘记的。”褐色的湿润的眼睛。

    “不要放在心上，是你和我共同的父神要我来援助你的。”可是作为主神的我难道会愿意和半神的你相提并论？说实话，我真嫉妒你呢。父神竟然为了半个人类花这么多心思。

    “那么我去王宫领取任务了。”

    “去吧，去领取你的使命，祝你好运。”命运的齿轮已经开始转动，命运的脚步不会为任何人停下。

    “父神，赫拉克勒斯已经杀死了尼密阿的巨狮、九头蛇许德拉，活捉了刻律涅亚山上的公鹿和厄律曼托斯山上的野猪，清扫了奥革阿斯的牛棚，制服了狄俄墨得斯的吃人的骏马，征服了阿玛宗人，牵回了巨人革律翁的牛群，驯服了克里特岛的公牛。同时他也因为疏忽失去了许多帮助他的朋友。

    “是那头第一个出现在海里因此如许诺应该被献祭海神却被弥诺斯人私藏因而被波塞顿弄得发疯的公牛吗？”宙斯眯着的眼睛向海王看了看。

    “正是。欧律斯透斯真的很能出难题呢。这么难办的事情却每一个都有非常正当的理由。如果不是因为他对赫拉克勒斯怀有私怨，我真的会以为他是一个人类中少有的聪明善良为人民考虑的国王。”

    “但是，赫拉克勒斯却是十足的英雄呢。”阿芙罗狄忒的眼睛又在闪动着光彩。

    “可是他竟然让赫拉克勒斯杀了我的儿子狄俄墨得斯！赫拉克勒斯还把我赐给阿玛宗的腰带给带走了。”阿瑞斯原来是会暴跳如雷的。

    “我想我们的英雄可能以为那群马会吃人只是街头的传说才会把你的儿子扔进马群。至于那腰带，实在不能怪他，我们都不知道那是你的东西，何况是他？”愚蠢的东西，想把自己的儿子与神王宠爱的儿子相比吗？那个贱种不死在赫拉克勒斯手里，也会死在别人手里。竟然豢养吃人的马作宠物，真是和他父亲一样残暴。

    “但是他竟然敢用箭射伤我！你还想包庇这个大胆的狂徒吗？”是狂怒的赫拉。

    “谁叫你不自量力去帮革律翁！”神王端坐起来，不客气地低声说到，“我曾经非常明确地在众神面前说出我的决定，还记得吗？即使是你，也不能违反命运已经决定的事。”

    “好了好了。父神母神，何必为了凡人不开心呢？我们继续喝酒吧。”赫菲斯托斯连忙站起来说。

    “对了，赫拉克勒斯虽然已经完成了十件事情，但是欧律斯透斯不承认其中的两件，所以他还需要补做两件。”聪明的国王，人类为了嫉妒和绝望可以变地很疯狂呢。

    “既然命运决定让他受苦，那么我们自然不会阻拦。”赫拉不甘心地看着宙斯，一副豁出去了的神情。

    “……好吧。”宙斯沉默良久终于妥协了。命运继续自顾自地行走。

    “我们继续喝酒吧，今天的葡萄酒真是尤其的清冽甘美呢。狄俄尼索斯，你从哪里取得的泉水？”

    “是克里特岛的清泉呢。”

    诸神仿佛忘记了刚才的一切不快，开始欢畅地饮宴起来，阿波罗的美妙琴声仿佛可以带走所有的忧愁。赫尔墨斯和赫菲斯托斯也不时在诸神中走动，谈论着从人间看到的趣事。

    ……

    “听说那公鹿是你的猎物。阿尔忒弥斯。”阿芙罗狄忒娇柔地问。

    “是啊，是我第一次的五个猎物之一呢。但是只有它被放走，因为命运女神规定它必须由赫拉克勒斯来捕捉。”不高兴的女神。

    “我真不明白，既然一切都是注定的，那我们不是什么都做不了？”赫尔墨斯不解地问。

    “这就是所谓宿命吧。即使可以与敌人对抗，也不可能与宿命对抗。”赫柏摇着漂亮的脑袋无奈地说。

    “比起人类来，我们可有太多的方便呢。即使是命运女神也不能规定地太细的。是不是，父神？”阿波罗对宙斯笑着。

    让我想起他在德尔斐的神庙。

    命运是既定的轨道，好像群星的轨迹，经过了几千年、几万年仍然没有改变。

    即使预先知道了命运在向着毁灭走去，拼命地去改变，却只能发现自己的干涉正是厄运达成的关键。

    德尔斐神谕的意义原即为此。

    看着每天络绎不绝来德尔斐请求神谕的人们。我只能感到人们在命运面前的无力。

    阿波罗，你建立这所神庙的初衷又是什么呢？

    “为了让命运按照它的轨迹继续走下去啊。”他总是在享受祭品的同时闪着金色的眼睛对我们炫耀着神庙的鼎盛。

    可怜的人类，在诸神的手中，被命运的丝线所牵绊着。

    俄底普斯的父亲底比斯国王拉伊俄斯因为年轻的时候抢了拉布达科斯的儿子而被降下神谕：他将死在他的儿子手中。为了这件事情，他一直不敢和妻子同居。但是深厚的爱情却仍然促使他们同床而眠。最终，王后还是怀孕了。牢记神谕的夫妻狠心丢弃了还是婴儿的俄底普斯。王子却被执行任务的牧人交给了另一个科任托斯的牧人。最后，俄底普斯被科任托斯没有儿子的国王波吕波斯收养，成了科任托斯的王子。

    长大后的俄底普斯得到了德尔斐的神谕：你将会杀害你的父亲，娶你的母亲为妻，并生下可恶的子孙。尚且不知道实情的俄底普斯害怕伤害波吕波斯和墨洛柏，从此离开了科任托斯。

    在前往底比斯的路上，他与前往皮提亚神庙的父亲的车夫相遇并发生冲突。一场打斗使拉伊俄斯丧了命。就这样，父亲和儿子都在小心地回避着的神谕，还是悲惨地应验了。

    之后，来到底比斯的俄底普斯因为替底比斯解答了斯芬克斯的谜语而解救了了底比斯。王后伊俄卡斯特按照许诺嫁给了俄底普斯。两人生下了两个儿子，两个女儿。

    多年以后，虽然俄底普斯是个善良正直的国王，诸神仍然给底比斯降下了瘟疫。德尔斐的神谕显示众神是为了惩罚那个杀害前国王拉伊俄斯的凶手。盲人预言家提瑞西阿斯揭示了一切。证据不断出现。一切都被证实。

    伊俄卡斯特羞愤地自缢在床的上方。俄底普斯痛苦地用妻子的金胸针刺瞎了自己的眼睛。

    因为两个儿子的自私和王后哥哥克瑞翁的唆使，俄底普斯为了自己当初的误杀和女儿一起开始了漫长的流放。

    拉伊俄斯知道了神谕也没有能避免死与儿子之手，俄底普斯知道了神谕也没有能够逃脱杀父娶母、生下不肖儿子的命运。

    无论如何挣扎，都无法逃出命运的方向。这就是人类的故事。人类无论如何挣扎，都在神祗的手中。

    神祗的命运又如何呢？面对预言，即使是神王也不能保持镇定，还不是亲手杀害了妻子？不过都是宿命。

    “正是。所有的生灵都离不开宿命的牵扯，但是命运是盲目的呢。否则，我干脆把神位让给那三个女人算了。”神王自如地笑着。诸神也跟着哄笑起来。

    “您可是无敌的呢。”勒托微笑着看着宙斯。

    无敌的吗？虽然没有明说，但是您也不能改变命运的决定。有时候，这不是能力的问题，而是是否可以的问题。所以看着自己的儿子受苦也既不能改变也不能代替。所以当初看着卡斯托尔他们死也不能阻止。

    即使是您，也不能改变。“所有重要的人，都将离我远去。”我又能如何呢？

**********************************************************************************

    “父神，赫拉克勒斯在经过高加索的时候，把普罗米修斯放走了。马人喀戎代替普罗米修斯领取了死之刑罚。普罗米修斯在身上留了一段锁链，以表示仍然领受您的惩罚。”想不到的变故呢。您会怎么做呢？

    “算了，反正他也得到了教训。但是你转告他，做事不要太人性了，即使我是他的庇护神，也不应该那么自作主张。”一丝不悦。

    您才任性呢。“我了解了。”想不到普罗米修斯会这样得救。

    真是想不到。不过赫拉克勒斯的藐视诸神倒是令我刮目相看。

**********************************************************************************

    之后，在赫拉克勒斯参加伊阿宋的远征船队的时候，发生了一件对我意义深远的事。

    也许从那时起就一直影响着我。

    希腊海湾边的最初的一座城市在被塞克罗普斯建立之后，逐渐显示了繁荣的势头。但是，这座光荣的城市还没有明确的保护神。每个神都争着宠爱这座充满朝气和文化的城市，希望在这座城市居住的人们会为他们建立雄伟的殿宇，进行虔诚地膜拜和献祭。

    几乎每一个神祗都在赞美它的变化和发展，并亲自送去珍贵的礼物，即使是最吝于赐福的神祗也毫不犹豫地向那里的民众分发祝福，惟恐被排斥在这未来的中心之外。

    我也一样。

    它是我的。我从开始的时候就一直这样想。它一定得是我的。

    蓝色波涛的海边，屹立着的繁花盛开的城市，它只能属于我。

    因为他想要它。波塞顿，海界的王，想要把势力的范围直接打进大地的中心。

    会让你得逞吗？

    如愿的只能是我呢，海皇陛下。

    父神绝对不会把它交给劲敌的。而宙斯自己已经有了一些很有名的城市。

    所以，那天早晨我怀着必得的决心进入了大殿。周围是一如往常的喧哗的诸神。“请把塞克罗普斯的城市交给我守护。大神。”是他！波塞顿！竟然被他抢先了。

    一刹那，安静地可以听见自己的呼吸和心跳。

    “……”

    先是凝固的表情，然后，过了很久。转向他。“那时，你不是说你绝对不会把守护给予陆地上的任何一座城市吗？因为人类的建筑都令你觉得乏味。”宙斯说着。

    他当初是这么说的吗？真是个冷傲的神呢。看你现在怎么说。

    “我当初的决定是太仓促了。因为我以为你会在人类发展起来以前就毁灭他们的。就像那次……不过我想你现在是不可能再需要我发动一次都加里安洪水了。你的后裔已经遍及大地。”稍微停顿了一下。“所以我也决定开始寻找守护的城市。您不会忘记当初抓阄决定你获得天空，我获得海洋，哈迪斯获得冥界，而大地和奥林帕斯属于诸神共有吧。”

    严肃地看着他，是错觉吗？眼角却在居高临下地看着我。

    “……”思考的样子，却不带一丝表情，“我真的……很期待你的第一座在大地上的属地呢。喜欢的话就……”

    “大神啊，不可以这么偏心哦。”连忙走上前。

    回过头。是我。确实是我。不可以让你夺去父神在大地上的阵营呢。绝对不可以

    “雅典娜，你也对它有兴趣吗？”宙斯表现地饶有兴趣。

    “是的，大神。您不会忘记我也没有守护的城市吧？”

    “你，那么喜欢塞克罗普斯的城市吗？一直不肯守护其他城市的你，今天居然主动提出要这座城市，是因为什么呢？”

    “我，一直在等待一座值得守护的城市啊。城市是人们聚集的地方，是中心。随着时间的流逝，大部分城市会被埋没在时间的洪流中。”

    “没有什么是不会改变的。”

    “可是，我认为这座城市不会。从第一次看见它的时候就知道了。”坚定的吐出气，“它是永恒之城啊。”

    周围一阵窃窃私语。“她说永恒之城……”“真有那种城市吗？”“那个城堡有这么好吗？”

    “永恒……之城吗？”宙斯吐出一口气。

    低下头，聚集了全身的勇气，再抬起头。“我想要守护它的心情就像当初您选择守护奥林帕斯一样坚定。所以请把塞克罗普斯的城市交给我。”

    “你，想和我争吗？”话语那么咄咄逼人，表情那么骄傲，笑容却在眼睛里跳跃。威胁的笑容呢。我知道的。

    “真遗憾你和我只有一人可以拥有这座光荣的城市。”

    “尊贵的女神，我不想和你争执。可是，我希望你明白，我对它志在必得！”强地像大海上呼啸的风。压迫感迎面而来。但是，依然温柔地微笑着。

    “我……也不能让这座城市冠以其他神的名字呢。把锐利的严肃认真的眼神直接投向他。说实话，我就是学不来他那个从容的样子。

    我似乎可以看见他有些惊诧的眼神掠过那双蓝色的眼眸。

    “不要再争执了，难道你们希望把奥林帕斯搞得不得安宁？这样吧，你们各自把礼物带给那座城吧。那里的市民选择了谁的礼物，谁就得到它。”

    结果，那城市的居民一致选择了我的代表繁荣丰饶的橄榄树，而舍弃了他的代表强力的战马。从此以后，那座城市就一直被叫做雅典。

    雅典的光荣和梦想从那以后一直持续了好久。虽然不是永恒，但是，却永远是我最不能忘怀的地方。因为不仅是人类的梦，连同我的，也和雅典一起展开在阳光之下。我的神像被送进雅典最宏伟的立在卫城的小山上的神庙，接受着雅典市民最虔诚的祭祀，俯视着这个城市的一切。每天，都有无数的人从希腊各地来到雅典拜谒我的神庙也同时与雅典进行大笔的贸易。

    每天，每天，我就保护着这座城市的繁荣和胜利。在烟雾缭绕的奥林帕斯山上关注着那里的一切变化。

    不时的，我也变化了形态到雅典去看。真是美丽的城市啊。每一次我都不得不发出这样的感慨。怪不得波塞顿这么想要得到它。

    夺来的东西总是比轻松得到的东西更得眷顾吧。尤其是从强大的竞争对手手里得到的。

    我欣赏的竞争对手。

    我喜欢的竞争对手。

    我还记得他失败后生气地扬言要淹没整个平原的样子。冰冷的蓝色眼眸一直穿过整个城市的居民，仿佛要一击就毁灭整个城市。若不是诸神的劝阻和我的妥协，恐怕他绝对不会善罢甘休。

    所以雅典的市民宣誓在下一个国王登基的时候，在我的神庙旁建造属于他的神庙。

    但是，我还是很怕他会对雅典心存不满。结果，他之后竟然一直都没有再向雅典施加过任何惩罚。我也真的很惊讶。也许他还想有朝一日把雅典夺回去吧。

    就随你的意吧。我将奉陪到底。为了父神，为了奥林帕斯，即使你再强大我也，不会后退。
不看到最后的结果，我不会甘心。


第七颗流星：误会的命运

    人的一生是多么的曲折。即便人们心中多么想做某些事，多么想见某些人，多么想要和总算盼来的幸福常相嘶守，却只要一个误会，就会错过了彼此，留下终生的遗憾。

    我还记得继承了雅典的埃勾斯。年老的国王直至中年的时候仍然没有儿子。因此他十分害怕有五十个儿子的兄弟帕拉斯回觊觎他的王位。所以他瞒着妻子秘密和好友庇透斯的女儿生下了私生子忒修斯。忒修斯和母亲在波塞顿的城市特洛曾生活，被当作波塞顿的儿子般被当地人抚养长大。

    “那个在特洛曾的雅典的未来国王现在如何呢？”诸神的宴会上，我偶尔会问起此事。

    “被当作我的儿子一般供奉着啊。”淡淡地看着前方，冰冷的眼瞳有些许温度。

    “听说他健壮英俊、沉着机智、勇力过人。并且他从小崇拜着曾经有一面之缘的赫拉克勒斯。但是终有一天，他会回到雅典，成为出色的国王。”提醒他忒修斯是属于我的城市的英雄。

    “如果他不回去又怎么样呢？”毫不在意的。顺便从赫菲斯托斯的手中接过一杯酒。

    “不行！他是属于雅典的，他应该回到雅典去。你知道这是命运。”绝对不能把有才能的人留给你。他是我的，是雅典的。

    “他在特洛曾一样可以有很好的发展。”眯着眼睛看阿尔忒弥斯和阿芙罗狄忒争地面红耳赤。“看来狩猎女神爱上人类不是传言了。”

    “你想把他占为己有吗？特洛曾可是你的城市。”不要转移话题。

    “我是很欣赏他。我还曾经答应满足他的三个要求呢。把他留在特洛曾当国王是个很好的主意。不是吗？”微笑着低下头喝酒。深红色的酒液在金色的杯子里晃动出一圈圈涟漪。与远处的赫尔墨斯默契地微笑着。

    “他是我的。记得吗？那个一直供奉你、敬仰你的埃勾斯如果没有儿子回到他身边会是什么下场，你应该很清楚的。帕拉斯的五十个儿子可都在觊觎着雅典的王位呢。如果埃勾斯一生为你祭祀，却因为你没有得到安静的晚年，其他人会怎么想呢？”让他回到他父亲身边。哦，别管那个信使的滑稽笑话！

    “好吧，高贵的女神。我会如你所愿放他回去。”沉吟了一会儿说到，“可是你会看到：他的儿子回到他身边才是不幸的开始。也许将来你会说，若是忒修斯留在特洛曾会更好。命运的发展是无法料及的呢。”

    “等那时候再说吧。”可是根据目前的情况推测，我只能得出这样的结论，若有变化，实在不是我的能力范围。

    “也对。”微笑着，举起酒杯，一饮而尽。

    十八岁那年，忒修斯终于被母亲告知了真相。带着从岩石下取出当年父亲留下的宝剑和绊鞋，杀死旅途上遇见的“舞棍手”“拌树贼”和“铁床匪”之后，他回到了父亲的宫廷。已经和国王同居的美狄亚驱逐这位王储的计划败落在命运的手下。埃勾斯认出了当年留给情人的信物，打翻了事先准备的毒酒。父子俩终于相认在漫长的岁月之后。

    美狄亚被驱逐，回到了故乡，并终于与父亲和解，帮助父亲重新登上王位。

    而忒修斯则开始了在雅典的丰功伟绩。先是杀死了叔父的五十个觊觎王位的儿子。然后他为了解除雅典向克里特岛国王弥诺斯进贡七对童男童女的灾难，自告奋勇混在进贡的人员中去克里特岛杀死迷宫中的半人半牛的妖怪弥诺陶洛斯，因为弥诺斯每年都把进贡的孩子放到迷宫中喂弥诺陶洛斯。

    结果，忒修斯在弥诺斯的女儿阿里阿德涅的帮助下，成功地利用毛线团和宝剑达成了任务。幸福的忒修斯带着公主登上来逃回雅典的船，以为幸福的生活就在眼前。结果却在那克索斯岛被狄俄尼索斯逼迫留下了公主。

    难过的王储悲伤地重新和船队踏上了回雅典的旅途，却因此犯了另一个可怕的无法挽回的错误：在离开雅典时，埃勾斯曾经让儿子在生还后把黑色的帆换成白色，但被难过心情充斥的王子却忘记了此事。结果埃勾斯在岸上看见了代表儿子已经死亡的黑色帆后悲伤地当即投海自杀了。

    一个误会，便永远错失了彼此。

    从此，这片海域被以悲伤的国王埃勾斯的名字命名。它被叫做爱琴海。

    “你了解我的意思了吧。”看着远方，独自喝酒。霸气的眼神一副果然如我所料的神情。“忒修斯是不是不回到雅典更加好呢？”

    “我没有看到那个必要性啊。”走到他身边。

    漫天的大雾仿佛散不去的忧愁包围了奥林帕斯的山顶。只要空气有一点潮湿，奥林帕斯就会有这种雾气。每逢这个时候，波塞顿就会一个人踱到外面来，对着大雾喝酒。兴许是那种潮湿的气味令他想起了海洋的味道吧。其实何必呢？他不是很快就要回到海底去的吗？饮宴结束的时候，他就要回去的。

    惊讶地转过头看着我。“如果他留在特洛曾，埃勾斯不是会活地更长久更快乐吗？”精致的英俊的面孔，比宙斯的事故多了太多孩子气。却丝毫没有减少他的八面威风。

    嘲笑似的。“如果我是埃勾斯，我就绝对不会后悔。比起从来没有拥有过，失去的悲伤算什么呢？虽然时间很短，但是埃勾斯和忒修斯一定感到超过以往任何时候的快乐。正是因为得到的时候那么幸福，所以失去的时候，才会痛不欲生，感到生无可恋啊。”我永远记得，那一刻埃勾斯认出眼前风尘仆仆、来自远方的少年就是自己的儿子时那种喜悦。仿佛一生的所有和所求都不再重要。因为最重要的亲人就在眼前。

    “忒修斯也不后悔吗？”

    “如果不是来到了父亲所在的地方，忒修斯是不是也有这么大的勇气和精神支柱来完成这么多功勋呢？”也微笑着看着他，“诚如你所言，命运的发展是无法料及的，但是在没有发生之前就担心就是自己束缚了自己的手脚。命运不是我可以知道的，误会不是我可以完全避免的，可是“现在”却是我唯一可以把握的东西。如果现在忒修斯可以回到当初，我想他一定还是会选择向雅典出发的。”

    忒修斯在父亲的葬礼上深深后悔自己的疏忽，可是他仍然选择坚定地戴上雅典的王冠的情景却让我明白了这个道理。

    杀死“舞棍手”“拌树贼”和“铁床匪”以及威胁父亲的敌人，忒修斯没有一点犹豫，仿佛这些光荣本该属于他。因为那是为了见到父亲，保护父亲。的确是具有英雄的本质。但是更让我钦佩的是，在因为自己的疏忽断送了父亲的生命后，他并没有因此对命运产生怀疑，而是坚定地走了下去。

    “人，不是万能的神祗，谁不会犯错呢？因为我而导致父王的死，我是很痛苦。但是我绝对不会因为这样而怀疑自己的能力。错误是真实的，可是，我的功绩也是真实的。我会担负雅典的命运，并把它的光荣继续。”忒修斯在议会里，面对他的反对者这样述说自己的立场。我知道这是发自他的内心。

    可是，忒修斯，神祗也会犯错呢。过去会犯，现在会犯，将来也一定会不断犯错。阿波罗让儿子法厄同驾驶太阳车，导致儿子尸骨无存。宙斯同意塞墨勒的请求让她观看雷电，结果导致情人化为焦碳。

    我同意帕拉斯的挑战，结果……

    那些让自己痛到半夜里都会惊醒的错误，是绝对不可能从这个世界上消失的。

    忒修斯不仅在战斗中是个强者，在治理国家方面也是个天才。他进一步确立我为雅典的守护神，并且制订了宪法，使雅典从克虏帕斯堡成为真正的国家。他建立了泛雅典娜节。同时，他也十分崇敬波塞顿。

    但是他的后半生并没有与误会绝缘。

    在他老年的时候，他迎娶了那个与他无缘的阿里阿墨涅的妹妹淮德拉。但是，淮德拉却爱上了忒修斯在特洛曾的儿子希波吕托斯。长得和年轻时的忒修斯一样的美男子却对女人根本没有爱欲，并以处女神阿尔忒弥斯为守护神。

    淮德拉的爱情在表白后被拒绝。绝望的女人自缢在桃金娘树上，同时却留下了遗书，诬陷说是希波吕托斯勾引她才导致她自杀。可怜的女人，竟然以生命报复爱人。

    阅读了遗书的埃勾斯一怒之下以当初波塞顿答允的三个承诺来向波塞顿请求让儿子在日落之前死于非命。

    波塞顿让他如愿了。虽然知道着一切实情，虽然一直爱护着忒修斯，却没有告诉他真正的故事。只是让他如了愿。

    如愿之后，忒修斯不久便从淮德拉的被良心折磨的乳母那里知道了实情。

    而此时，希波吕托斯已经奄奄一息。被车摔下的男子被担架抬到了后悔莫及父亲面前。在得知自己的清白得以证明后，希波吕托斯终于安然死去。“可怜的父亲，我原谅你。”

    可怜的忒修斯，可怜的希波吕托斯，可怜的淮德拉。

    两个可怜的人，为自己的欲望所折磨。

    忒修斯娶了不爱自己的人，淮德拉爱上了不爱自己的人。希波吕托斯诅咒一切女人、逃避一切女人。却逃不过爱情的陷阱。

    一个骗局在爱与恨中编织成型，最终断送了三个人。

    一个误会，错失了所有。忒修斯最后终于还是孤身一人。

    年老的他最后变得有些痴狂，竟然联合庇里托俄斯抢夺了海伦，在抽签得到海伦后又履行诺言帮庇里托俄去抢哈迪斯的妻子贝瑟芬尼。计划失败后，身陷地狱的他在不久以后被赫拉克勒斯救了出来。经过了地狱，他终于恢复了严肃。

    那时，海伦已经被两个哥哥卡斯托尔和波吕丢刻斯——宙斯和勒达生的双生子，为了纪念卡斯托尔和波吕丢刻斯而取了相同的名字——救了回去。

    忒修斯最后被斯库洛斯的国王吕科墨德斯推下了悬崖，从此被当时的人们遗忘，但是他的功绩却最终还是被几百年后的子孙所记住。

    “自始至终都被误会所困扰的不幸的人。”我在奥林帕斯上看着他在被继室欺骗杀死儿子后的痛苦，叹息着。“说起来，你当时为什么不告诉忒修斯希波吕托斯是无辜的而是满足了他的愿望呢？”为什么不说？我知道你像爱护儿子一样爱护忒修斯。当忒修斯痛苦得以父亲之名向你祈祷杀死他挚爱的儿子的时候，你难道没有想过要告诉他一切吗？

    “我不能违抗命运啊。”波塞顿有意无意地飘过来一句。“命运女神已经向我暗示过忒修斯的命运。你以为我可以违反吗？他不过是个人类罢了。”漫不经心地笑着。仿佛在叙说着再怎么被欣赏也只不过是个人类罢了。

    是吗？你真是这样想的吗？人类在你眼中地位再高也不会超过你思绪的一个转折。所以，绝对不可能会为了他们动容。

    不是的！嘴角那个笑容的弧度在极端不明显地轻微下垂。一丝苦涩流了出来。虽然分明被掩饰，虽然少，但是，你，终于还是没有忘记那个在特洛曾你的神庙里玩耍的小男孩。那当时，那当时，你一定……

    “那么，你怎么看？”我分神了，还好他一字一句地问我。

    “虽然他终身没有什么可以后悔的，但是却始终因为苦于命运中安排好的误会而一次又一次地失去重要的人。”误会是他的宿命。连你也无法改变。除了无法改变外，还要亲手实践他的悲惨。“真是遗憾。”

    “一个误会，就可以让人错过最重要的东西啊。”仿佛在确认什么，海之王重重地叹了一口气，“俄底普斯的两个儿子在底比斯城外互相残杀、最后同归于尽的时候，临死的两人才感到自己是深爱着对方的。这，算不算是一种误会呢？”

    误会了自己的感情。

    不等我回过神来，他转身回圣殿去了。

    只留下我一个人独自茫然面对渺茫的云海下忙碌的苍生。一直到死才意识到过去的错误，厄特俄刻勒斯和波吕尼刻斯的后悔是否太迟了呢？俄底普斯那时已经由忒修斯帮助，安息在雅典的郊外复仇女神的圣林。他不知道是否知道自己两个儿子的结局呢？算了，这样的误会是永远无法避免的。在雪恨之前，仇恨的心是停不下来的。曾经爱过，憎恨还可更深。难道这世间有什么可以使那两人在剑刺入对方身体之前打开蒙蔽的心吗？

    但是，除此之外，波塞顿似乎还在暗示什么？感叹什么？

    或者，我已经因为误会快要失去什么了？

    心中的疑惑也许要等到很久以后才能得到解答了。


第八颗流星：不甘的命运（下）

    在忒修斯向雅典进发的时候，赫拉克勒斯的任务也接近完成了。

    “听说赫拉克勒斯先前在半途被伊阿宋的船队遗弃了。”赫拉有意无意地问我。

    “是的，伊阿宋已经遵照命运的指示继续寻找金羊毛去了。但是赫拉克勒斯只能留在那个岛上，然后完成自己的命运。”每个人都有自己的故事要去完成吧。即使赫拉克勒斯想要一起到那合拢的巨大撞岩后的国度去，也是不能如愿的吧。

    “那么，他已经开始去完成剩下的任务了。”

    “是啊。据说是去把地狱的看门狗带给他的主人。”欧律斯透斯在与诸神的宠儿对抗的过程中也真是表现了惊人的勇气了。明知道对方将成为奥林帕斯的一员，明知道命运眷顾着对手，仍然继续着自己的恨意和报复。比起赫拉克勒斯的智慧和勇气，我更加佩服他的不屈不挠呢。他，是在与命运抗争呢。眼看着对手一步步完成那些不可能完成的任务，眼看着自己的机会在不断地不可避免地减少，这个满心嫉妒的人仍然在一次比一次更厉害地出着难题。“不知道哈迪斯会怎么说。”

    “他不是好说话的人哪。”即使是宙斯也不放在眼里尊敬的人，不只有波塞顿一个啊。可是这个在奥林帕斯都不常露面的神祗究竟会怎么做呢？

    “哈迪斯是个爱面子的人呢。”赫拉面带笑意。

    那就试探一下吧。

**********************************************************************************

    “尽管去做吧，宙斯会保护你直到你成为奥林帕斯的一员。”

    “那么，我去冥界了。”

**********************************************************************************

    “赫拉克勒斯把哈迪斯射伤了！他怎么如此大胆！”

    “实话说，我也十分惊讶，赫拉。但是他确实这么做了。”我是没有见识过哈迪斯的实力究竟有多强。但是，与宙斯、波塞顿一起击败克罗诺斯的他绝对不可能输给赫拉克勒斯的。因为，就是宙斯，他也不会轻易失败的。他的城府到底有多深？我原来以为，他会给宙斯一个面子，让下属和赫拉克勒斯比试的，没想到他竟然自己亲自……还存心输了……想要宙斯迷惑，还是想让赫拉克勒斯轻敌，从而在日后无法成为宙斯的助手，莫非……

    “他是想要诸神看到赫拉克勒斯行为后心存不满，害怕他日后会对自己不利，从而树敌过多，无法成为宙斯的助力。”庸懒的声音。是他！

    “你怎么这么有空，来了也不说一声？波塞顿？”赫拉满面笑容。

    “大神的计划恐怕会被你和他破坏呢。大概是上次被他冒犯引起哈迪斯的好主意的吧。”蓝色的眼睛里都是嘲笑。

    “我可是你的姐姐呢，居然这么随意地提起那件事。”脸上却没有不满。

    “可是如果大家都不满意，那么不是对你很有利吗？赫拉？”蓝色的长发下白色的长袍在风中散发着淡淡的香气。海洋的味道。“雅典娜也会比较开心一点吧。”

    “！”

    “还是由自己来帮大神才比较伸展地开手吧。”

    “一切都由大神做主。我的所作所为全部都是由大神命令的。”他竟然公然说出。也好，赫拉就是因为这样才这么相信我会在这件事上站在她一边。由他说出口也没有什么不好。

    “我有事先走了。”赫拉作出不堪其扰的样子，“下午的阳光总是让我困倦。”

    “那么，再见了。神后。”波塞顿彬彬有礼地欠身。然后，转过身。“你是在提醒我奥林帕斯是由宙斯做主的吗？”

    “我只是不希望自己随便被猜测罢了。你是七海的王，我只不过是个主管战争和智慧的女神罢了。”

    “你比从前犀利不少呢。”

    而你，永远都是那么骄傲，虽然也时刻保持着温文尔雅的样子。“听说你在大西洋上不断掀起飓风，三天内经过的船只全部都淹没了。没有一艘幸免。”

    “那里的人亵渎了我。我对这些人是从来不手软的。对了，你有空闲吗？我今天从那里回来的时候看见了有趣的东西了，要不要去看看？在雅典城里哦。”淡淡的笑。

    “与我有关？”

    “与过去的你有关。”

    “……我去。”不知道为什么，心剧烈地跳着。直觉地感到，他要带我去看的东西牵动着我内心最柔软的部分。

    “看到了吗？那个孩子。不，我应该说，那对孩子。那对在宫殿前面在保姆的照顾下玩耍的孩子？”

    看到了，蓝色的长发，挺拔的身躯。纯净的眼睛，是他。调皮的眼睛，是他。

    是他们。

    在雅典的王宫里。

    “是十年前出生的双生王子，不久前刚刚从外祖父那里回到宫廷。他们中的一人将成为雅典未来的国王，为我在你的帕蒂农神庙旁边建立我的神庙。”

    “为什么带我来看他们？”

    “我以为你是了解的呢。他们不是你关心的人吗？卡斯托尔和波吕丢刻斯。”

    “不再是了。”没有我，他们会幸福地多！可是命运为什么把他们送到雅典，我的身边。

    我为什么要争雅典。

    “不打算与他们会面吗？”

    “不。”眼泪滴下来，流进心底的声音。“谢谢你带我来。”

    “为什么他们注定跟随着你，而不是我呢？”叹气的声音。

    为什么他们注定跟随着我而不是你呢？你比风还自由，比水更随性。你掌管着七海。他们若跟随你会多么幸福，能得到一切。而不是我，被命运所束缚。被自己想要的东西所束缚。

    “想去的话，就去吧。若害怕过去，就会被未来击败。你必须明白这一点。”

    被未来击败？他在说什么？！他在暗示什么？！抬起头，却只看见他离开的背影。“欧律斯透斯也不曾逃避命运呢。因为他知道这不可避免。喂，如果他们恢复了前世的记忆，记得通知我啊，我今次的目的可是为了要在未来把他们带回海界哦。”

    海界啊。转过头，就看见那对男孩子。过去的一切一切就像是昨天的事情一样浮现在眼前。欢笑，痛苦，离别，伤害，误杀，鲜血。好痛，揪心的痛楚警告着我。

    我应该直接面对这场命运吗？如果是过去的重复，如果是过去的重复，怎么办？

    转过身。我只有眼泪。

    “大姐姐，你在哭吗？”

    “！”是谁？我应该不为任何人看见的。

    回转身。是他们！那对男孩！

    “哥哥，你在和谁说话啊？”

    不，似乎只有其中一个看得见我。

    “你，可以看见我？”弯下腰，试探地伸出手。

    “是啊。这有什么奇怪？”他迎上了我的双手，把手放上了我的脸颊，“真的是眼泪啊。”

    是卡斯托尔吧，他在转世后还是哥哥吧。直觉上应该是的。对不起啊。我实在是忍不住激动和悲伤了。虽然决定了不再哭的。可是，可是……

    “我叫伊瑞克先，这是我弟弟。我们是双生子哦。”

    是啊，你们永远都是双生子。什么都改变了，这一点会永远保持下去吧。

    “和我们一起玩吧。到王宫里玩。我们有个很大的花园哦。虽然没有以前乡间的那个大，但是很漂亮呢。有很多花。父王说那些花是用来放在祭祀的神坛上的。”

    “谁的？”

    “雅典娜的啊。她是雅典的守护神啊。”稚嫩的笑容。

    是啊，这里是我要守护的城市啊。

    “哥哥，我们应该回去了。别自言自语了。”

    “你没看见我在和大姐姐说话吗？”

    “我只看见你一个人在对着空气胡言乱语哦。”

    “可是，明明……”

    “算了，除了你，这里恐怕没有人能看得见我的。”

    “你是谁？”竟然没有惊恐的表情。

    “你们将是所有人中最得我宠爱的。”渐渐消失了身影。“你……”

    你是我最关心的人。你是命运派来擦干我的眼泪的人。

    我不会再逃避了。既然已经知道你们身在何处，那么再忍耐下去将是不可能的事了。所以现在，我只有以一切来追逐我想要守护的人和事。哪怕命运是不可改变的东西，我也绝不看着命运的河改变流向。我是不能忍受什么也不做的。哪怕注定再一次失去一切，我也要在你们消失前抓住什么。

    就像欧律斯透斯一样。

    要在未来击败我之前面对过去。

    谢谢你，波塞顿。

    几个月后，奥林帕斯。

    “雅典娜，你知道吗？赫拉克勒斯已经取得了我的金苹果。他不久以后就会来奥林帕斯了。”赫拉焦急的面容。

    “是吗？”我已不再害怕回首过去，因为我不想害怕未来。赫拉克勒斯吗？来吧。

    一切都是宿命。但是，在不可改变之前请让我至少做些什么，否则我无法甘心。


第九颗流星：重复的命运

    赫拉克勒斯已经按照既定的路完成了十二件伟大的功勋。在从阿特拉斯那里骗取了金苹果后，他得到了自由。

    他开始向昔日那些趁着他被支使而食言不给他许诺的报酬的国王们。特洛伊的建立者和国王拉俄墨冬和厄利斯城的国王奥革阿斯首当其冲。在纠集英雄进攻特洛伊时，赫拉克勒斯拜访了好友忒拉蒙。因为受到了热情的款待，他当即请求宙斯给予忒拉蒙一个和他一样勇敢的儿子。可是，在攻破特洛伊的时候，就因为被忒拉蒙领先，他就嫉妒地想马上砍死忒拉蒙。讨厌的家伙，真是让我寒心。在妒忌我的朋友的时候，我会变得非常可怕，可是我可真会像他那样疯狂？或者，我会更加提升自己来作为结束？

    这个世界是弱肉强食的世界，是更加心狠手辣的人的世界。无数的事情都告诉我得以活在最终的世界的舞台上的人都是更加毒辣的人。这始终都是现实。也许，我不是讨厌他，只是在心狠手辣上还不及赫拉克勒斯所以嫉妒他罢了。

    应该，记在心上。

    但是，命运注定赫拉克勒斯来不及向欧律斯透斯报复就死于嫉妒的妻子之手。一个误杀。人类总是这样，赫拉克勒斯误杀了别人，现在他又被人误杀。一切不过是命运的循环往复。

    看见那葬礼的火堆被点燃，我就知道剩下的就是我的事情了。不再理会大地上悲伤的人群，我招手把赫拉克勒斯的灵魂叫过来。“来吧，大神在等你了。”

    来吧，我们都在等你了。

    结果，果然如波塞顿所预料的那样，虽然所有神祗都记得赫拉克勒斯的对奥林帕斯的功绩，但是他的所作所为已经确实地引起了诸神的戒心。所以，虽然因为宙斯的关系，赫拉克勒斯在奥林帕斯立稳了脚跟，却失去了加入主要神祗的资格。“他毕竟还流着人类的血啊！”哈迪斯、波塞顿、赫拉、阿尔忒弥斯，所有吃亏过的神祗都这么说。阿波罗、阿瑞斯和狄俄尼索斯更是因为地位受到了威胁而一致反对赫拉克勒斯加入奥林帕斯的欢宴。“想想他曾经对哈迪斯和赫拉做了什么？”赫尔墨斯、赫菲斯托斯和得墨忒尔虽然没有发表意见，但是显然也对支持他没有兴趣。显然，没有人愿意为了一个半神得罪奥林帕斯上除了宙斯最有权势的一群。

    “毕竟是没有全部的神的血统啊。即使是满身功绩也无济于事呢。”宙斯叹息着，“你怎么看，雅典娜？”

    “我永远听从您的决定。”

    “看来你也不喜欢他啊。”

    “您还是与赫拉和解吧。难道赫拉克勒斯比您的妻子还重要吗？在这之前，不会有人敢冒险接近赫拉克勒斯的。”

    “也许我是应该让赫拉和赫拉克勒斯和解了。”

    不久之后，赫柏嫁给了赫拉克勒斯。显然，这是宙斯安排的婚姻。虽然赫拉没有发表任何意见，但是，私下里，她怨气冲天地向我抱怨宙斯的任意安排。

    “他怎么可以这样？没有问我的意思就这么做了。”

    “也许大神是希望诸神都认为你已经和赫拉克勒斯和解了。”是个好办法。因为赫柏显然非常愿意。

    “不管赫柏怎么想，我永远也不会原谅赫拉克勒斯和他的那个卑贱的母亲！雅典娜，替我安排，不要让赫拉克勒斯的后裔安稳快乐！”

    “赫柏毕竟是您的女儿。”

    “可是阿尔克墨涅的后代可与我无关。”

    您毕竟还是斗不过宙斯啊。我还得继续周旋。“我会替您办妥的。”帮助欧律斯透斯就可以达成了。

    于是，赫拉克勒斯的后裔便开始在征服的过程中四处碰壁。但是，他们到底是借助雅典的力量抓住了欧律斯透斯。是赫拉克勒斯的请求呢。阿尔克墨涅可高兴了。仇人终于落到了她的手上。可惜，我可不能让她太如意。雅典的市民开始为他求情。

    欧律斯透斯最终是被处死了。但是在结束迫害赫拉克勒斯及其后代的一生后，他被雅典市民按照本人的意愿安葬在我的神庙旁边。他将得到我的庇佑。

    而从此之后，我开始经常到雅典的王宫去玩。隐没了身体，只有伊瑞克先看见得见我。始终让我感到惊讶的是，他从来也没有对这事实有什么恐慌。“要是西绪福斯看不到你的话，虽然很可惜，但是那样的话你就只属于我一个人了。”只属于你一个人吗？好孩子气的话。如果是从前的你对我这样说，我会不知所措吧。可是现在，背负着诅咒，在奥林帕斯勾心斗角的我已经连听仍然是少年的你这样说的资格也没有了。面对着天真的你，知道命运的我只觉得愧疚。

    我永远都不会“属于”任何人了。不属于宙斯，不属于母神，不属于任何可能出现的人。现在的我，只可以属于奥林帕斯。只属于阴谋不断、你争我夺的奥林帕斯。只属于连欲望都懒得遮掩的神族。

    所以，现在的我，见到你，只觉得自惭形秽。

    若不是波塞顿，若不是不可知的命运。

    在那一刻，让你看见了我。

    绝不会有现在，时光之河里我与你的独自相对。

    是我亏欠你太多。

    我想要补偿你。智慧也好，武力也好。我都想你顺心如意。所以，什么都要教会你。

    “大姐姐，你今天要教我什么啊？上次你教我的投掷技术我已经练熟了哦。”伊瑞克先什么都学地很快。毫无疑问他的资质远远超过常人。所谓天才应当就是如此吧。

    “伊瑞克先很聪明啊。”

    “是大姐姐你教地好啊，比父王请的老师好得多哦。要是西绪福斯也能一起学就好了。可惜他看不见你。”

    伸出右手，轻抚他的长发。“伊瑞克先啊。我会在这里教授你，是宿命的安排。”因为命运不可违抗，所以我才会与你相逢。

    “我明白啊。不要生气嘛。我只是说说嘛。即使一直只有我看见你，我也很满足啊。”

    “那么，今天我们学习下棋吧。”

    “下棋？”

    “是啊。象棋是谋略所在。要当个好国王，就必须好好学习哦。”

    “恩！”

    伊瑞克先在超乎常人的天才之外更有着超乎常人的刻苦和认真。他的出色是整个王朝有目共睹的。有如此的才能，担当国王应当是毫无疑问的了。

    而西绪福斯却是个喜欢四处游荡的人。

    “二殿下啊，你真应该向你哥哥好好学习呢。”不止一次的，我看见他的老师这样告诉他。但是，他依旧我行我素。老师也只好摇头叹息。只有我看见，他的资质和实力实在不在哥哥伊瑞克先之下。但是他喜欢自由。“兄弟俩只要有一个出色就好了嘛。”他常常笑嘻嘻地对父亲说。十多年来，整个王朝的失望和忽视也不能改变他。

    “西绪福斯是为了成全你啊。真是难得。你要好好珍惜啊。”站在雅典郊外的悬崖边，我终于到了说这话的时候。因为明天太阳升起的时候就是祭祀典礼开始的时候。为了每年一度的泛雅典娜节。今年，他们将成年，也将终于可以进入帕蒂农神庙参拜，并同时举行成人仪式了。

    泛雅典娜节的第八天，就是伊瑞克先发现真相的时候。

    是我离开的时候了。不知道为什么，我直觉地感到，再留在他身边，将会有不好的事情发生。

    “我明白。”十八岁了，他的声音比以往任何时候都低沉优美。我可以放心地把这样的他交给雅典吧。

    “伊瑞克先……”

    “……”

    “从明天开始我就不再见你了。”直到你一生完结。

    “为什么！你开玩笑的吧！我做错了什么事让你如此生气？”身后传来不敢置信的声音。

    “不，你一直都很好。是我认为，是时候离开了。明天开始你将走上国王的道路。答应我，做个好国王。这样我也就可以放心了。”

    “说什么话！”从没见他这么生气过，“告诉我为什么！”

    “过不了多久你就会发现我的理由。记住，我所做的一切都是为了雅典。”为了你。

    “我不管你怎么说。我只问你，为什么要走。难道你是地狱的鬼魂，不能长久地留在世上？还是你是水里的妖精，要被河神带往其他地方？八年来，我从来不曾问你是什么身份，也不管你从哪里来，甚至我连你的名字都不知道。那是因为我想你终有会告诉我的一天。我可以等。等你心甘情愿地告诉我。可是现在你竟然告诉我你要永远离开我了！”

    “虽然我将离开，但是若你需要帮助我仍然会帮你的。”

    “回答我！”

    “……如果……我是鬼魂，又当如何？如果我是水妖，又当如何？”我为什么这么问，我应该转身就走的。

    “如果你是水妖，我就把你的河道引到王国里我的身边。如果你是鬼魂，我就到地狱去找你！我，不想与你分离。”干涩的声音。

    我了解的，我也不想。但是，“再见了……”化作旋风，头也不回地向奥林帕斯冲去，身边是奥林帕斯呼啸的冷风。

    第二天，我像往年一样坐在奥林帕斯山前，拨开云雾，俯视着雅典热闹的街市。真的比以往任何时候都要热闹呢。毕竟两位王子都要成年了。也将当众宣布谁是国王的人选。

    满街的鲜花，喧嚷的人群。泛雅典娜节可是雅典甚至全希腊最热闹和神圣的节日了。各个城邦的国王都派来了代表。庆贺的人群不断从房子里涌到大街上。到处是戴着橄榄叶花环的男女。老人在儿女的搀扶下也纷纷沐浴熏香走向卫城。孩子们满大街地奔跑着。漫天的飞花，满街的欢声笑语。

    盛大的庆典将持续十二天。第八天的时候将宣布国王的继承人。

    伊瑞克先，这一刻，我等待已久。

    可是，为什么，王宫里看不到你的身影？你去了哪里？你不是应该站在欢庆的人群的最前面吗？你，是雅典的王子啊。你不应该在这个时候消失不见的。

    一天，两天，三天……满天的鲜花飞舞。第六天，第七天，熙熙攘攘的人群把节日不断推向高潮。也许节日结束之后，人们仍然要欢庆几天吧。

    终于看见了。西绪福斯把他拉进王宫了。他们在说什么？

    “你怎么在这时候还穿着便装到处跑？父王急地不得了。你一直都人影全无，王宫举行的所有庆典你都没有参加，包括第一天里最重要的接见仪式。前几天也没有去沐浴熏香，为祭祀仪式作准备。我们可是庆典的主角。今天是泛雅典娜节的第八天，是我们的成人仪式，你总还记得吧？”

    “不要管我……我要去找她！”

    “找谁？那个幽灵一样的女人？不要再发疯了。她根本就不存在！”

    “我不想和你争论这一点。”

    “不管怎么样，先跟我去帕蒂农神庙吧，大祭司已经等得不耐烦了。祭祀的时间快到了。你知道的。”

    “……好吧。”

    看着两个长地一模一样的人一起跨上骏马，飞快地向卫城前进，我真的不知道应该松一口气还是把心提到嗓子眼。

    真相，就要出现在你面前了。伊瑞克先。

    盛大的仪仗队伍果然早已经等在神庙门口。人群连忙让开一条路，让大臣们和内廷的司仪们匆忙地把兄弟俩迎接进门廊。不一会儿，俩人就换上了节日的盛装。帅气逼人。王者的气度就是这样的吧。

    就像从前一样，兄弟两个像一枚银币的两面，光和影，互相辉映。在帕蒂农的门廊前。

    钟声敲响，所有的民众都欢呼着，把鲜花抛向他们。巨大的声浪一波比一波强有力。时间到了。

    在众人的簇拥下，进入了盛装的帕蒂农。

    没有多等一刻，蓝色长发的少年，惊呆在帕蒂农神庙的祭坛前。

    身后是整个雅典的光荣。

    雅典的夜，是格外的深沉。

    整个雅典结束了十二天的狂欢，终于进入了大笔贸易前的寂静。堂皇的帕蒂农神庙只有安静。

    一个人影在这样的黑夜闯了进来。直对着神像。

    “原来是你！原来……你是雅典娜！”激动的声音像暴风雨里的天空。神圣的祭坛前，赫然是雅典的储君。

    我终于是依照之前说的话，再也没有去见他。虽然他的每一个愿望我都竭尽全力地为他办到。

    伊瑞克先也果然没有辜负我的栽培，在两年后成了一个好国王。贤明，优秀，智慧，强大。

    帕蒂农神庙旁边也终于立起了伊瑞克先神庙。为了波塞顿，为了我，也为了伊瑞克先。所有雅典的市民都怀着虔敬的心情来这里参拜。为他们的城邦祈祷幸福，为他们的君主祈祷安康。

    “这就是你要的结果吧？”波塞顿有时会在宴会后问我。

    “不可能有比这更好的结局了。”不可能了。

    从他即位开始，十三年间，雅典空前地繁荣，空前地发展，赫然已经是希腊第一的城邦。即使是老国王和王后的先后去世，也没有阻止这样的势头。

    伊瑞克先成了雄霸一方的君主。再也没有人可以否认。

    四方的国王，从腓尼基到伯罗奔尼撒，从特洛伊到小亚细亚，整个大陆在为伊瑞克先的贤明和强大而震动。没有一处不在谈论雅典英俊温和的国王。

    可是我再也没有看见他开心地笑过。不是当着臣民的面的微笑，也不是在敌人面前的冷笑。不知道为什么，他一直都郁郁寡欢。在人群的背后。

    贤明睿智的伊瑞克先，终于由于操劳过度，病倒了。

    却并不祈求痊愈。整个雅典都在祈祷着国王的康复，惟独他本人不！且坚决不肯就医。

    难道出了什么事情？迟疑了很久，终于决定去看望他。

    终究是放心不下。即使他君临天下。

    整个雅典寝宫冷清空旷。雅典的国王搬到了以他的名字命名的神庙里修养。对着帕蒂农的白色美丽。

    花园边的窗前，一张精致的卧榻。蓝色长发的男子,面向窗外明媚的阳光，玉立风中。红色的披风在三月的微风中轻轻掀起。

    是他。雅典的王。

    渐渐把自己实体化。刺眼的光芒消失的时候，我站在他身后不远的地方。

    “你，终于……来了。”却仍然没有转过身。

    “……我不想勉强你留在世界上，但是，教了你这么多年，我总想知道为什么你不肯接受治疗。”

    “你是说你总算还是关心我的。是不是？”

    总算？你生气了。“我随时都可以让奥林帕斯最好的医生来治好你。但是若你执意寻死，我就太失望了：我欣赏的人竟然如此任性而不负责，把整个雅典的期待都丢在一边。你难道不知道，在郊外还有饥民，路边还有乞丐的时候，君主是没有资格任性的！？”

    “任性的……人吗？是吧。”抬起头，遥望着远方的大海，声音就好象是从海上飘过来的。那么空洞沙哑。“十三年前，从你消失的那天起，我就不再是原来的我了。从那个黄昏开始，我找了你整整七天。七次太阳和月亮交替升起之间，我在整个雅典的城市和郊外不停地寻找着你。满街都是前往帕蒂农祭祀的人群，满眼都是献祭的鲜花和礼品。我在川流不息的人群中奔跑着，寻找着。我只能靠我自己，因为只有我见过你。没有人见过你，也没有人肯相信我。”忧郁的眼神，狂乱的眼神，仿佛眼前还是十三年前的雅典街道，漫天的飞花，“整个王宫乱成一团，没有人知道我去哪儿了。若不是西绪福斯坚持不肯，父王气地差点就把王位继承人给换掉了。”说到这里，他的嘴角微微上扬，仿佛在说一件儿时的趣事。

    “……。”对不起。

    “当西绪福斯终于找到我的时候，我正在街上和一个贵族因为抢道而争执。哼。多亏了他，我才被弟弟找到，才终于在祭祀大典开始之前被拉到了帕蒂农神庙。当时我只计划在父王宣布王储的时候拒绝，然后就出发到希腊各地去继续找你。可是，”他长长地吐出一口气，转过身来看着第一次以实体出现在他面前的我，“当我看见至高伟大的雅典娜女神像的时候，我才知道，七天来我走了那么远，一直都找不到的女子，原来就在那里等我。”

    “……”

    “然后，父王当着所有雅典臣民宣布我为王储。之后的几天，我一直都不知道我在干什么。一个人站在所有臣民和各国使节的面前接受祝福的事情仿佛是一场闹剧。直到整个泛雅典娜节结束，我才明白我做了什么。然后，我就告诉我自己：我不可以再任性了。从今天起我就要为雅典而活。”他转向我，“因为那是雅典娜的愿望。”

    “……”是吗？我还以为那是你的愿望呢……

    “那十二天加上节日之前的一天，是我一生中最沮丧的时候。所以我告诉自己：我欠你的，我就以十三年来偿还。十三年中，我是雅典的国王，你是雅典的守护神。等十三年的时间一到，等雅典可以自己发展下去，我就去做自己想做的事情。” 　　“你……想做什么呢？”

    “我会把王位传给西绪福斯，然后……去找你。”

    “你真傻啊。我不是一直都在你身边吗？”终于忍不住伸出右手，习惯性地轻抚他的长发。这时候才发现他已经长地比我还高了。

    忧郁的眼神一下子变色了，好像急于要澄清什么。“我希望你能像从前那样待我，我希望我们能保持从前那样的关系！而不是我是国王，你是神祗。不是这样的！”

    “这样有什么不好？”人，永远都能回到原来的地方。可是人，永远都无法回到原来的地方。

    “我不要你离我那么远！”一失神，右手已经被他抓住。“我想和你平等地站在一起。你对于我，是比父王、母后，比西绪福斯更加亲近的存在。你明白吗？”

    危险的信号，如同触电的感觉，赶快挣脱出来，后退几步。“不可以的！你应该过自己的生活，忘了我曾经离你那么近！”难道是我当初的错？

    “我真想冷静地过着自己的生活。每天每天只守护着雅典。可是，难道你不明白，从你出现的那天起，就不可能了。”停顿了一下，“难道你不明白，我之所以选择在这里修养，是因为想天天望见帕蒂农神庙里的你？”

    难道真的是我的错？

    “哥哥！”天哪，他什么时候进来的？“你是谁？怎么在这里？”

    转过身，看见了那个有着一样外表，不一样灵魂的人。

    “你是……女神？！”终究是被他认出来了。

    还好没有其他的人。

    “是我。西绪福斯。我来劝说我最钟爱的城市的国王接受治疗。”我强装镇定。却在他的冲击下那么不堪一击。

    “你就是伊瑞克先一直念念不忘的那个女子吧！是他一直寻找的人吧！”

    “住口！西绪福斯，你在亵渎女神了！小心你的口气！”恢复了威严的国王，带着兄长的慈爱指责着。

    “我偏不！一定是她！你以为小时侯你自言自语的时候我没有惊慌失措吗？你以为你在十三年前的那天晚上冲进帕蒂农的时候我没有看见吗？我一直都知道的。可是我找不到劝说你的方法。总算今天我可以当面问女神了。”凌厉的眼神竟然连神祗当前也不能减弱半分。

    “西绪福斯！”

    “你为什么要害他！”迎面而来的冲击。

    多年以前发生在海底的故事仿佛重新提到了面前。眼前依稀是咸涩的海风，苦涩的味道。

    难道真是我的错？不是命运又一次开了玩笑？

    “我不明白你说的是什么？我作为这座城市的守护神有我自己的义务，所以我才会在二十一年前降临到伊瑞克先的身边。所以我现在才会在这里。如果你的前世不是伟大的神王的儿子，我真应该让你知道冒犯我的后果。”言不由衷原来就是这种感觉。

    “我才不管你是……”还想说。

    “住口！”伊瑞克先发怒了。深吸口气，转向我，“对不起，想说的话我都已经说完了。您说的对，作为雅典的国王，我这么任性真是不应该。以后我不会再这样让您操心了。”恢复平静的脸简直像是在殿堂上面对他国的国君。

    你居然对我用“您”了。看来我此行的目的已经达到。是再一次离开的时候了。

    转过身，看了看西绪福斯，然后飞向了窗外的云天。“但愿你早日康复，伟大的伊瑞克先王。”再一次，永别了。

    身处云端的尽头，却听见了来自雅典的哭叫。

    “不要啊！”

    发生了什么事？连忙席卷风云向下飞去。

    只看见伊瑞克先的胸口插着黄金的匕首，已经断了气。鲜血却还在从伤口不断涌出。西绪福斯悲痛地伏在他身上。

    太……任性了。

    太任性的人啊。你让我又一次落入了命运的掌握。可是，我喜欢你，永远和当初在海界时一样，不会改变。你是我最好的朋友，过去是，现在是，将来也是。

    西绪福斯被雅典的法庭判为无罪。但是他杀害兄长的猜疑却在整个希腊传遍。不过，西绪福斯比我想像的要坚强，他接手了雅典。因为伊瑞克先终生没有婚娶，所以没有后代。

    其后，雅典在西绪福斯死后被传给了近亲。因为，西绪福斯不愿享受比哥哥更多的幸福，所以也终生未婚。在他临死前，他以垂危的生命挣扎来着到我的神庙，用一张羊皮点燃了最后的祭祀的香烟。

    羊皮上刻着三个字：我恨你！

    是给我的吗？你永远都不会原谅我了。

    我只有微笑。这像是他的所作所为。那么倔强，连神祗也没奈何。

    要我怎么说呢？

    “一个注定的悲剧罢了。”当我面对波塞顿的追问时，我这样说。并且把那张羊皮给他看。

    “那个傻瓜！”他骂到，“看来你败给了命运了呢。我们都失败了。我原来是希望他们回到我身边的。”

    “不过却做了相反的事情。是不是？”我微笑了，“但是我并不认为我败给了命运啊。至少我抓住了那一刻的幸福。所以我绝对不会后悔。海王陛下你也没有必要替我惋惜啊。不可能有比这更好的结局了。”就算满心纠结着痛苦，我也绝对不后悔。因为即使命运在重复，我也已经不再是以前的我了。

    奥林帕斯上还有很多事情需要我周旋呢。

    “也许你是对的。高贵的女神。但是我始终还是没能把他们从你手中夺回呢。”

    “这次不管你是基于什么理由，”命运才刚开始，未来还长着呢。“我都要谢谢你。”


第十颗流星：报复的命运

    赫拉克勒斯为了报复特洛伊国王拉俄墨冬而联合其他英雄攻平特洛伊城。欧律斯透斯为了向赫拉克勒斯报复而不断下达更可怕的任务。

    残酷的报复，穿插在在整个人类的生活中。也许，人类的血液里天生就有着报复的血液吧。

    在面对最亲近的人的时候，心最狠。

    普洛克涅为了报复残害自己妹妹菲罗墨拉的丈夫潘狄翁，联合妹妹杀死自己和潘狄翁的儿子，并把尸体作成肉饼给丈夫品尝。阿尔泰亚为了给兄弟报仇而杀死了亲生儿子墨勒阿革洛斯。

    是因为被曾经最爱的人背叛而产生的痛苦最深切吧。

    当初，是伊阿宋的妻子美狄亚帮伊阿宋出谋划策战胜了毒龙之牙长成的巨人。为了这个从异乡来到身边的男子，她舍弃了一切尊严，背叛了父亲，杀死了兄弟，放弃了守卫金羊毛的女巫职责，从凶险的恶龙手中取得那闪着金光的宝物。

    在那月色皎洁的夜晚，她得到了那英雄的爱情。并在赫拉和地狱女神的保护下得以逃脱。

    可是，那个曾经宣誓永远爱她并因为她失去王位的人，最终因为美狄亚的年龄增长失去魅力而遗弃她，打算另娶科任托斯国王克雷翁的美丽女儿格劳克。

    那时，失去丈夫的爱的美狄亚没有再犹豫。把沾有毒液的礼服送给了新妇，把她和国王直接弄死，然后杀死了和伊阿宋生的几个儿子。

    再也不留下留恋。驾驶着龙车，带着儿子的尸体离开了和丈夫一起生活了十年的科任托斯去了雅典。

    只留下无可奈何的、愤怒的伊阿宋绝望地自杀在自家的门槛上。

    向至亲报复的苦，就是如此。

    最彻底的报复总是需要人们连自己的一部分都一并毁掉。

    撕扯掉所爱，便要连自己的血肉一起撕下。

    潘狄翁化作戴胜，而普洛克涅、菲罗墨拉自己则最终化作燕子和夜莺。阿尔泰亚在儿子死时也悲伤而死。

    在报复完后美狄亚感到的痛苦一定和痛快一样多。

    在漫长的时间长河里，我也还记得我报复过的人们。愚蠢的人类，弱小的人类。竟然敢冒犯智慧与战争的女神。神对人的报复，便成为惩罚。阿波罗、阿尔忒弥斯、勒托、赫拉……谁都曾经向人类施加自己的报复。

    我并不轻易施加惩罚，但是一旦发怒，便一定要发泄到对方求生不能，求死不能。简单地杀死敌人可不是我的风格。我会在控制着绝对把握的时候，玩弄对方。然后在适当的时机干脆地送去致命的死亡。

    雅典被传给埃勾斯之后，我便常常到伊瑞克先神庙去逗留。在那里，我可以更加舒适地休息。因为伊瑞克先神庙是比帕蒂农神庙更加女性化的建筑。我尤其喜欢那个由十二个女像抬着的门廊和精致的科林斯柱饰。真是非常具有想象力和创造力的建筑。

    虽然当初建造它的人已经不在了，我还是可以感受到他留在那里的温柔。

    而帕蒂农则是我接受膜拜的地方。那远超伊瑞克先神庙的高大的爱奥尼亚柱是雅典文化的精华。美丽简洁的修饰把帕蒂农的轩昂衬托地刚刚好。这种智慧中透出的柔美正是我的所爱。

    有一种悲壮的美。

    而波塞顿则几乎不太到雅典来。更不用说来伊瑞克先神庙了。也许还是更加喜欢他的海底宫殿吧。而且后来他又在地中海附近大面积扩张了许多专门侍奉他的城市，所以更多地回应着那里的需求。

    所以帕蒂农和伊瑞克先就像是我的行宫和寝宫一样。

    所以帕蒂农拥有大量的祭司，而伊瑞克先则除了日常的打扫整理人员外就很少有祭司。一般都是由帕蒂农的祭司分一些人过来。

    那一天，我像往常一样到帕蒂农接受祭品后，到伊瑞克先去休息。虽然没有人看得到我，我还是在最里面的休息房间舒服地躺着。这个时间没有人会来打扰我的。就算是平常，除了大祭司，也没有人可以进入这里打扫的。

    可是闭上眼睛才不久，我就听到了女子喧闹的声音。

    两三个穿着祭司服装的少女走进了伊瑞克先。其中一个的声音尖细得好像娇媚的黄莺。“我早说了，中午这里根本没什么人的。哪里需要打扫嘛。”

    “可是墨杜萨……”

    “我可不干哦。我要到里面去睡上一觉。”还是她。

    “可是那里是女神专享的房间啊。除了大祭司是谁都不可以进入的！”

    “谁知道大祭司不是一进去就躺在卧榻上休息啊。再说，女神算什么，我的美貌比女神强多了。”自信的声音。

    不知死活的东西！

    “而且，我还见过海皇波塞顿大人在这里休息哦。”

    “是吗？听说波塞顿大人是奥林帕斯最英俊的神祗呢！”

    “那是当然，那个时候，他还把我抱在怀里呢！就像这样把我带进去呢。就在前几天。”

    ！！！

    波塞顿！！！我竟然听见这个不知羞耻的女人在说他的名字！我绝对不能原谅！

    “肤浅的女人啊，你马上会为你现在说的话付出代价！”再也不能容忍了，我怒气冲冲地现身在刚才还口出狂言现在却惊慌失措的祭司们面前。

    “你是谁！我说得有什么不对！我难道不比那个处女神更美貌？！”居然还站在那里。野性的眼神，玲珑的身材，果然是一个美人。

    “竟然不认识每天侍奉的神祗吗？真是愚蠢可笑的女人啊。接受惩罚吧。”来自我的怒火的惩罚。

    力量在手中涌动。墨杜萨在我的力量下开始变化哀号。她的头发开始变成毒蛇。“愚蠢的女人。永远为你今天的轻佻后悔吧！”

    转身离开。以最快的速度回到奥林帕斯。

    “咦？雅典娜，你今天不是去雅典了吗？怎么这么快就回来了？是谁惹你了？看你一副不高兴的样子？”赫拉迎上来。

    “我的一个女祭司当着我的面说她比我美貌，还承认曾经在我的神庙乱搞！”

    “什么？那实在是对你太不敬了！已经惩罚她了吧？”

    “当然了！我已经把她的头发变成蛇了。但是这绝对不算完！我会施加更加可怕的惩罚的。被她所看见的每一个人都将立刻化作石像。”我的怒气像火山爆发一样冲击着胸口。一种从未有过的炙痛感在心上钻痛。

    “为了什么事情发这么大火呢，雅典娜？”阿波罗从大殿里悠闲地走出来。

    “没什么。”赫拉连忙替我掩饰。我自己的祭司做出这种丑事来实在是不好宣扬。

    “如果谁冒犯了你，杀了他不就行了？想要更残酷的话，我还可以效劳。”金色的眼眸骄傲地上挑着。

    “不必了。我已经处理了。”死？我哪会这么轻易就放过她？我要她生不如死。

    “出了什么事情了吗？”蓝色的长发狂傲地在身后飘扬。原来是罪魁祸首来了。

    “哼！”我气地简直一时说不出话来。

    “你被谁惹了吗？谁敢惹奥林帕斯上个性最强的女神呢？”蓝色的眼睛，意态潇洒的样子。

    真是可恨！

    “你还是去管你的那些崇拜者吧。我的事情可轮不到你来过问，海皇陛下！”我恨不得马上把墨杜萨的尸体扔到他面前。

    转身就走。一路快步回到寝宫。不管身后阿尔忒弥斯、赫拉、阿芙罗狄忒她们的小声议论。“她是怎么了？”阿尔忒弥斯不解地问着。“我想我也许知道，但是似乎那个原因不至于使她如此发火。”赫拉回答着。“难道还有其他原因？”阿芙罗狄忒的讨厌的声音。

    我怕我快要气地哭了。不能哭，不能哭！这么点小事情，为了它哭简直太可笑了，我可是奥林帕斯最强的女神！那个波塞顿要是知道我在这里气恼不已一定要笑死了。

    “我绝对不会放过你的！”对着殿顶，我终于气地吼出声。

    “柏勒洛丰，去把墨杜萨的头砍下来吧。我将给你巨大的荣誉。那将远远超过其他英雄的荣耀。去吧。”

    “遵从您的吩咐。”

    果然，柏勒洛丰没有辜负我的嘱托。凭借着我教他的计策，他成功地砍下了那个可以令被看见的人化成石像的蛇发头颅。献给了我。墨杜萨的眼睛直到死后仍然不甘心地睁着。那个可怕的形象最终成为了我的盾牌上的图案。

    哼，这就是亵渎我的下场！一时之间，我的手段传遍奥林帕斯和大地。谁都开始知道我是不好惹的。

    但是，在她的血中却诞生了长着双翅的白色飞马佩格萨斯。这匹美丽的动物此后成了柏勒洛丰的坐骑。可是这个可怜的人在老年的时候，竟然产生了骑着佩格萨斯到奥林帕斯与众神欢宴的念头。可怜的人，怀着美丽的梦，被飞马从空中摔了下去，直接去了冥界。我敢说那是宙斯做的干涉。

    阿瑞斯说他是太痴心妄想。我却无言。是的，他是那群生命如同蝼蚁的人类中的一个，是不应该怀有那样的念头的。可是，能在生命的最后有勇气去实践那个美丽的梦不是很伟大吗？那是比赫拉克勒斯斗巨狮更大的勇气和智慧。因此，我为他叹息。

    佩格萨斯因此留在我的身边。美丽的通人性的动物，时不时在大眼睛里流露出哀伤。你也在为主人悲哀吧。

    另一个让我十分厌恶的人是雅拉克妮。一个自以为是的少女。不过是纺织技术出众，就自鸣得意，在接受众人称赞的时候，竟然自夸技术比我还高明！不知死活的东西。

    我还记得，那天我为了证实雅典城众人的传言亲自到雅拉克妮居住的村庄去寻找这个说话不知道自重的女子。为了知道她真实的想法，我特意变化成老妇的模样。

    “听说你自称比掌管智慧的女神雅典娜还精通纺织？”

    “是的，即使她亲自来问我，我也会这样回答她。”

    可笑的女人。不知道神是擅妒的吗？

    “愚蠢的姑娘，你面前的正是女神本人啊。”恢复了原来的模样，带着嘲弄看着眼前的女子。周围的村民纷纷惊叫着跪在我的身后。

    “我还是那样说。您的技术不见得超过我。”青春的脸上全是美貌带来的骄傲。难道没有人告诉过你要注意技术之外的东西吗？

    “我最讨厌傲慢的姑娘。来吧，我们就在雅典市民的面前比赛一下吧。”让我见识一下是什么技术让你敢于在神祗面前也不遮掩自己的骄傲。

    比赛在雅典帕蒂农前的广场举行。全雅典的市民都被请来作评判。奥林帕斯的诸神听说这个消息之后也都饶有兴趣地坐在奥林帕斯山顶观看比赛的进行。

    “雅典娜动怒了。看来有好戏看了。”阿波罗总是不失时机地凑到前面。

    赫尔墨斯和狄俄尼索斯也喜欢在这种时候跟在阿波罗后面。至于早就看我不顺眼的战神阿瑞斯当然不会放过这个机会来等候大加讽刺的时机。阿芙罗狄忒显然早就和他打得火热，自然和他站在一起。赫菲斯托斯、赫拉、赫柏她们依旧喜欢一起议论纷纷。

    赫拉克勒斯还是一个人。自从和赫柏成婚以后，他表现的机会显然还没有来到。

    “我们开始吧。”我谨慎地说。

    织机开始运作。防线在织机上飞快地纺织成图案。

    所谓纺织，应该是把出现在脑海里的景致用丝线和织机来描绘的艺术。它和绘画不同于，绘画没有纺织来地和生产结合地紧密。它不如纺织那样为妇女所喜爱。

    据说命运三女神就是通过纺织来制定命运的。虽然从来没有见过她们，但是曾经听宙斯说过，她们中一个负责将命运的丝线纺织出来，一个使它们出现波折，一个将它们截断。

    命运如同丝线，一旦截断，便再也不能接上。即使勉强接上，也会看见明显的痕迹。

    就是如此脆弱。人类的命运更是如此。

    虽然，有时有些生命却超过神的想象，尤其坚韧。即使是面对强大的力量，仍然可以展转出精彩的画面，如欧律斯透斯，柏勒洛丰。但是人类总是不出所料地脆弱。

    在命运面前，没有人可以胜利。

    神，又如何呢？再强大，也对命运无能为力。即使强如宙斯，对于宠爱的儿子赫拉克勒斯，不是也无法代替吗？即使知道亲人会有困难，也无法改变。

    命运是无法改变的强大存在。即使再有力量，也无法斗败它。

    但是我除了使自己更加强大以外，实在是没有其他的办法。也许有一天真的可以比命运更加强大吧。强大到可以保护奥林帕斯的繁荣，使它永恒。

    奥林帕斯的永恒啊，舍弃为母神向父神报仇，不再为了帕拉斯和卡斯托尔的死而沉沦，只为了神族的幸福。我……

    “我完成了。”一个声音响起。是雅拉克妮。

    幸好。“我也刚好完成了。”放下手中的梭，拿着织成的布匹走到评审们的面前。

    “尊敬的女神，请让我们观看您的作品吧。”年长的雅典法官请求着。

    布匹展开了。我心目中最让我引以为豪的场景在我的这匹作品上完整地展现着。

    “是雅典的争夺啊！”人群中爆发出一阵阵惊叹的声音。

    是的，是我和海皇波塞顿争夺雅典的场景。所有的神祗都在我俩身后观看评判这场比试。所有雅典市民都在为自己的城市抉择着主人。海的主人放出战马，而我，送上橄榄树。

    雅典的光荣，是奥林帕斯的赐福，是我的庇佑。

    “伟大的女神，您的作品实在是精美绝伦！”评判们纷纷低下了头。

    我微笑着。我的技艺自然是超乎你们想象的。“现在放弃还来得及。”

    “这是我的作品。”固执的女子打开了她的作品。

    “啊！”人群中再次爆发出惊叹的声音。

    雅拉克妮的技艺果然名不虚传。精致的手工，美妙绝伦的装饰。惟妙惟肖的形象。是连我也不得不赞叹的作品。但是……

    “你织的是什么？！”天哪！这个可恶的女人。即使我可以饶恕她，观战的奥林帕斯诸神也绝对不可能放过她了。宙斯化身天鹅和勒达交欢；哈迪斯强抢贝瑟芬尼；赫拉在宴会上，却是因为嫉妒而和宙斯背对而坐的场景；赫菲斯托斯在为诸神倒酒，却是明显跛着足的滑稽样子；阿波罗在弹琴，旁边却是不堪被他追求而变成月桂树的达芙涅；在林中狩猎的是阿尔忒弥斯，但却是因为被阿克特翁偷看洗澡而愤怒地把他变成公鹿的场景；还有……我和波塞顿争夺雅典，却是我和波塞顿怒目相视的样子。

    所有人都在它面前窃窃私语。“这是什么？”“这不是……”“那是……”

    不可饶恕！竟然把我最引以为豪的事情放到诸神的缺点和耻于提起的事情里去。那些诸神的丑事只是为了嘲笑我而作的前奏！

    讽刺我为了贪欲而与其他神失和吗？很好。很好。

    快步走过去。举起用来割断麻线的剪刀。“咔！”一刀把那件织着诸神羞耻的布匹从中间开始一直割裂到最下面。下刀的地方是我和波塞顿的形象，怒目相对的两人。

    一下子，整个雅典广场都鸦雀无声。

    “愚蠢的女人！竟然敢如此亵渎神祗！我真不该屈尊来和你比试！”我要镇定。拿出鞭子，一鞭抽向雅拉克妮。

    “你怎么能这样羞辱我？”一边躲避着我的鞭子，少女竟一边拿起自己的剪刀，向喉咙戳去。

    想死，哪有那么容易！“既然你那么喜欢纺织，你就永远纺织下去吧。”伸出手，把全部的愤怒都化作报复的心。

    雅拉克妮被我变成了蜘蛛，不断吐出丝。

    整个雅典拜伏在我的怒火之下。

    回到奥林帕斯的大殿，正碰上议论纷纷的诸神。

    “太好了，雅典娜，你正应该这样惩罚那个女人！”阿尔忒弥斯羞愤难当地咒骂着。

    “你应该马上把她处死！”赫拉咬牙切齿地说。

    “简直是岂有此理！”阿波罗气愤地摇着头。

    显然，诸神都对雅拉克妮非常不满。宙斯还是维持着往常没有表情的样子。显然，没有人愿意提起刚才在那布匹上看见了什么。

    “可是，我还没看清楚你为什么生气呢。她到底侮辱了你什么？”低沉的怀着好笑气的声音。是波塞顿！完全不顾赫尔墨斯在一旁拼命地对他使着眼色。

    “您在可惜那已经被我毁了的作品吗？”

    “我当然绝对不会反对你毁掉它。你毁什么我都不管。可是我还没有看清楚那匹布的内容呢。”狡猾的家伙，在逼我提起那些不可提起的内容。

    我会上当吗？“我回去休息了，父神。”转身离去。

    寝宫里。窗外的白云悠悠地飘过。回想刚才在雅典令我怒火冲天的场景。

    原来，我和他在那时是怒目相对的。

    不知为什么，后来波塞顿并没有报复我抢他的城市。只是象征性地恐吓了雅典人要淹没整个平原——显然在雅典人许诺给他造神庙后，这样的话也作废了。也许这样的争夺他早已司空见惯，不值得大动肝火了。也许，他只是在等待时机。

    我，并不害怕那个。

    我害怕的是，他不把我放在眼里。

    还有一直萦绕在我脑海里，虽然已经有了决定，却一直不曾淡忘的事情——我应该为了母神向父神报复。

    复仇的本意是惩罚杀害血亲的人。丈夫杀害妻子不是罪。但是儿女杀害父母便是罪。由该亚杀害丈夫乌拉诺斯时再次受孕而生的复仇女神的职责便是如此。

    我不管那些。

    我在乎的是父神曾经待我不薄。在诸神中，他最宠爱我。

    不管他是为了什么理由。我还无法对待我这么好的父神下手。

    虽然最终，我的愿望让我作了决定，可是，父神的罪我并没有忘记。

    报复，是让双方都痛苦的事情。可是，我又绝对不可能对敌人宽恕。不宽恕又不报复，便是优柔寡断、牵肠挂肚。

    所以现在，在报复中，我宁愿追求肆意的痛快，哪怕会有被卷进痛苦的危险。

    我，还没有学会宽恕呢，父神。您也没有。即使有一天我学会了，母亲的事我也没有资格宽恕您。我会怎么样呢？还是让未来的奥林帕斯作决定吧。暂时，我还不用急。

    时间还长。报复的命运还在继续。


第十一颗流星：充满陷阱的命运

    “父神，请赐予我的爱人永生！”

    我还记得，那天早上，曾经发誓永远作处女神的狩猎女神突然从大殿外走进来，来到宙斯面前，以前所未有的虔诚态度向万能的英俊的神王提出了这个要求。

    只是前不久才听说阿尔忒弥斯爱上了大地上的一个普通人类。想不到她已经深深地陷进去了。

    ……

    “这怎么可以？他是人类！父神……”阿波罗急急地说着，却被宙斯制止。

    看着神色庄重的阿尔忒弥斯，宙斯仿佛在重新审视着这个女儿。

    “阿尔忒弥斯，我宠爱的的女儿啊。你喜欢谁我并不干涉，可是，你要让人类享有永久的生命，如同奥林帕斯的神祗一样。你不感到过分吗？而且，你曾经宣誓作处女神的，你忘记了吗？

    “我没有忘记。就像记得您是我的父亲一样记得我的初衷。可是，我现在已经爱上了他，再也不能想象失去他的情景。我无法忍受没有他的时光。父神，请你成全我的愿望。”

    沉吟良久，脸色不断变化，终于做声。“好吧。”逐渐定了下来。但是却让我看见一种可怕。“但是，你不能要求再多。所有后果将由你自己负责。”

    “谢谢你，伟大的父神！”欢天喜地的阿尔忒弥斯。

    哗变的诸神。“怎么可以？”“那明天我也找个人类好了！”“那永恒的神祗不是要泛滥了吗？”“他对奥林帕斯又没有功绩。”“说到底，他是个人类！”

    等一下啊！你太天真了。你没有看见父神的眼光吗？你以为父神会允许人类随意拥有永恒的生命吗？你根本不应该向父神提出这要求的。

    你没有看见危险的气息在宙斯眼底会聚吗？

    “他的青春将无法保留。”波塞顿的不带一丝感情的冰冷的声音传过来。“你忘记了。”

    “父神！”阿尔忒弥斯悲惨地捂住了脸，醒悟了过来。

    可是，太晚了。

    紧绷着脸的大神转过了身，回到寝宫去了。

    只留下痛哭流涕的狩猎女神在母亲勒托的怀里不住抽泣。

    “父神，您为什么要这么做呢？”即使是他的女儿，那么痛苦也不能通融吗？

    背对着我。“哼，我以为你能够理解的呢。如果是赫拉或者阿瑞斯这样问，我可以理解。因为他们不是奥林帕斯上懂得运筹帷幄的人。可是站在这里的人居然是你。雅典娜。你让我有些失望啊。”

    “我不能达到您的期望，实在抱歉。可是若现在不明白，将来我会更加困扰的。我是为了解开困扰而来的，并不是为了阿尔忒弥斯而来的。”

    “你不是和她很友好吗？”

    “她的性格和我还是差别太大了。我无法认同她的某些性格。在奥林帕斯上我找不到性格相同、志向相同的人。只有您才是我的崇拜对象。”虽然她对我友好，可是我们却缺少共同语言。她只关心自己和哥哥、母亲、父亲。这也难怪，当初勒托被赫拉逼迫四处流浪，找不到地方生产，直到宙斯从海中升起罗德斯岛让她休息。之后，她虽然和阿波罗一起回到奥林帕斯并且成了主神，但是她天真幼稚的个性却始终走不出小姑娘爱撒娇的个性。是被勒托宠坏了还是天性像勒托呢？

    “那么，你应该知道我统治奥林帕斯的原则是公平。”

    “我记得。”

    “那么为什么还问呢？只有公平奥林帕斯才能保持最大的平静。阿尔忒弥斯的一时任性就让你忘记了其他神祗的利益了吗？”转过身来，看着我。“要想维护大多数人的利益，就得有所牺牲。”

    “是我失礼了。我走了。”

    “等一下。我有句话要问你。”

    “是。”

    “如果有人要争夺你的欲望，你会怎样呢？”

    “我会和他争夺到底。”

    “如果他不让呢？如果他很强呢？”

    “我会不惜一切代价。”

    “如果他也不惜一切代价呢？”

    “我会比他更强。在奥林帕斯我只臣服于您。”

    “好。好。”大神笑了，“那么如果他是你的朋友呢？”

    “……我会和他争到底。”在奥林帕斯我没有朋友。我就只有族人而已。我也不可以有朋友。有了朋友我会不再公平吧。

    是啊，风云变幻的奥林帕斯上是没有神祗有朋友的。所有人都独来独往。只有形势发生变化的时候才会有阵营的改变。我从来都没有看见过有谁一直和谁在一起，也不曾感受到谁对谁特别的好。在利益面前大家从来互不相让。就是亲兄弟姐妹，亲生的儿女，也没有不同。赫拉之于阿瑞斯，阿瑞斯之于赫菲斯托斯，宙斯之于波塞顿、哈迪斯。

    但是，我又觉得，诸神之间还是有感情的。赫菲斯托斯就曾经为了母亲赫拉被宙斯扔到山下。宙斯也会因为赫拉克勒斯而焦急。所以我才始终还是在奥林帕斯上感到温暖。如果当初我是因为奥林帕斯是我的故乡，是我敬爱的宙斯的地方而爱着它的话，那么如今，我已经是因为它承载着整个神族，承载着我关心的一群而爱着它了。

    “是吗？不要忘记你今天的觉悟啊。”

    “我永远都不会忘记的。”

    “你听说了吗？阿芙罗狄忒和阿瑞斯幽会被赫菲斯托斯发现了，盛怒之下的火神要惩罚情人的不忠。惊慌失措的爱神和儿子一起逃到河里，变成了一对鱼。”才走上奥林帕斯的山顶，就听见赫尔墨斯在对狄俄尼索斯说着什么，一副充满嘲笑意味的样子。

    “是吗？那赫菲斯托斯不是很难堪？”酒神也很幸灾乐祸。对手能够自己出现问题，总是让自己省心很多。宙斯一定会因此同时降低对赫菲斯托斯和阿瑞斯的信任。丑闻总是让双方都受到伤害。

    “不要这样对他说啊。赫菲斯托斯平日对我们可不薄呢。”阿瑞斯嘴里虽然淡淡地说着，眼角却丝毫没有掩饰对两个当事人的蔑视。

    每个人都有自己的利益所在啊。

    “阿波罗,父神在里面吗？”装作没听见他们刚才的谈话，淡淡地问。

    “是雅典娜啊。大神正在等你呢。”微笑着，金色的眼瞳充满着愉快的笑容。

    “那么，我进去了。希望你万事如意。”转身进入了大殿。

**********************************************************************************

    “但愿是我的感觉错了，雅典娜比阿瑞斯和赫菲斯托斯更加难以对付。大神显然很信任她。”阿波罗望着离去的身影，有些不确定地说。

    “她是大神亲自孕育的女儿，大神自然会更加关注她。但是你太多心了。她只是一个女神。而且又没有母亲支持她。”狄俄尼索斯不置信地说。

    “对儿子已经失望的赫拉和她走地很近，这是你们都看得见的。她的权力早就凌驾在你我之上了。你认为她是可以忽视的力量吗？”信使微笑着对酒神说。

    “这已经成为既定的事实了。我想你们都已经没有能力改变它了。”远远地走来了七海之王。

    “波塞顿！”惊讶的太阳神。

    “她是大神的辅佐，而且在你们还没有发觉的时候，已经不断介入在奥林帕斯大大小小的事务里了。赫拉克勒斯、雅典、忒修斯、伊瑞克先，通过这些，她的地位已稳固。你若想得到大神更多的信任，借助她的力量会比铲除她的力量明智地多。”走过太阳神的身边，淡淡地在他耳边不带任何感情地说着。

    “你为什么告诉我这些？”盯着海王的背影，号称奥林帕斯最英俊的神祗大声问着。如果宙斯手下最得力的助手内讧，两败俱伤，最有利的不就是海王和冥王吗？冥王虽然一直蛰伏冥界，但从未真正放弃对权力的争夺。海王更是明目张胆地在各处和奥林帕斯上宙斯及其子女争夺一切大地上的属地和资源。

    “若你愿意赫拉的两个儿子更早取得智慧女神的援助，或者把机会给阿瑞斯、赫菲斯托斯和我、哈迪斯，我会怀疑你的判断力。”头也不回，“我亦有我的理由，只是还不能告诉你罢了。”

    待他走远。

    “讨厌，他总是那么目中无人的样子。”酒神叹着气。

    “毕竟是海皇大人嘛。”赫尔墨斯微笑着圆场。

    “虽然还不知道他为什么这么做。”太阳神恢复了神态。“但是我不得不承认，他说的确实有道理。”

**********************************************************************************

    “父神，您找我来是为了什么事情呢？”

    “珀琉斯和忒提斯的事情你知道吗？”微笑着。

    我怎能不知道呢？这几天整个奥林帕斯都在谈论着这件事。珀琉斯是人类中难得的虔诚地尊敬神祗的人。他的谨慎勇敢一直都在诸神中很有口碑。和赫拉克勒斯当初的嚣张不同，他在诸神中很有人缘。而忒提斯是涅柔斯的女儿。因为父亲的缘故，她从前就和宙斯熟识，很得宙斯喜欢。“她很懂得自己的立场，绝对不会做出越出自己本分的事情。”宙斯常常这样说起她。“对奥林帕斯从来都很尊崇。”

    而现在，他们就要结婚了。

    “我知道。您要我为他们准备些什么呢？”现在该是他们得到回报的时候了。

    “可以的话，就安排他们的婚礼吧。告诉他们，可以邀请所有的奥林帕斯的神祗，奥林帕斯绝对不会有人拒绝他们这样的好意的。”

    “明白了。我会把您的意思传达给所有的神祗。”

    “要你为人类的婚礼奔忙，实在是委屈你了，我会给你准备一份礼物，在那天送给你。你一定会高兴的。”

    “忒提斯啊，衷心祝福你得到这样的婚姻。诸神都会祝福你和珀琉斯的。”真是幸福的女子，可以和自己喜欢的人在一起。即使不是永久，即使对方是人类。

    “感谢您的祝福，高贵的女神。大神最宠爱的女儿。我希望您一切顺心。”幸福地微笑着。真的那么快乐吗？和自己喜欢的人在一起的感觉可以那么令人陶醉吗？但是，不愧是涅柔斯的女儿，即使是在幸福的此刻，也没有忘记要收敛一下。毕竟我曾说过不恋爱的话。

    “宙斯的话，你已经知道了。记得要邀请所有的神祗啊。如果遗漏了哪一个，将来是会给你的未来留下阴影的。”

    “我明白。”银足的女神弯下了腰。“谢谢你提醒我。”

    婚礼如期在海边的一个城堡里举行了。尽管忒提斯已经尽力表现地不比诸神更加抢眼，但是，新郎和新娘是不可能在自己的婚礼不成为焦点的。强健的丈夫挽着美丽妻子的手，目光中全是温柔。那种幸福的感觉在他们脸上洋溢着，让看到的人也感觉很安慰。

    如果我也可以……如果我也……是何等幸福的事。实在是太奢侈的愿望了。

    “雅典娜，你来了。我们一直在等侯您的光临。”彬彬有礼的女主人。

    “涅柔斯的女儿结婚，我怎么可以缺席呢？”微笑着回应她。“祝你们幸福。”

    “连雅典娜都会羡慕别人的婚礼啊。真是少见的事情呢。”是他。

    “您也来了。伟大的海王。”微微屈身行礼。他今天穿着白色的礼服长袍，在衣服边上的精致的刺绣一直拖到地上。 　　自顾自向前走。“宙斯的宠儿就是所有奥林帕斯人的宠儿。”半转过身去，“阿波罗、阿尔忒弥斯，你们已经来了？赫尔墨斯呢？他马上就会到吗？”

    会场里的确已经非常热闹。赫拉，赫柏在宙斯的身边欢笑着，在整个会场最高的王座上/阿波罗、阿尔忒弥斯在琴师旁边安坐。赫尔墨斯、狄俄尼索斯在旁边畅饮着美酒。众人都一副过节的表情。只有阿瑞斯和阿尔忒弥斯在两边默不作声。

    真是希奇，他们不是一向最爱表现的了吗？我径直走到宙斯和赫拉身边，我的座位已经安排好了。

    仿佛看出我在想什么，赫拉附在我耳边悄悄说：“听说阿芙罗狄忒前不久爱上了人间的男子阿都尼斯，拼命地讨好他。但是对方根本不理他。并且不久就在狩猎野猪的时候被野猪捅死了。”

    “阿瑞斯真可怜。”我静静地说着，嘴角扬了起来。真是让人痛快的消息。“不过，阿芙罗狄忒也有被人拒绝的时候吗？”

    “是真的哦。”赫拉微笑着，又转过去跟宙斯谈笑了。

    是啊，我知道了。今天可真是我有史以来最有心情的日子了。还有什么比这些更让我开心的呢？

    满席都是从克里特岛新采摘的水果和还沾着露水的鲜花，散发着诱人的芳香。雪白的雪茸花、淡粉红的樱草花、大朵的百合花，还有艳丽的石楠、官人草、郁金香，铺满了整个视线。穿着雪白衣裳的娇美使女们提着酒壶为每个神祗小心翼翼地斟上酒，脸上挂着甜美的微笑。悠扬的音乐在会场里飘荡。

    “给我一杯“爱琴海”吧。”吩咐着她们。“分三天冰镇的那种这里有吗？”

    “有的，女主人特意为您准备了一些。”微笑着。

    忒提斯真有心呢。奥林帕斯上的局势变化她似乎比大多数人都清楚多了。

    酒红色的酒在水晶杯子里淡淡地飘散着芬芳，醇美的滋味在唇边缓缓浸润。我最喜欢的就是这种清新甘美的酒浆，有恒久的清香。狄俄尼索斯一直不理解我为什么偏爱这种近似于无味的酒。“它一点都没有烈性，太淡了。若作为果子酒，又缺少水果的甜味。要是我啊，就绝对不会喜欢喝它。”是啊，这是他专门为我调治的酒，只有我喜欢的酒。充满了寂寞伤心味道的酒，就像爱琴海边咸涩的海风。

    “雅典娜，又在喝“爱琴海”啊？”蓝色的眼睛有些许欢庆的味道。

    “波塞顿，要不要也来一杯？”

    “还是算了，忒提斯一定准备地不多。听说材料很难配？”

    “要用帕蒂农旁边那个山洞的泉水和莲花的汁。因为莲花开在海边的很少见，所以很难得到。只有雅典的那个山洞有，所以无法大量酿造。”

    “果然很难得。我还是喝“蔚蓝风暴”好了。”蔚蓝的眼睛远远地看着新婚的夫妇。好蓝的眼睛。好象风和日丽的晴空。

    “忒提斯总算是如愿了。从前在海底认识的人中间也算是有人获得了幸福了。”虽然不是我，不是卡斯托尔，不是波吕丢刻斯，也不是帕拉斯。但是对于涅柔斯来说，被囚禁的女婿已经被解放并和女儿团聚，另一个女儿又得到了被诸神祝福的婚姻，可以说是苦尽甘来了吧。

    “算是命运给他们的补偿吧。”漫不经心地说着。

    不，不对。根本就不存在命运的补偿那种东西。那只是用来安慰弱者的。那只是神祗用来安慰人类的东西。无法掌握自己命运的弱小人类才会相信神祗会在他们的命运里安排补偿。神祗只在乎自己的欲望，哪里会在意人类的命运是否公平呢？神祗已经是这个世界上最强的生命，怎能再去指望自己之外的东西？太不可信赖了。

    “太迷人了，忒提斯，你的婚礼实在是一场杰作！”是伊里斯，她也来了。“可是你居然没有邀请我呢。”

    她刚才说什么？忒提斯居然没有邀请她？她可是司掌纷争的女神！

    “还有你们，居然也没有告诉我。”可爱地撅着嘴，对着在一边喝酒的诸神。全场刹时一片寂静。连宙斯也停了下来。

    “一定是婚礼事情太忙了，忒提斯的哪个粗心的使女把给你的请贴遗漏送出了。”连忙上去打圆场，“你可是奥林帕斯上不可或缺的人物，忒提斯无论如何也不敢得罪你啊。是不是，忒提斯？”

    “高贵的女神，请原谅我的疏忽，只要您愿意，我随时都为您准备着最诚挚的款待。”她简直吓坏了。

    “下不为例哦。”走到使女连忙搬来的座位上去了。可是我直觉地感到事情没有结束。

    但愿我只是多心。

    琴师又重新开始演奏，舒缓的乐曲轻柔地飘动在空气里。

    “神圣的奥林帕斯，巍峨的圣山。

    光荣在你脚下，一切赞美都只属于你……”

    很美的乐曲。在婚礼上献给诸神再合适不过了。风在轻轻舞动，我都可以感到头发在身后轻轻地飘动。

    “青色的高山，雪白的山峰，天空深处的光芒，

    请把幸福赐给我们……”

    歌手很不错，嗓音真的是很优美，像春天里响动的银铃，让人有随着歌声起舞的冲动。到高音的时候还是能够流转自如。在低音区徘徊的时候又蕴涵着无尽的柔情。

    能和所爱的人一起欣赏这样的乐曲，真是人生的幸福。不是吗，忒提斯？

    转眼看去，幸福的夫妻已经沉醉在彼此的目光中了。看来已经把伊里斯的事情给忘记了。

    看来喜欢瞎操心的人还是我啊。

    在一声悠长的歌声之后，乐曲终于停止在了一个低缓的音符上。

    “啪，啪。”诸神中传来了轻松愉快的鼓掌声。

    歌者微笑着欠了欠身，退了下去。

    “请接受我们的献礼吧。”珀琉斯一手挽着忒提斯，一手向放满了丰盛菜肴的长桌方向做出了邀请的姿势，“我们竭尽全力也不可能表达得出对今日奥林帕斯给我们的恩宠的感激。”

    “你太谦虚了。珀琉斯。”宙斯微笑着，起身走向了餐桌。赫拉紧随其后，散发着迷人的微笑，跟了过去。诸神一一入座。盛宴开始了。

    雪白的乳酪，鲜美的鱼虾。盛开的鲜花在桌子中央散发着清新的味道。

    狄俄尼索斯开始在诸神中间奔走，他走过的地方，人们纷纷发出狂热的呼声。真是掌管狂欢的神呢。诸神开始交错了身影，在会场里愉快地交谈起来。会场的门已经完全如同虚置。整个婚礼蔓延到了外面的广场上。和刚才众神维持体面和礼节的场面完全不同，狂热的表情开始蔓延在每个人的脸上。“来吧，跳一曲吧。”不多久，便时不时有醉醺醺的神扯开了嗓门大声嚷嚷了。平时没有资格进入奥林帕斯、只能在大地上走动的低级别神祗，属于波塞顿管辖的海底世界的神祗，来自哈迪斯冥府的神祗，各种神奇的生物，甚至那些平时连高级别神祗都见不到的生灵都汇聚在巨大的闹哄哄的广场上。整个平原都在震动。

    “那个不是你的佩格萨斯吗？”波塞顿不知从何时开始在我身边站着。“很美的生物啊。”他是马匹的保护神，一向都喜欢好马。可是当他用主张用力量制服马匹的时候，我已经教人们使用马具来驯养这群温驯的生物了。

    “啊，是我的佩格萨斯。”抬眼望去，那展开双翅的生物正在人群中不安地小跑着，躲闪着，全身的白色闪着银色的光辉。旁边的白花和装饰用的白雪都在它的映衬下显得浑浊了。

    连忙挥手要把它招呼过来。“没碰伤吧。这种场面实在很为难你呢。毕竟你的个子不小啊。”

    话音还没有落，飞马已经开始改变形状。一瞬间，站在那里的已经是个黑色头发的少年。挎着金色的弓箭，踏着轻盈的步伐朝我走来。

    “前不久，宙斯已经允许我变形，所以，我今天特地来这里。我希望您是第一个看到我变形后形态的神。”腼腆地微笑着。

    很温柔的男孩子。真诚的大眼睛里全是光芒。比他身上镶金边的白色短袍还要耀眼。

    看着他披着阳光，一路走来，我已不知该说什么好。难道这就是宙斯的礼物？回头看去，正看见宙斯的笑容，看来确实就是它。

    正不知如何是好的时候，听见了赫拉拉长的声音：这是什么？！转眼看去，赫拉正手持一个金光闪闪的苹果。上面一行金字耀地眼都要疼了：献给最美丽的女神。

    献给最美丽的女神。

    一种心悸的可怕感觉，从手指一直传到心底。除了伊里斯，没有人会这么做。她果然是没有原谅。

    “这是给我的礼物吗？这是谁放在这里的？”得意的天后故意放大了声音。然后是一群人刻意讨好的声音。

    突然，一个高音盖过了他们。“这一定是我的崇拜者给我的礼物！除了我，没有人可以当得起这个称号。”是阿芙罗狄忒！这个女人在想什么？居然在赫拉面前争夺这个称号。

    只不过是“最美丽”而已嘛。

    可是……

    “好美啊！我也想要那样的礼物啊！”“阿芙罗狄忒和赫拉都好幸运啊，能够长地那么美丽，对自己都可以那么有自信啊。”周围的女神们几乎都是一副既羡慕又渴望的神色。不论地位尊贵卑贱，不管是否有过资格被奥林帕斯选中，不管是否容貌出众。“美丽”真的是一道温柔的咒语呢。每一个男神都在互相窃窃私语着，交换着对那神奇礼物的赞叹。“那不是赫拉结婚时得到的礼物——金苹果树上的果实吗？”“不知道这场争执会有什么后果呢。”“不过却是很浪漫的争夺啊，在全体神祗面前争夺最美丽女神的称号。”“在宙斯面前，赫拉是绝对不会退让的。”“阿芙罗狄忒也是一副势在必得的样子呢。”“她最近被人拒绝，怎么好再当众丢了爱与美的女神的面子呢？”“说的也是，不过，我看啊……”

    真是的，诸神对这样的事情总是那么热衷。

    “我打赌，你若是处在赫拉的处境，一定会马上认输给阿芙罗狄忒的。因为你根本没想过那个嘛。”是他！他这是在侮辱我吗？

    “！”

    “我说你啊，越来越不像个女孩子了哦。如果是女人的话，遇到这样的场面不是应该激动地站出来争夺那个苹果的吗？看你现在一副局外人的样子，实在是辜负了女性的尊严。”自顾自地说着，完全不管我的感受。

    我才没有阿芙罗狄忒那么傻，做和自己身份不相称的事情。

    “不过想来，你一向是这个样子的。还记得第一次看见你的时候，你就是那么凌厉的眼神，一点也不温柔。”

    我可以吗？那时的你，是我的敌人啊。而现在，值得我的温柔的人，都已经不在了。现在让我怀有崇敬的，就只有宙斯而已。

    “你真是不受欢迎的人哪。”

    “你说什么！”虽然，我确实不是大家注目的焦点，但是，他怎么可以这么说我！

    “如果你真的已经得到大家的承认的话，为什么不敢到诸神面前去获得支持呢？还是不敢吧。怕诸神都惊讶地看着你，说，她不过是宙斯的一个没有母亲的女儿，她怎么也敢……”

    “住口！”我几乎要气地爆炸了！他为什么这么逼我？他有什么企图？！

    “我回到奥林帕斯，是为了来看看那个想与我抗衡的女神是否真能帮助宙斯牵制海界与冥界的力量。而不是在这里看她躲在诸神后面看别人风光的。”

    缓缓转过身去，“你，究竟想干什么？我会为了你的几句话去做糊涂的事情吗？”我绝对不会上你的当。我有我处世的原则。

    “你，不想向我证明你的实力吗？”突然把脸凑近我的面前，声音变地好小声，只有我们两个能听见，“这不是一个挑起诸神矛盾的好机会吗？如果只有赫拉和阿芙罗狄忒的话，可是斗不起来的。但是如果你亲自掌握局面的话，这里面不是可以引起更大的风波吗？你不是还需要机会来稳固自己的势力吗？”

    虽然那真的很让我不安，但是我不得不承认，他说的确实是事实。阿波罗和赫尔墨斯、狄俄尼索斯走地很近，阿瑞斯、赫菲斯托斯仍然是赫拉的儿子，阿尔忒弥斯、德墨忒尔保持中立。而我，虽然在其中周旋，却始终没有形成自己的势力。现在的局面对我扩张势力可不是很有利。我可不能始终只有一个人啊。我需要更加稳固的帮助。绝对不能等。

    “不可能有更好的机会了。”不知何时，他已经站直了身体，声音好像隔着雾气飘过来的一样。

    “你在利用我。”离开了他的压迫感，终于强压下了狂乱的心跳，恢复了一点平静。

    “我在等你来向我挑战。”

    是吗？是……这样吗？

    再也没有回答他什么，径直走到了赫拉和阿芙罗狄忒身边。“这么美丽的苹果，我也很想得到呢。”

    留下满场惊讶的、无法置信的目光。连奥林帕斯的主宰也诧异地看着我。

    可是，父神，我真的无法再后退了。没有办法再回到那个安全的人群中去了。

    因为，我需要那个人把我放在眼里。

    最后，还是宙斯阻止了事态的发展。“诸位，今天是珀琉斯和忒提斯的婚礼，我不希望奥林帕斯最重要的人物在这里争执不下。关于这件事，命运女神已经有了提议。在特洛伊的伊得山，正在放牧的帕里斯将作出最公正的评判。”

    于是，在赫尔墨斯的带领下，我和赫拉、阿芙罗狄忒一起来到了特洛伊郊外的伊得山。

    “作出你的选择吧，不要害怕。”对着惊恐不已的王子，赫尔墨斯说出了我们的来意，把金苹果交给了他。而那个惊魂未定的牧羊人似乎还没有从震惊中回过神来。

    “选择我吧，如果你选择我。你将得到这个世界最大的王国，最多的财富。”赫拉不等赫尔墨斯退下，就连忙说出了条件。

    “如果你选择我，我将使你成为世界上最有智慧的人。”这是我的礼物。

    “别听她们的，她们的条件多么摸棱两可！我会给你世界上最美好的东西，再切实不过。我会把世界上最美丽的女人给你作妻子。”阿芙罗狄忒娇媚地说着。

    “我……我选择这位女神。我觉得她最美丽。”帕里斯，这愚蠢的祸根，指着爱与美的女神，两眼散发着光辉，作出了命运的选择。不出所料的选择。

    “谢谢。你一定会得到幸福的。”阿芙罗狄忒高兴地从他手中接过金苹果，炫耀似的看着我和赫拉。

    “你一定会为今日的行为付出代价的！”赫拉怒不可竭地发着誓。

    但是这样是不够的。

    “特洛伊亦会为你付出代价的。”背转身，我低沉地诅咒着。奥林帕斯也会。绝对不会让你笑得长久的。阿芙罗狄忒，走着瞧吧！

    奥林帕斯，在等着暴风雨呢……

    “我不管命运女神怎么安排，宙斯。你必须毁灭帕里斯！”大殿深处，传来天后愤怒的声音。

    “还有特洛伊。”我在殿外低声地对着大雾附和着。

    陷阱已经被伊里斯做好，只等我把奥林帕斯带进去了。


第十二颗流星：隐瞒的命运

    帕里斯没有忘记阿芙罗狄忒的许诺。在被父母招回王宫后，他自告奋勇去希腊带回父亲当年被赫拉克勒斯劫持送给忒拉蒙的姐姐赫西俄涅。但是他对他贤明的父王隐瞒了真正的目的——他预感到他的礼物将会在旅途中得到。普里阿摩斯没有怀疑。帕里斯带着远征的军队出发了。

    我把佩格萨斯赠送给了掌管艺术的缪斯们。毕竟她们的事情比较少，而且放松，可以给他到处跑的自由。那样自由地生活会更加适合他吧。而我，实在是不方便再把他留在身边。听说他后来在斯的赫利孔山上用蹄子踢出了希伯克林泉。真是快乐的生活呢。

    同时，为了庆祝忒提斯和珀琉斯的结合，在婚礼举行以后一个月，波塞顿以领主的身份，在海界准备了一场宴会，并且邀请了所有出席了婚礼的客人。

    “真的是非常稀有的邀请啊。海界不是波塞顿珍惜的自己的天地吗？”阿尔忒弥斯在宴会前一个星期还觉得不可思议。

    “是啊，若是波塞顿都肯展示亚特兰蒂斯，那么是不是下次哈迪斯都会邀请我们去参加冥界的宴会了呢？”赫柏想象着。

    “不可能的啦，那个家伙最怕光的。每天都担心奥林帕斯会把他的冥府的秘密暴光似的。他自己结婚的时候都没有邀请谁去过，怎么可能再有那种事情？”阿波罗一语中的。

    “不过那也没有什么可惜的。冥界一点都不好玩，阴森森的。亚特兰蒂斯听说可要美丽地多了。”贝瑟芬尼愉快地接口说。

    “是吗？雅典娜，你以前在海界待过的，一定去过亚特兰蒂斯吧。”赫尔墨斯对着我微笑着。

    “怎么会？亚特兰蒂斯被波塞顿当作密宝一样藏着，我怎么会有机会去呢？再说，我是在北大西洋和涅柔斯在一起，而亚特兰蒂斯在地中海，两边可是隔了好远呢。”若我提起那件事，他会不高兴吧。毕竟是我无意间闯进去的，可没有得到他的允许。“不过海界是很美丽的，这我倒是可以保证的。”

    “真好。在珀琉斯和忒提斯的婚礼之后还能继续享受海界的款待，实在是一件很不错的事情。”赫拉显得很有兴趣的样子。在那事情以后，她就对聚会很有斗志了，总是不断找机会和阿芙罗狄忒较劲。这次宴请，她也是极力促成。

    “听说海界的物产是可以和大地媲美的。不知道波塞顿会拿出什么来呢。”狄俄尼索斯终于忍不住插嘴了。

    “一定不会让各位失望的。”富有磁性的嗓音，不用看也知道是他来了。

    “是波塞顿啊。”阿芙罗狄忒马上满脸笑容地迎上去，“我们都对你的宴会很期待呢。”

    “我知道。”不理会她，他坐在了赫尔墨斯和我中间，“不知道你们还有没有什么特别的要求呢？不过先说清楚哦。美女在海界是很多，可是英俊的男子可就只有我一个哦。”

    “呵呵。”诸神都不由得笑了。

    “波塞顿啊，你还是那么爱开玩笑。”宙斯无奈地说着。

    “就是，听说你手下有不少的将军都是出色的人才哦。”伊里斯半开玩笑地说着。

    “你们可别打他们主意哦。他们都是对我发了誓的呢。”又是终身追随他的誓言吧。

    “又是什么无聊的誓言呢？如果真的忠诚的话，又何必要发誓呢？”我看也不看他。那次婚礼以后，我就常常觉得他好讨厌。

    “当然是……”流转的眼神，最终停在我身上，“绝对不和我争夺美女的约定了。”这家伙。

    “看不出波塞顿还是很没自信的嘛。”阿尔忒弥斯忍不住笑了起来。

    “我是为他们好哦。到了海界你们就知道了。”又露出他那魅惑人心的笑容了。就像那个我迷路的黄昏一样。

    真讨厌。低下头喝酒。装作和别人说话的样子。“赫尔墨斯啊，我上次托付给你找的那个东西……”

    “已经办得差不多了。应该不久后就可以送到你那里去了吧。”信使微笑着。

    “那就多谢了。”

    “阿尔忒弥斯，上次你送我的东西很有用呢。”

    “是吗？喜欢的话，随时都可以再送你一些。”狩猎女神微笑着。

    “阿波罗，你的新曲子实在是柔美动听啊。”

    “多谢夸奖。”太阳神露出了迷人的笑颜。

    ……

    “我先走了。还有很多事情要准备呢。”他的眼神突然在刹那间变地冰冷，站起身，作出要走的样子。

    “不多留一会儿吗？”赫菲斯托斯惊讶地问他。看来没人明白他在想什么。

    “不了。”转身欲走。

    “哎呀，那么急啊。”诸神都挽留着。我还是自顾自喝酒。“海皇可是大忙人，让他能者多劳有什么不好？”

    于是他看了我一眼，就快步走了出去。

    “他还是那么暴躁呢。这次又不知道是谁惹怒了他了。”阿波罗感叹着。

    “管他的。”阿瑞斯一向讨厌风头被别人抢了去。

    管他的。沉默中，我这样想着。

    可是，等我回过神来的时候，已经在大殿外面了。

    满山的大雾。寂静的奥林帕斯。飞鸟掠过的声音，泉水飞溅的声音，那么寂寞。

    “好无聊啊。”我对着雾气举起了酒杯。

    终于要再次拜访那个美丽的地方了。

    七天之后，亚特兰蒂斯向奥林帕斯打开了由来已久的神秘大门。

    当海水呼啸着掀起巨涛然后安静地退去的时候，我的心里似乎也被激动起来了。诸神都在为这一刻痴狂。我，却不过是个被命运带回过去旅途的人罢了。

    深蓝色的地中海在脚下发出了低鸣，结界被打开了。

    “请随我来吧，诸位。波塞顿大人已经在亚特兰蒂斯等候各位的大驾光临了。”一个使女穿着海界的服装，笑吟吟地在前面开始为诸神领路。身后和两旁是数以千计的穿着盛装的男女仆从，浅蓝色的衣炔在风中缓缓地飞动，轻灵优雅。浩大的仪仗一直排到海洋的深处。

    他在向奥林帕斯展示他的强大吗？这个骄傲的海皇。这次的宴请是否是蕴涵着什么特殊的意义呢？

    近了，更近了。

    向着那个方向，我已经可以明显地感受到它的味道。那种孤寂冷傲的味道，不久就会完全矗立在我的面前了。每走一步，似乎都可以感受到它的心跳。那么沉缓，那么有力，那么年轻。仿佛在急切地等待着什么。

    绕过了海底的河谷、山峡。终于，在一片彩色鱼群的游移身影之后，它慕然出现。

    “哇！好美。”“太壮观了！”“是水晶的城市呢！”

    “诸位，这就是亚特兰蒂斯！”引导的声音也不禁有些颤抖。

    是的，我知道，我知道。无论来这里多少回，无论看见它多少次，每次都会被它孤高神秘的美所震撼折服、激动得无法自已。这蓝色水幕之下的神殿，在近乎透明的海水之下，被天空的颜色所照耀着。剔透的光芒不断从各个角度折射出来，令白色的建筑在神圣之外闪烁着神秘的光辉。令人产生“它几乎碰触着海面和天空”的幻觉。

    它比我上次看到的时候更加充满活力了。有着与上次不同的美。那大概是因为上次我是在黄昏时候来的吧。

    “诸位觉得如何呢？”是他，高高地站在台阶的尽头，冷静的蓝色眼睛注视着台阶下的我们，任凭长长的披风在身后飘动着，衬得那头蓝色的长发那么耀眼。

    “波塞顿，你的亚特兰蒂斯果然出色啊。”宙斯带着赫拉缓步走了上去。诸神紧随其后。

    “亚特兰蒂斯的魅力可不止于此呢。”谈笑着，海皇把大神迎进了宫殿。

    回头看了看，这里，就是当年我来过的那个地方吗？实在是改变太多了。不是单指建筑本身，更多的是那种气氛。

    “雅典娜，你在看什么？宴会要开始了哦。”传来了赫拉的声音。

    甩头扬起衣炔，快步走了进去。“来啦。”

    悠扬的音乐，果然已经响起来了。亚特兰蒂斯里面的景致比外面更加富丽堂皇呢。到处是华丽的旗帜，盛开的稀有花朵。水晶的吊灯挂得到处都是。金碧辉煌，华美无伦，比奥林帕斯在某些地方还要奢侈。

    “实在是一场杰作！”我也不由得发出由衷的感叹。

    丰盛的食物已经准备就绪。诸神已经毫无顾忌地开始饮宴。杯盘碰触的清脆声音愉快地响动着。

    席间穿梭着忙碌恭顺的仆役。挺拔的守卫在宫殿四处守备。绝对是一副有条不紊的景象。以前波吕丢刻斯也曾经在这里担任将军的职位吧。

    “很高兴诸位今日能给我这个面子，来到亚特兰蒂斯。今天不仅是珀琉斯和忒提斯的婚礼的继续，也是亚特兰蒂斯正式接受来访的时刻。”波塞顿低沉的声音在宽阔的礼堂里响起。“庆典将持续七天，希望各位玩地尽兴。”

    是我看错了吗？他的眼睛里似乎有什么在酝酿。

    盛大的宴会里，到处都是彬彬有礼的侍者，衣冠楚楚的神祗。衣炔飘动的声音流动在空气里。脂粉香气像魅影一样如影随形。

    “你最近在忙些什么呢？阿瑞斯？”

    “我啊……”

    “你今天好漂亮呢！阿芙罗狄忒。”

    “是吗？那么你喜不喜欢？”

    “亚特兰蒂斯实在是太美了。你认为呢？”

    “那是……

    到处都是笑里藏刀、曲意应酬。到处都是虚情假意。

    我这是怎么了，这不是极其平常的社交吗？这不是奥林帕斯每天每夜都在上演的事情吗？是我喝多了吗？还是灯光太晃眼？

    还是因为我还不习惯这个宁静的地方再也不会回到当初的平静？

    我这是在干什么呀？宴会才进行到一半呢。现在不过是下午罢了。离黄昏都还有一段时间呢。

    黄昏……啊。

    突然有想流泪的冲动。我一定是醉了。谁让我刚才一个人喝了那么多。早知道应该和赫拉他们一起去应酬的，而不是独自在大殿里流连。在那种我熟悉的环境里，我就不会像现在这样失态了吧。

    “雅典娜……你一个人在这里干什么？”是他。头也不用回，就知道是波塞顿在我身后。

    “没什么，”强忍下泪水，转过身去，“我不喜欢宴会，你知道吗？”我醉了，不要理我。我好累，从来没有像现在这样感到疲惫过。

    “那幺，我们走吧。”想也没想，他就拉起我的手，径直向外走去。长发在身后舞动。

    我，没有听错吗？他说“我们”？

    可是，这样真的可以吗？他屏退了所有随从，只驾驶着他的私人马车，就带着我离开了亚特兰蒂斯。

    “今天不需要你们跟从，我和女神要单独待一会儿。你们下去吧。”还记得他对那个管家模样的男子这样说，连眼睛都没抬。“但是如果有谁胆敢以此打扰了其他神祗，我可是不会轻饶的。”

    而我，不知是因为醉得全身提不起力气，还是太过惊鄂于这样没有道理的行为，竟然自始至终都没有说一句话。

    雪白的礼服，精致的文饰。风好大，我的眼睛怎么也睁不开。只好让精心准备的长裙、衣饰毫无顾忌地靠在车沿上。黑色的长发在发网里高高地挑起着。金子制作的佩饰在黑色的头发上勒得我好难受。这些我早已习惯的东西在我醉酒后竟然让我那么不适。

    “既然不想被束缚，就拿掉它们吧。”只听见他这样说着。然后，头发里，手臂上的首饰就被解除了。长发披散下来。

    “你……”一时我真不知该说什么好。他今天有说不出的奇怪。或者，这才是真正的他。不动声色的坚强之外，我行我素的狂放。

    “你要谢谢我吗？”对着前方，他微笑着。

    “谢谢你……波塞顿。”是该谢谢他的。如果不是他，我可没有勇气离开那个众神聚会的大场合。“可是，这么隆重正式的宴会，真的不要紧吗？”

    “你忘记了吗？这是我的宴会啊，我都说不要紧了，还有谁能有异议？”依旧微笑着。

    风开始变得和缓，大概是海面快要到了。胸口郁积的难受被微风吹得舒服起来。长长地吐出一口气，空气竟然是那么令人舒畅。

    逐渐站直了身体。看着海水在两边被结界摈退分流。无数发光的鱼在水波里急速地游走着。海马们傻乎乎地跑开去。

    好美。好熟悉的景致。这一刻，好安静。我仿佛在时光的河里看见了过去。

    过去的欢笑，过去的烦恼。过去的嬉闹，过去对着像天空一样在上方流动的海水发呆的日子。风吹动的声音，水流动的声音。游鱼掠过的姿势，珊瑚发光的样子。全部的全部。都在我的身后流走。碧绿色的记忆。流着光的河……

    没有尔虞我诈，也没有虚情假意。只有纯净的水波流动的声音。

    那段安静的日子，如今却一碰就感到烫手。

    “看到这些熟悉的东西，你没有什么想说的吗？”竟然是他先发话了。

    “我……已经不配回忆那段生活了。”低下头。

    “你在说什么呀……”

    “我……”急急地打断他，“无论怎么思念，无论怎样喜欢，无论如何想把它拥抱在怀里，都无法，再碰触那段回忆了。一想起来，就感到痛苦。因为，我已经再也不可能拥有了！因为我已经陷进奥林帕斯里了……”我真的太激动了。

    “你……后悔了？”低沉的声音在耳边流连。

    “……我，没有什么可后悔的。即使再来一遍，我仍然会以现在这种姿态生活的。我只能感谢命运，把那段生活送给我，用一生去品尝……”好苦，又好甜。

    抬起头，竟然看见他温柔的笑脸。我，从来也没看见过他这么温柔的表情。浅蓝色的长发，瘦削的脸颊，细致的皮肤，英俊的面貌，深海蓝的眼睛，流动在眼眸中的光彩。一直把我深深地吸了进去。

    他这是在鼓励我吗？原来他是……这样的人，回想起来，以前一直鼓励我，开导我，安慰我，带我去看望卡斯托尔和波吕丢刻斯，让我抓住机会站稳脚跟的人，一直都是他。

    说什么向他挑战，原来我和他的距离一直都是那么远。他一直都在前面引导着我……

    “你看见了吗？前面就是地中海的海平面了。再过不久，太阳就要落下来了。”他转过脸去，平稳地说。“马上就是黄昏了。”

    黄昏……

    “我还记得，第一次遇见你，也是在一个黄昏。那时，你一个人来到我的亚特兰蒂斯……我现在还记得，乌黑的长发，金色的发饰。”

    “对不起，那次……”

    “不需要这么说。正是从那时开始我决定要回奥林帕斯看看的。”他的语调变得有些低缓，“在宙斯独占了天空和大地的实权以后，我和哈迪斯一直都在暗中储备力量。只要时机一到，我们就会反对宙斯。”

    “！”

    “可是，自从那次看见了你，我的想法开始改变了。我和哈迪斯是很不服气宙斯没错，但是在我们招兵买马的时候，也许宙斯也已经都准备好了。对于这点，我一直都没有底。你的到来更加坚定了我的想法，我要回去看一看。”

    “……”

    “然后，我发现，宙斯的身边已经开始有些有能力的人了。阿波罗、赫尔墨斯、赫菲斯托斯……虽然都各有致命的弱点，但是，都不是没有前途的人。”他叹了口气，“于是，抱着再看看的心情，我又耽误了很久。而现在，又有了狄俄尼索斯和赫拉克勒斯。宙斯的统治已经稳固得不那么容易推翻了。更重要的是，人心已定。人类的进贡已经让许多神失去了斗志。现在的奥林帕斯，已经只有为了小小欲望而勾心斗角的神祗了。”

    “诸神已经被宙斯彻底征服了。都只想在他脚下分一点自己的利益罢了。”我不由得承认到。我也是其中一个。

    “所以，推翻宙斯，已经不可能了。这就是我这次把亚特兰蒂斯公开给宙斯的原因。”

    原来他的奢华，他的极尽奢侈是为了让宙斯放心，因为他已经……

    “我想你是明白的。”末了他这样说到。

    “我了解了。那么你今天找我出来就是要我替你转达这些给宙斯了。”

    “不是，若要宙斯或者你相信，不是一席话可以做到的。我之所以带你出来，是因为，我也不喜欢宴会。”他笑了，“我之所以会对你说刚才那些话，是因为我从第一次看见你，就觉得你和我很像。我好象可以从你身上看见当年固执的我。所以我希望你能了解我的想法和立场。”

    我们是同类。是吗？原来这样想的不是只有我啊。忽然觉得有种很温暖的感觉。这个家伙，实在太狡猾了，他是希望我能为他所用吗？为什么我还不生气呢？反而有些欢喜……是因为他总算注意到我了吗？没有去利用别人，而是直接来对我游说。

    “我应该把这当作赞美吗？”

    “呵呵，随你。快看！”忽然，他兴奋起来，指着远方，是红彤彤的落日正在向海里沉没。金色的阳光洒满了海面。海鸥在水面上飞鸣着。马车不知何时已经停了下来，雪白如同深夜的海浪的两匹马都在海面上安静地伫立着。

    是落日。血色的夕阳。带着震撼人心的美，正在海面上燃烧着。

    “我们走！”他突然兴奋起来，好象看到猎物的老手。马鞭清脆地响起，马儿飞一样地向前跑去。好象清晨的微风。血色的夕阳在逐渐地下沉。他就向着夕阳奔去，仿佛要一直冲进夕阳里去……海面在他背后拖下一条金色的水痕，一直向后延伸去。

    我想我永远也忘不了那一刻，他的眼睛映着夕阳，闪烁着光芒。那么野性，那么霸气。那么肆无忌惮，那么毫无顾忌。就像个任性的孩子。却又那么凌厉，那么有威势。令我刹那间再次了解了海界那样忠于他的理由。

    要他放弃与宙斯争夺，哪怕只是暂时，想必也是令他反复考虑了很久的决定吧。筹划了那么久，却……

    月亮终于出来了，满天的繁星在空中闪烁。漆黑的夜空下，似乎整个海面都只属于他和我。坐在马车上。这么安静，这么平和。风清冷地吹过。

    “波塞顿，不管怎么样，今天真的谢谢你带我出来。”这份心情并不是假的。

    “……”

    “我们回去吧。父神他们也许已经发现了。”

    “不要管什么大神了。再，多陪我一会儿。好吗？”他的眼睛望着映着月亮的海面，那么……寂寞。

    以前他也是这样吗？会一个人出来到海面上……

    那一刻，我感到有什么东西里堵住了心口，“好吧。你愿意留多久，我就陪你多久。”伴随着心脏狂乱地颤抖。不管这是不是他的计划，不管这是不是他在演戏，不管这是不是一个明智的决定，不管会有什么后果，我，都不愿意再多想了。

    只要和他在一起。此时，此刻。

    海水在夜风的吹拂下哗哗地响着。我和他，只注视着那映着月光的海面。群星在天上闪闪发亮。流星不断刷刷地从天上划落，一直流进天和海的尽头。

    “从前，我还是个孩子的时候，经常来这里。”他的声音在黑暗里那么低沉地开始流动。那一刹那，我以为我听到了自己的心悸动的声音。“来看月光下美丽的大海。”

    “现在你也很年轻啊。”如果光从外表上看，他只比我大几岁而已。可是他的少年时代，那确实是在我出生之前。那时候……

    “我是没有童年的，从有意识开始，就是少年了。大约16岁吧，”他计算着，“我的童年是在父亲的腹中，这点倒和你一样呢。”

    “可是你有母亲啊。”不是蕾亚救他出来的吗？

    “是啊，母亲。”他苦笑着，“从我第一眼看见她，知道她是我的母亲开始，我就觉得好假。那个女人，她并不爱我。我当时就这样直觉地感到。但是，我又马上告诉自己，我这样对母亲是不公平的，仅仅就因为她没有从一开始就救我，但却救了宙斯，我的弟弟。”

    “……”言语都化作了苍白，再也没有了它们平时的灵巧。

    “可是随着时间的推移，我越来越感觉到她对我和哈迪斯的感情远不如宙斯。我告诉自己，那是因为那么长的岁月里，她只有宙斯。是宙斯让她真正做了母亲。”他看着远方，我看不见他的表情，“可是我还是很不甘心，我觉得命运对我好不公平，把什么都给了宙斯。那时候，为了惩罚那个偏激的我，我就一个人来这里，远离母亲和兄弟姐妹。”

    “……大海真的很宽广，很温柔……和你一样。”我不知道该怎么说，但是我明显地感到脸上在充血。

    “呵呵，谢谢。”他笑了，“这真不象是你说的话。你一直都那么严肃、固执，对我那么严厉。好象和我有仇一样。什么事情都和我作对。我一直都不明白为什么。”

    “……”和你作对是为了宙斯啊。你是他最忌惮的人嘛。

    “算了，一定是因为宙斯的缘故。你是他的女儿，这是理所当然的嘛。”他快速地说着，仿佛怕我打断似的。“不过，你刚才说我像海，其实是指我很暴躁吧。”

    “也是。可是，自从认识你以来，都很少看见你杀人了。你发动的大洪水和大规模的屠杀好象都是过去了的事情一样。我也很少看见你发怒了。”真的，我现在常常怀疑人们传说中那个暴躁的家伙是不是眼前这个幽雅的散发着彬彬有礼的傲气的人。很多时候，我觉得他甚至有比别人更多的优雅温柔，在他威严的眼神之后。比如那时忒修斯的例子，还有伊瑞克先的例子。

    “是啊，如果你更早出生的话，你就可以看见了。我和哈迪斯还有宙斯一起反对我们的父亲，那个同样杀了自己父亲的人。”他的声音忽然变得那么暗淡。“每个白昼，每个黑夜，我都要杀很多人，不断地杀，连间断的时间都没有。似乎一切都没有结束的希望了。太阳和月亮交替之间，血流成河，脚下，满地都是挂着干枯血迹的男人的尸体，连天空都好象染上了一层血色。”他似乎沉入了回忆之中。

    “你……没有受什么伤吧。”我是怎么了，问这么愚蠢的问题？！战争中怎么可能不受伤？更何况他是主将。再说，就是他受伤，也没有我过问的资格。

    “每天，每夜。我们都在作战。”他似乎没有听见，仍然在继续着回忆，我真的有些庆幸，又有些失望。“只有一个信念在支撑着我，我一定要再次回到那个男人的面前，问一问他，问一问他有没有在乎过我们，我和哈迪斯，和赫拉，和宙斯他们。还有母亲。”

    “……”我的手似乎不是我的了，在我发现的时候，它已经不自觉地快要扶到他手上。惊觉的我连忙要收回，却被他阻止。

    他抓住了我的右手。

    “经过了不知多久的撕杀，我们终于在他的宫殿里重逢了。他只剩下一个人了，却比任何时候都骄傲。”他的声音都因为紧张而变了。我无法再去挣扎了，只好由他掌握一切。“我终于等到了那个机会，我终于可以问他了。”

    他突然笑了：“可是我还没有问，他就说，‘你们这些渣滓，我真后悔生下你们。我讨厌你们，和你们的母亲一起死吧’。于是，我们再也没有说什么，就把他……杀了。”

    “我终于杀了自己的父亲。我当时只有这一个想法。一切都和宿命所预示的一样发生了。”

    “什么意思？”我知道我不该打断他的，但是我直觉地感到这会直接联系到我。

    “每代统治者的儿女里总有背叛者来推翻他，乌拉诺斯，克罗诺斯，一直都是。直到宙斯，他改变了一切。”他没有我那么激动，似乎只是在述说着遥远的与他无关的往事。

    因为他杀了我的母亲。他使预言变质。我在心里低低地说。

    唉，他和我好像。我原来以为那只是在性格上的，却原来连身世都……

    我们都没有再说话。海上的风忽忽地吹着，吹得我的头发都完全离开了我的肩。很冷，很狂野。也很温柔。我是那么有亲近感，却直觉地抱紧了自己。只有两颊感到迎面而来的寒冷气流在急速地掠过。

    好大的风，好温柔的海。

    好难懂的心情……

    也不知过了多久，我已经可以感到风向在逐渐改变的时候，他终于又开口了。

    “我真希望……”他转过头来，看着我，“能永远就这样……”

    “如果你喜欢，你可以经常来啊。”我的心不知道为何充满了说话的勇气。“七海都是属于你的啊。”

    “……和你在一起。”没有理我，他霸道地说完了他的话。温度从他的手心传来。

    全身的血都涌到脸上来了。我一定是听错了。我坚定地告诉自己。“当然，今天能和您在一起，我很开心。”这也是我的真心话吧。

    “我们回去吧。”他笑了，站起来，一抖缰绳。两匹马马上从水面上站了起来，撒开四蹄欢快地跑起来。清晨的风开始吹起来了。

    回去的路上，我们谁都没有说话。只有一种不一样的气氛在我们中间蔓延。我不知道它是好还是坏，只知道，我，已经不是昨天的我了。

    亚特兰蒂斯经过了彻夜的欢庆，现在已经睡着了。我却像多年前的那个夜晚，在床上被忐忑不安的心情搅地无法入睡。

    我是怎么了。我在为那个惯弄权术的家伙翻来覆去。我看见过阴险的他，看见过难以捉摸的他，看过他为忒修斯难过，也看过他盛气凌人地残杀军队。昨夜的他，又有哪里不同呢？不过是那么寂寞，不过是那么凌厉，不过是有些忧郁，不过是有些任性。不过是把他的往事絮絮地告诉了我，不过是……打动了我的心。

    是的，我想我是爱上他了。不是有点喜欢，是爱，我很明白。昨夜，一亿六千万星辰见证我的无悔。长长的西风偷窥了我的深情。

    所以，这一切已经无法改变了。

    早在看见他野心勃勃地向夕阳冲去之前，早在看见他孤独地一个人看月亮之前。就已经无法挽回了。也许是在他同情忒修斯的时候，也许是在他和我争夺雅典的时候，也许是在和巨人作战的沙场上，也许是在雅典城里，他带我去看卡斯托尔他们的时候。也许……是在第一次看见他的时候。

    那个黄昏，也许一切就都注定了。在那个神秘壮丽的建筑之前，在那一顾之间。

    我已经泥足深陷。

    欣赏他，我是一向承认的。谁能不折服于他的出色？可是我一直都不知道，我对他的牵挂是出于喜欢。在对美杜莎的嫉恨中，在对雅拉克尼的织物的愤怒中，在对忒修斯的关怀中，在对雅典的争夺中，我已经深深误会了自己的感情。

    只以为那是愤怒，只以为那是争斗。却不知道自己正在逐渐陷下去。

    波塞顿，你太狡猾了。竟然让我那么痛苦。你究竟用了什么手段呢？你不经意的举动就深深感动了我。不，也许，那正是你的手段。我，已经被你捕获了。

    但是，我是宙斯的女儿。是奥林帕斯的女儿。是不可以迷惑的。不可以让人知道我有弱点。

    我应该怎么办？谁能够告诉我？

    突然，响起敲门声。“雅典娜，大神叫你去。”赫拉的声音！

    “我这就来。”他知道了我昨夜的任性了吗？我得先理一下思绪，像现在这个样子，谁也瞒不过。

    “大神，有什么事吗？”我的心狂跳。

    “赫拉，你下去吧。”疲惫的声音？

    “是。”房间里顿时只剩下我和宙斯。

    “昨天傍晚，有人想刺杀我。就在我在这里休息的时候。”父神英俊的面容一点表情也没有。

    “是谁！？是谁那么大胆！？”天哪，在我不在的时候，竟然发生了这样的大事！

    “是北大西洋的将军。波吕丢刻斯的继任。”冷笑着。“我已经处决了他，波塞顿现在应该已经知道了。但是我没有惊动其他神祗。”

    “这是他的个人行为还是？”不可能，他刺杀了宙斯又能怎样？只能是……

    “你和我，不，任何人都明白，只能是有人指使。只能是……”

    “您认为是波塞顿吗？”是他的直系下属啊。他绝对难脱干系。何况又是在他公开亚特兰蒂斯的时候。

    “你有其他看法吗？”看着我。

    “如果是波塞顿，绝对不会用这个方法的！风险太大。不，根本没有成功的可能。要刺杀，也该由他自己来做。也许是他的手下在替他惋惜，逼他反对您！也许是因为私仇……”

    “你昨天在哪里？”

    我？“我和波塞顿……在一起。”我这是被怀疑了吗？刹那，我感到全身无力。我被他算计了吗？他带我走只是为了支开我！不，我不相信！

    “是吗？凑巧的是，赫拉那时也很巧地走开了，阿波罗却出现在附近。”

    是谁？究竟是谁？

    “您在怀疑我，怀疑赫拉，还有阿波罗？您认为我们是他的同谋？”浑身冰冷了。

    “……赫拉是我的妻，你是我的最钟爱的女儿。你们不会背叛我。你们的利益还只在我身上。我若倒台，最大的损失者，绝对是你们两个。上台的人不是你们的话，就绝对不会放过你们。这我想你们是明白的。”顿了顿，“可是波塞顿和阿波罗……”

    “您想怎么做？”只觉得好无力，声音都轻了许多。我还被信任吗？

    “特洛伊的国王普里阿摩斯或许需要个人差使。派他们去做应该是宽大的处罚。”怒气开始浮现出来。

    您只是怀疑他们而已！

    但是我也没有证据。毕竟宙斯没有问我和波塞顿一起做什么，还把我叫来，已经是表现出对我极大的信任了。决定隐瞒到底的我，实在没有资格提出更多要求。

    “宴会结束以后我会宣布，然后，回奥林帕斯。”看着我，“你，就注意那些表现特别的人吧。”

    “是。”您还对我隐瞒了什么吗？

    “你下去休息吧。”

    我转身退出，只听见身后传来神王的声音。“不要忘记了你是我的女儿。”

    是的，我的利益只在您身上。神王。

    可是，我的心，我的感情只在他身上。

    之后的几天，我没有看见波塞顿，他应该已经知道了消息了。听说他在宫殿里一个人休息。

    盛大的宴会终止的时候。诸神目瞪口呆地听说了波塞顿和阿波罗的命运。一片哗然。奇怪的是，两个当事人却没有反对。

    心虚是无法完全解释的。

    波塞顿是因为手下的牵连。阿波罗也早已明白自己的嫌疑。

    事情就这样不明不白地结束了。真正的幕后指使者是谁连宙斯都没有再追究下去。诸神也胆战心惊地不再提起。奥林帕斯避开了又一场血光之灾。

    诸神对这个结局都很满意。

    波塞顿说得对，奥林帕斯已经只剩下为自己私利勾心斗角的人了。只有明哲保身的人了。

    也难怪大家吧。宙斯没有怀疑自己已经是值得庆幸的事情了。

    我不是也没有再多说什么吗？对方还是我……喜欢的人。

    宙斯把所有人都攥在自己一个人手中了。

    “无论如何，感谢您的招待。”临别那天，人们这样道别。人人自危。

    “你们走以后，我就要去特洛伊了。”没有理会那些说辞，他看着我，在诸神的中间。我们避免了私下相处的机会，避开了宙斯的怀疑。他的神色完全没有异常。一切就和事情发生之前一样。看着我的目光，也丝毫看不见异样。我们之间似乎什么也没有发生过。

    “……”我想说什么的，但是，终究是没有说出口。我只能维持着以往的笑容，略带着嘲笑意味地从容地看着他。好象在说，“你，还是被宙斯掌握了。”

    两人之间弥漫着大雾。海上的大雾总是毫没征兆地包围过来。蓝色的大雾。

    你啊。你在引诱我吗？你把我当作棋子使用吗？我可以信任你吗？你的所作所为是装给我看的吗？你对我隐瞒了什么？还是根本就是以伪装的姿态在我面前表演？你在愚弄我吗？还是在高明地耍弄我呢？甚至不惜出卖自己的往事来支开我。无论如何，请不要。

    那天，我在宙斯面前不断为他申辩，是因为他之前曾经对我说了那么多，他说暂时放弃了推翻的欲望。可是回去之后，却不禁怀疑他起来。为什么偏偏在那个时候带我做了那么奇异的举动？为什么偏偏在这个时候告诉我那些？我凭什么就那么相信他？如果真的是“暂时”放弃了推翻宙斯的计划，那么何时是“暂时”的结束呢？

    我，完全迷惑了。只是我清晰地知道你是我的同类。性格和身世是骗不了人的。

    如今的我，只剩下隐瞒这一条路可走了。

    隐瞒我对你的疑惑，隐瞒我对你异样的感情。撇开这一切，继续我和你的争斗。

    不，应该深化才对。若是你把我玩弄在股掌上。我怎能不掀起惊涛骇浪？

    不要，不要小看我啊。


第十三颗流星：屈辱的命运

    帕里斯果然在远征的路上见到了阿芙罗狄忒许给他的礼物——那对有着和卡斯托尔和波吕丢刻斯一样名字的双生子的妹妹，阿伽门农妻子的妹妹，斯巴达的王后，宙斯和勒达的女儿，希腊第一的美人，墨涅拉俄斯的妻子，海伦。

    在阿尔忒弥斯神庙里相遇的那一刹那，帕里斯和海伦一见钟情。不久，趁着丈夫不在，薄情的王后就和情人私奔了。两人带着大量的财宝到一个小岛上享受，完全忘记了自己的使命和身份，家人和朋友。几年后才回去特洛伊。

    一切都是注定的。墨涅拉俄斯当初在斯巴达于众多求婚者中间赢得海伦之时，一定不会想到当时用来防止嫉妒的其他求婚者报复而缔结的盟约会在将来派上与本意完全相反的用场。

    几年以后，当他从皮洛斯回到家中的时候，一切就要开始。屈辱和憎恨，报复和屠杀。

    我在等着。

    波塞顿和阿波罗果然去了特洛伊。普里阿摩斯知道了眼前的两人是奥林帕斯最有实权的神祗中的两人时，这样说：“请你们为我修筑特洛伊的城墙吧。我会按照约定给你们祭祀的报酬。”

    于是，在烈日下，奥林帕斯最有希望的继承者和掌握着七海的皇便为这座曾经被我保护、如今却招惹我厌恶的城市建筑城墙。每一个清晨，每一个黄昏，我都可以从云雾的缝隙里看见他们两人辛苦的身影。

    真是耻辱啊。为凡人服役。

    终于，惩罚结束了。波塞顿和阿波罗自由了。但是普里阿摩斯却拒绝付给他们酬金，因为“这是宙斯的差遣”。

    我想，他还在为当年诸神包庇赫拉克勒斯劫夺特洛伊而生气吧。愚蠢的家伙。当初就是拉俄墨冬拒绝付许诺的酬金给赫拉克勒斯，才招来了灾祸。如今他又重蹈覆辙。

    自认为贤明的老国王啊，任性地招回了在出生时就被预言要使特洛伊毁灭的帕里斯，又放任儿子在外面闯下大祸。自己在家中也那么任性。那么，当年狠心丢弃儿子又是为了什么呢？

    阿波罗果然怒容满面，波塞顿也怒不可竭。我很少看见他那么生气了。

    无故被惩罚已经是屈辱，被迫服役之后竟然像奴隶一样连报酬也得不到，那简直就是奇耻大辱。但是，如果找上门去讨酬金，不是更加要受人耻笑？像乞丐一样。普里阿摩斯就是吃准了这一点才这样嚣张的吧。

    所以现在，没有索要酬金的人，只有毁灭特洛伊的火焰和洪水在等待。

    如今建造起来的城墙是注定不可攻破的，因为那是由神祗建立的建筑，但是那青色的砖石难道不是饱含着恨意的吗？

    我恨你，特洛伊。我必定会收回我的庇佑，就算你是世界上唯一无法破坏的城池，我也要你成为一堆废墟。

    为了我的耻辱，也为了他此刻的屈辱。无论那晚他是否是别有目的。

    “你们回来了？”阿瑞斯嘲弄的声音。

    朝门口望去，可以看见金色的阳光和蔚蓝的海潮。

    “快来喝一杯吧。”赫菲斯托斯连忙打圆场。宙斯神色如常。

    太阳神和海皇一言不发地走到自己的位置上。诸神又开始稀稀落落地开着玩笑。

    从我面前走过去，没有看我一眼。我也没有抬起头来。

    “听说那个老家伙连酬劳也没有给你们，是不是？那不是把你们当奴隶使用吗？把伟大的、不可一世的海皇和太阳神当成仆役，他也真够胆量的。哈哈！”阿瑞斯继续大声说着，粗鲁地笑着。这个无耻的男人！真叫我恶心！

    阿尔忒弥斯脸色已经极其惨白。海皇和太阳神却若无其事地喝着酒。

    “是啊，是很厉害，把奥林帕斯的威严都践踏在脚下。完全不考虑自己是什么人了。竟然敢冒犯伟大的神祗！”我漫不经心地瞥了阿瑞斯一眼，“不知死活的蠢东西！”

    “你——你这是在骂谁？”暴躁的家伙，感觉倒还不算太迟钝嘛。

    “不是你提起的话题吗？竟然问我在说谁？阿瑞斯，你最近在阿马宗的国度待太久了吧，居然连自己说过的话都不记得了。是和女人们喝太多酒的缘故吗？”和我斗，你有那个能力吗？

    “你——”脸色变得好象猪肝一样。

    “阿瑞斯啊，你也真是的，老是不务正业，叫我怎么说你才好呢？”连赫拉都抛去厌恶的目光。

    “赫拉！”气地直呼自己母亲的名字了。

    “阿瑞斯！太无礼了。这样对比你高贵的神说话。”宙斯终于发话了，“还不快向你的母亲和波塞顿、阿波罗道歉！”

    战神气得站起来就走。

    “真是无法无天了！”宙斯压低了嗓子。“只有脾气是和他母亲一样的！”

    可是您还是纵容了他。

    “刚才谢谢你为我说话。”奥林帕斯自认为最英俊的神在大殿外，微笑着对我道谢。

    “请别这么说，我可不希望看到奥林帕斯上最耀眼的人物被那种黯淡的小丑侮辱。”对我而言，奥林帕斯上璀璨耀眼的除了父神就只有他而已。你，只是他光辉之下的荧火罢了。即使我对他是否真的对我友好非常怀疑，但是他的璀璨是毫无疑问的。

    “很荣幸得到你的欣赏。”脸上的笑容更加浓了，谦恭之中有着掩饰不住的得意。

    “那是因为你的光芒实在是难以遮掩啊。我的希望不过是父神欣赏的神可以得到公正的待遇罢了。”我欣赏他远胜于你。“我想父神是不会因为一点小事就改变他的心意的。”但是那天究竟发生了什么，父神却从来不曾与我商讨。

    “父神他……说了什么吗？”小心翼翼的。

    我得更加小心。“没有，但是，我想……奥林帕斯没有其他的选择。您太优秀了。除了您，父神没有其他可靠的助手。”

    “哪里，阿瑞斯和赫菲斯托斯……”

    “你认为自己不如他们吗？”

    “……”

    “你该有这份自信的。”

    “你也很能干啊。父神一向对你百依百顺。”金色的眼睛浮现出一丝危险，在友好之后。

    “我……吗？”我转过身，“你，听说过那个预言吗。”一种新的婚姻将使众神之王面临毁灭。

    “……”

    “那么，你认为那么忌惮那个预言的父神会怎么期待我呢？”

    “……”

    “父神没有其他选择。也不可能有其他选择。”坚定的口气，连我自己都快相信了。

    “……那么，待会儿到我那里去喝杯茶怎么样呢？我好久不曾弹琴了。你愿意作我的听众吗？”

    “……十分乐意。”我笑了。拉拢他，也许会失去赫拉也不一定，但是赫拉实在不是最坚固的靠山。只有赫拉是不够的。即使加上赫菲斯托斯也不够。阿瑞斯，那么暴躁。但毕竟还是赫拉的儿子。她还是不会抛弃他吧。而我，已经决定，绝对不要和阿瑞斯共同谋划。有他的那一方是悲哀的。何况他的身边一定会有那个讨厌的阿芙罗狄忒。阿尔忒弥斯和勒托虽然弱了点，但是阿波罗确实非同小可。无论心计还是实力，都已经超过我希望盟友拥有的。而他，一定会和母亲、妹妹站在一起。因为他们的利益是一致的。赫尔墨斯时而在阿波罗身边，时而在赫拉这边。是不确定的因素。哈迪斯一直留在冥界，不管奥林帕斯的事情。不知道在想些什么。暂时是无法顾及到他了。

    最后是波塞顿。他，实在是最可怕的对手。

    可以的话，希望不要成为敌人。但是，听说实力相同的对手是更加容易成为敌人而不是朋友的。

    从以前到现在，我和他就一向是嘲笑争斗远多于友好。嘲笑是我，友好是他……

    不，谁知道他的笑容后面隐藏了什么？

    但是，如果真的可以得到他的支持，那么，我绝对有信心组建最有实力的实体。因为仅仅我俩就足够了。如果再加上他人，不管是谁，都一定没两样的。

    如果真的可以……

    但是，我对他的弱点一点都不知道。他想要什么，他真心喜欢什么。他心里究竟怎么想。我实在是不知道。

    他，是我的同类。我敏感地嗅到了他的野心和寂寞，他的力量和无奈。

    但是，他一定还有着我不知道的一面。他，实在是深不可测。

    能得到这样的对手，是我的幸运。在战场和他相遇将是我的荣幸。我会很兴奋，感到激动。

    但是，可以的话，我想要在他身边，和他并肩站在人前，接受诸神的注目，直到永远。

    “海皇大人，你回来了。”在神殿前面，我看见了他，和往日一样，他在喝酒，对着群山。

    “是我错觉吗？今天并没有大雾。”我好想你。

    他突然看着我，有些惊讶之色，“原来你也注意到了。”得意……吗？他不会是在等我出现吧。

    “您是奥林帕斯的实权人物，每个人都知道您在这个时候会干什么。”我不由得争辩。

    “不要用您了，好吗？”他有些无奈，“我看起来那么老吗？”

    “只比我大那么一点。”我忍不住说实话了，这一点我从来就很庆幸。

    “那么，叫我波塞顿，好吗？就像赫拉他们一样。就像……以前一样。”他微笑着，那么温文尔雅，彬彬有礼。好象正在杯盏交错的宴会上。

    “以前我就会有时称呼你您啊。因为你是海皇嘛。”为什么，我心里有些害怕。

    “那么，从现在开始，只可以叫我波塞顿。”他微笑着霸道起来了。压迫地看着我。“不可以叫我‘您’。”

    “……好吧。既然你坚持。”我好象最近对他很有些无奈，从那天开始就是这样。

    “这样才对。”他笑了，好帅气。和从前一样没有杂质的笑容。“那么，你想说什么？”

    “……算了，看来已经没有必要问了。”你的笑容已经说明了一切，你的元气还在，你将实施一切报复。你，还是那个霸气的什么都不放在眼里的海皇。

    “阿波罗对你还算友好吧。”他突然问到。

    “阿波罗是很有计算的人。”我冷静下来。他为什么这么问？难道他已经知道我在拉拢阿波罗？

    “当然，他很出色。比阿瑞斯和赫菲斯托斯出色多了。赫尔墨斯也不能与他比较。他的身边又有阿尔忒弥斯和勒托。只要抓住他，就可以同时抓住她们两个，甚至德墨忒尔也有可能拉进来。这将会是很省力的工作。”他的眼睛里泛着熟练的光，嘴里计算着这些似乎是家常便饭，“所以，对于还没有稳固同盟的你来说，是很不错的选择。但是……”

    “你为什么对我说这些？”我警觉起来。

    “但是在这个同盟里，你将成为配角。”他看着我，用优雅的语调继续了下去。“阿波罗与其他几个人的关系太紧密，你很难插进去。尤其是他和他的母亲、妹妹。你可是宙斯的助手，可不是去辅佐他阿波罗的啊。”

    “你想说什么？”我认真地考虑着他的话。

    “我当然知道你讨厌阿瑞斯和阿芙罗狄忒。”他笑了，“但是也没有必要一定要选择阿波罗那边嘛。阿波罗已经有了相当的支持者而且很自负，你很难在他身边左右他的。”

    “我有其他的选择吗？只有赫拉和赫菲斯托斯是不够的，赫尔墨斯可是识大体的人。”我好想像他一样谈笑自如，可是就是那么严肃。

    “如果加上我呢？如果我在你这边的话，你觉得赫尔墨斯会帮谁？”他突然盯着我。

    天哪，他好严肃。气氛一下子变地好紧张。

    “我还真不习惯你没有优载优载的样子哪。”我在这样的气氛下不禁有些窒息了，“狡猾优雅的样子才更像你。”

    “你以为我在开玩笑吗？”他又向我走近了一步。

    “你……究竟想怎么样？”我不由得有些慌了。真是太匪夷所思了。他是在拿自己当饵，愚弄我吗？我应该……怎么应对呢？

    “你认为呢？”

    奥林帕斯的一切在脑海里急速地翻动。一切与他相关的东西似乎都和其他信息割裂了。是了，我一直没有意识到的是，我把他的消息都分隔在一边了，以至于忘记了……

    “你是不想和阿波罗在一起吗？！”

    “呵呵，你总算了解了。”他把目光转向远方，“阿波罗太出色，一直认为他是宙斯的当然继承人。所以，作为我，是绝对无法接受和骄傲的他一起共事的。而他，对我也保持着距离，虽然表面上尊敬，心里却一直在嫉妒我，防备我。”真的，他夸奖自己的时候，连眼皮也不眨一下。

    “那么，为什么挑选我？你一样可以和赫拉他们一起谋划的。”心突突地跳着。

    “因为我也讨厌阿瑞斯。”他笑了。好开朗的笑容，那么明亮。看地神经极其紧张的我也不禁心中一荡。

    不行，要镇定。“既然你认为你我一样不适合两边，那么，你一定已经有计划了。”他看起来早有准备。

    “是啊。我和你都不能再扮演幕后的第三派了，与其在两派之间周旋取得利益，不如直接加入。把那个制衡的位置留给宙斯好了。”他的目光开始锐利，“我们重新安排一切吧。让阿瑞斯和阿芙罗狄忒到阿波罗那里去。把赫尔墨斯直接拉进来。我，你，赫拉，赫菲斯托斯，赫尔墨斯，对付阿波罗、阿尔忒弥斯、勒托、阿瑞斯、阿芙罗狄忒。把德墨忒尔以及狄俄尼索斯排除在外。”

    “真是不错的安排。绝对是压倒性的优势。那么你打算如何拆散赫拉和阿瑞斯呢？最重要的是，你凭借什么得出结论，认为我一定会迫不及待地和你合作呢？”你好自信！

    “赫拉和阿瑞斯并不是不可分开的组合。赫拉看重丈夫远远胜过不听话的儿子。至于我们，我们的利益不是很相近吗？你讨厌阿瑞斯，我也讨厌阿瑞斯。你想毁了特洛伊，我也想毁了特洛伊。你想建立自己的团体，我也想建立自己的团体。你想重新安排势力，我也想重新安排势力。”他淡淡地说着，似乎一切都是那么顺理成章、理所当然，“而且你不是一个喜欢耍性子的人，你的理智一定会说服你和我站在一起的。好好考虑一下吧，我的实力绝对不会让你后悔的。”

    我知道。你的实力我非常清楚。你实在是太强大了，以至于更加让我怀疑我可以施展手脚的余地。“你说阿波罗不会听我的，那么我为什么可以认为你会和我妥协呢？你的实力可是远超过他啊。”

    “呵呵。”他居然又不合时宜地笑了。“我们不需要妥协。我们的意见从来都一致。你没有感觉到吗？从赫拉克勒斯到雅典，从忒修斯到伊瑞克先、西绪福斯，我们一直都那么有默契，一直都一起喜欢同一样东西，讨厌同一样东西。如果我们不成为同盟，去追求同一个结局，不是很可惜吗？”

    “我一直都在从你手中夺走东西啊。你不是应该厌恶我吗？”我看着他。“从雅典到忒修斯，从伊瑞克先到……

    “我怎么会在乎这些？我可是与你的父神分割权力的裂地之神呢。”七海之王微笑着。

    真的吗？还是，你之前都是在放长线，钓大鱼呢？一直都在蓄意帮助宙斯培养我这个势力吗？“一切等你分开了赫拉和阿瑞斯再说吧。”我好不甘心。如果真是那样的话，我可以相信你之前的友好几分呢？

    “好啊，就让你看看与克罗诺斯的战争之后的我，是不是还和当初一样可怕。”他又笑了。

    我回头转身离开。任凭长发在身后飘飞。

    一切都等将来吧。我在等着，你的诚意。

    波塞顿没有让我等很久。

    十多天之后，赫拉就来找我。“气死我了。我当初为什么会决定把他生下来？”

    “神后，是谁惹你生气了？”我恭敬地请她坐下。

    “是阿瑞斯啊！他竟然又和阿芙罗狄忒搞在一起！那个无耻的女人！我都已经公开和她划清界限了，他却凑上去。被那种水性扬花的女人甩了一次还不够！太不争气了！”

    “他从来都这样的。您也是知道的啊。”我端来了酒。

    “可是这次不同。雅典娜。你没有孩子，你还不能了解。赫菲斯托斯都很听话，赫柏虽然嫁给了赫拉克勒斯，也还顾念我的立场。伊里斯再胡闹，也不会忘记自己的立场是在母亲这边。可是阿瑞斯他……竟然当众和阿芙罗狄忒在一起，给我难堪。他和阿波罗、阿尔忒弥斯兄妹已经站在一边，因为他们支持他和他弟弟争夺妻子！”

    “会吗？勒托怎么会放纵儿女做这么不光彩的事情！这不是存心从你这里抢夺儿子嘛？虽然她当初对小时候的阿瑞斯不错，但是你才是他的母亲嘛。”

    “可是你知道吗？阿瑞斯刚刚把他从阿马宗得到的供品全部都送到勒托那里去了！”

    “竟然会这样！”

    “做母子做到现在，我已经受够了！我再也不能忍受了。”

    “您冷静一下吧。他毕竟是您和宙斯的儿子。”

    “可是他却不断对母亲的情敌献殷勤。”天后神色激动，“我也用不着不瞒你了，我正从他那里来。他亲口告诉我，如果阻挡他和阿芙罗狄忒来往，那么他就把勒托当作母亲！竟然为了女人背叛母亲！以前不管他怎么傲慢胡闹，总还是我的儿子，可是现在他已经完全变了。”

    “他……真的那么说吗？”好意外。阿瑞斯虽然没脑子，可也不至于说出这么愚蠢的话来吧。他的利益在赫拉这里，他绝对是很清楚的。

    “我亲耳听他这样对阿芙罗狄忒这样说啊。他看见我出来，也没有阻拦我啊。”天后显得异常失望，“你不明白，我是真的彻底的对他失望了。”

    从那以后，赫拉便对阿瑞斯连冷嘲热讽都懒得给了。每天都是冷然相视，仿佛从来不曾认识过。阿瑞斯也正眼都不瞧她一眼，整天地和阿芙罗狄忒在一起。

    行同陌路。

    奇怪的是，宙斯明明看在眼里的，却也没有什么动作。

    这毫无疑问是那个人的杰作。我不知道他用了什么方法办到的，我只是奇怪母子间的牵绊怎么会那么脆弱。

    “尚未成功啊。但是，我会让你看见结果的。”迎面走来，他看见我怀疑的眼神，在经过我的时候，在我耳边淡淡说到。“但是相信我，那只是时间问题了。”

    只是时间问题罢了。

    感情在一夕之间崩坏便是如此吗？还是长久以来的腐蚀的后果呢？

    感情便是如此，有人用最锋利的刀还是无法一下子彻底砍断，有人在水流的侵蚀下缓缓地受伤。

    这是我和宙斯，那便是阿瑞斯和赫拉。

    “我希望在未来的争斗中借重你的力量。”黄昏下，我对他认真地说着。“如果你认为我不算很差的话，也可尽管告诉我你所要的东西。”

    “我们要的东西从来都一样。要相同的结局外，也喜欢相同的东西。”他微笑着。

    “那么，到时候我们再抢好了。”我也笑了。“我可没有许诺不再和你作对哦。”

    “看来我是要结下屈辱的联盟了。”他那样说着，表情却是那么温柔。


第十四颗流星：矛盾的命运

    时光没有让我失望。赫拉和阿瑞斯再也没有往后看过。全部都是一条路走到底的人。这，该是我的幸运吧。

    可是，波塞顿在那以后，也从奥林帕斯消失了一段时间。每一天的宴会上都看不到他的身影。狩猎的时候也没有看见他和谁在一起。虽然已经是同盟了，他却依然是独来独往，我行我素，一点也没有要和我多说什么的意思。

    我一直到现在也不敢相信他要站在我这边了。而且还是他自己提出的。一点都没有像那么回事的感觉。

    “如果加上我呢？如果我在你这边的话……”那一刻，我的心跳都要停止了。虽然那时我不断地争辩，不断地试探，但是我是想要他站在我这边的。我在他面前是沉不住气的，他那么狡猾，一定早都看出来了，所以才在我提出条件以后依然笑地那么得意。

    可是，“做母子做到现在，我已经受够了！我再也不能忍受了。”他居然很快就使诺言实现了，赫拉抛弃了阿瑞斯。不管是暂时的，不管暂时到何时，他的手段实在令我惊叹。

    那么，他是真的想和我结盟了。

    不知道他是何时有此打算的。在初次见面之后，他对我有了什么看法？真的是那时他开始回奥林帕斯的，但是那真的是因为我使他对宙斯的发展有了怀疑从而停滞了反叛的脚步吗？我哪里有这个本事呢。如果不是那样，那么，他一直以来的行动就是有意识地在布局了。每一次若即若离的谈话，每一次利益之外友好的暗示，每一次成就，每一个微笑，全部都在计划之内。不会有例外了。连那个晚上也是。

    只能是那样。我还在奢望什么？我还能奢望什么？我是宙斯的女儿，而他是七海之王。我那么愚笨，他那么聪明狡猾。我不过是父神身边的棋子，而他在自己的舞台上接受诸神的瞩目。

    我真的是……太傻了。还以为自己从来都对他防备，原来在他的旁敲侧击、迂回进攻之下，我早已丢盔弃甲，没有还手之力。从开始就是。虽然一直在追赶，一直在努力地学习，每天，每件事，一举手，一投足，一个微笑，可是，始终还是……被他玩弄在手掌心里，等我有能力审查反思一切的时候，一切都已经太迟了。我现在已经不得不走上他安排好的路。

    而且，现在即使开始和他势不两立，也太晚了。格局已经铸成，我的立场和利益纠缠在里面使我已经无法改变它。如果赌上一部分利益勉强改变的话，可能连目前的都要失去，更可担心的是，破釜沉舟之后的结果可能还比不上如今的情况。

    他太狡猾了，把一切都计算好了。等我发觉的时候，我只能跟着他走下去。

    不可以，我不可以跟着他走下去的。我有我的意志，我有我的原则。在与宙斯发生冲突的时候，我就牺牲自己的利益，因为宙斯是奥林帕斯的希望。这一点已经绝对毫无疑问。在经历了那么多的事情尤其是该亚的叛乱之后，我已经对此深信不疑。宙斯已经得到了诸神的的心。他的稳固统治是神族利益的保证。

    历史的潮流是不会改变的。

    那么，如此境况面前，便需要我善加应对。

    我的决定不会再有什么变化，但是策略中的几步会发生周折。棋盘上的布局仍然会被贯彻。虽然发现得迟了一点，我却没打算放弃。我的布局中虽然有潜伏的隐患，但是那个威胁却也是一步无法否认的绝对好棋。我无法放弃它。这一步我一定会按照原定的计划走。

    但是，这之后的变化我不会跟着他走完的。

    绝对！

    我有我的目标和立场，而他有他的。刻意安排的一致不会长久地持续下去，假意的妥协很快就会破裂。即使我们的同盟可以继续，他也一定无法回避我们之间的矛盾。到时候，我就可以反击了吧。

    “看来我是要结下屈辱的联盟了。”真的，他一定早就料到我会怀疑他，所以才那么说。而当时我居然有那么一丝迷惑，迷惑于他的温柔，那真的是太不理智了。

    他想要的是什么，虽然我还不知道，但是有一点毫无疑问的是，他一定不是站在宙斯一边的。至少不是永远。他的真诚只是为了他自己的利益而发的。他只忠于他自己罢了。奥林帕斯上，不可能有例外的。

    我的心情太矛盾了。一向游刃有余的我现在怎么这么力不从心、患得患失？算了，还是要等未来来证实一切，解决疑问。反正，一切都不远了。

    特洛伊战争终于打响了。海伦的丈夫、斯巴达的国王墨涅拉俄斯招集了大量的阿尔戈斯人军队，发出了战争的讯号。无数阿尔戈斯的英雄与国王从希腊各地纷拥而至，为了当初在海伦结婚时许下的诺言。更为了那个传说中无比富饶的都市。墨涅拉俄斯的哥哥亚各斯的国王阿伽门农被推选为统帅，在爱琴海的岸边等候着出发的顺风。

    但是，非常显然，这场伟大的复仇还缺少两个必要的主角。伊塔刻的国王奥德修斯，传言中最睿智聪明的人类，和阿喀琉斯，英雄珀琉斯和海洋女神忒提斯的唯一的也是最强的儿子，他因为在婴儿时被母亲倒提着浸入冥河水而刀枪不入。可是，这两个人都没有意思为了海伦这个随便的女人远赴特洛伊的打算。奥德修斯干脆装作疯子在田里用盐代替种子耕作，而阿喀琉斯则被早已知道命运的母亲忒提斯装扮成女孩子寄养在斯库洛斯岛国王的宫廷里。

    命运仍然没有放过他们。

    天才的使节帕拉墨得斯在伊塔刻轻易地用奥德修斯刚出生不久的儿子忒勒玛科斯揭开了奥德修斯的骗术——他把孩子放在犁要经过的路线上，逼得国王不得不绕开儿子的身体，从而被识破。

    然后奥德修斯在斯库洛斯的公主们之间用假装开始战争的骗局，使得美貌得无法从女子中被分辨出来的阿喀琉斯主动拿起矛和盾，暴露了身份。最终他只能带上好友帕特洛克罗斯参战。

    至此，注定在特洛伊的战场上沐浴鲜血的人们已经全部聚集完毕在攸卑斯海湾。从斯巴达到贴撒利，从伊塔刻到亚各斯，希腊全境几十个国家的国王和王子带领着自己的庞大船队和士兵加入了这场规模巨大的远征。远征军中人才济济，除了阿喀琉斯和奥德修斯之外，阿伽门农，大、小埃阿斯，狄俄墨得斯，帕特洛克罗斯等几十人都是希腊出类拔萃的菁英。卡尔卡斯则是经验丰富的预言家。

    大军出征之前，阿伽门农派出了帕拉墨得斯作为和平使者去特洛伊谈判。普里阿摩斯和特洛伊人完全不知道尚未从外面归来的帕里斯的作为，但是他们似乎也不在乎这些。傲慢的使者也明显地不想使战争在谈判桌上解决。在特洛伊人要求希腊人用普里阿摩斯的姐姐来交换海伦的情况下，谈判很快破裂了。

    帕拉墨得斯完美地完成了自己的任务——希腊的进攻终于在正当的理由的之外又加上了合理的过程。

    而同时，阿伽门农在攸卑斯海湾等待消息的时候，却做了一件傻事——他在狩猎中无意间射死了阿尔忒弥斯的梅花鹿，且夸口狩猎女神也不会比他射得更准。这无疑触怒了我们的阿尔忒弥斯。于是，在她的授意下，攸卑斯海湾开始了看上去永远也不会结束的风平浪静。

    于是，在使者归来的时候，原本一切就绪的军队陷入了僵局。因为大预言家忒斯托尔的儿子卡尔卡斯预言说，必须要向阿尔忒弥斯献祭阿伽门农的女儿伊菲革尼亚才能平息女神的怒火。

    阿伽门农顿时陷入了矛盾之中。作为大军的统帅，他无疑肩负着全希腊的责任，而且，因为要追讨的是他亲爱的弟弟的妻子，他是军队的发起者，可是，作为父亲，他是无论如何也不愿意以女儿来换取自己的利益。

    他作为父亲的心使他要他的传令官宣布他辞去最高指挥官的职务。没想到，军队听到这个消息恼火万分，竟然扬言要叛变。墨涅拉俄斯连忙赶来告诉他事情的严重性。可怕的后果促使阿伽门农终于决定把女儿献祭给阿尔忒弥斯。他写信给妻子克吕泰涅斯特拉，谎称把女儿许给了珀琉斯的小儿子阿喀琉斯，要她把女儿送到奥里斯来。但是，送信的使者刚出发，父女的感情使他痛苦，后悔作出了轻率的决定。他马上又写信给妻子，告诉她订婚的事情已经推迟到第二年的春天。可怜的人，在矛盾里苦苦挣扎。

    是命运吧，第二封信被墨涅拉俄斯拦截了下来。他立刻去质问他的哥哥为何又改变了主意：“当初你和每一个来访的人握手，你的门向每一个愿意进来的人敞开着，只为了得到指挥权。而现在，你不再是你那些老朋友的朋友了，在军中你也很少露面。自从卡尔卡斯作出了预言，你就举棋不定。千千万万的人像你一样，他们渴望地位，孜孜不倦地想要权势，可是一旦看到需要作出个人牺牲才能获得权势时，他们又畏缩了。没有理智和见识的人，在艰难面前丧失了这些品质的人，是不配率领一支军队的，也不配掌管一个国家！”

    “你为什么如此激动呢？是谁惹了你呢？你为什么这样恼怒？是为了你那美丽的妻子海伦吗？你为什么不把她看住呢？我理智地纠正轻率的决定，难道是愚蠢的？倒是你更愚蠢，因为你要追回一个不忠实的妻子。其实你应该感到高兴，你终于幸运地摆脱了她。不！我决不能杀死我的亲生骨肉！”一向冷静的统帅激动不已。

    兄弟两人互不相让。

    突然，仆人进来报告说，毫不知情的美丽公主伊菲革涅亚已经在母亲和弟弟的陪同下来到了奥里斯。顿时，阿伽门农觉得自己陷入了完全绝望的境地。此时，墨涅拉俄斯却改变了主意，声称自己其实也不愿意用侄女的性命来换取妻子。如果可以的话，他宁愿用妻子的命来代替。

    可怜的兄弟俩拥抱在一起，终于重归于好。但是阿伽门农也开始明白女儿的死已经是不可避免的了。全希腊的权势者都等着特洛伊的那场杀戮。所以，作为杀戮者的首领，自己已经骑虎难下。执矛的人却首先被拿来祭祀刀枪。悲哀的人类，为了获得更大的权势，走上了背井离乡、侵略他人的路，却在开始之前才发现自己才是权势最大的牺牲品。

    但是，已经不能回头了。

    终于，知道了实情之后的公主大义凛然地走上了祭坛，为了悲哀的父亲，也为了那群渴望着财富和鲜血的希腊将领。即使是同情伊菲革涅亚的阿喀琉斯的，也没能阻止。

    幸好阿尔忒弥斯在最后被那位姑娘的自我牺牲所感动，用一匹鹿代替了公主。而真正的公主被她的龙卷风带去了异乡。

    一切阻碍都被清楚了。攸卑斯海湾终于刮起了沉稳的顺风。

    在到达特洛伊之前，希腊人在卡律塞岛遗弃了因为想向我献祭而被蛇咬中的神射手菲罗克忒忒斯。他们注定在将来为此而受苦。

    然后，他们又因为不熟悉地理而误入了小亚细亚，并与赫拉克勒斯的儿子忒勒福斯起了冲突。最后，总算误会消除，英雄们才重新登上了去特洛伊的征途。

    而与此同时。帕里斯也带着海伦回到了特洛伊。美丽的海伦立刻征服了慈祥的国王和和善的王后。掠夺享用了斯巴达财富的王子成功地使自己被特洛伊的好战兄弟们接受了。明白希腊真正意图的特洛伊人总算也开始了解自己的前途。无辜的市民将要被任性自私的王族带进血和火里。

    坐在云端，望着这些我将要支持的英雄们一路不断地犯着罪，向目的地进发，我觉得已经不知道自己在做什么了。也许这就是现实。人类就是这样吧，为了自己的欲望，不断地利用着他人，不断地犯着罪，踩着弱者的身体不断地向上爬。

    两边都是。我也是。

    我还在矛盾什么呢？我是没有同情心的神祗。和人类拥有同样本质的神祗拥有着比人类更加高涨的贪欲。我们如此赤裸裸地表达着自己的欲望，并且不断用天赋的力量来争夺所需。

    我还在犹豫什么呢？不是在憎恨普罗米修斯的时候就决定要把人类当棋子了吗？那群脆弱地如同秋后的树叶的生命，可不是我眷恋的对象。即使改变了对普罗米修斯的看法，我所眷爱的，我所在乎的，也只有奥林帕斯的权益罢了。奥林帕斯需要这场战争，这就够了。

    不用再管那些被迫背井离乡的士兵，也不用再管那些在家乡忍受痛苦的分离，并且不知道还能否与丈夫、父亲重逢的家人，不用看那些大难将至的特洛伊普通市民的惊慌失措的脸，也不用看那些被动地进入战争状态的卫兵的悲哀苦笑。

    已经到了决定一切的时候了，我还困惑什么呢？

    就让一切开始吧。

    “诸位，阿尔戈斯人和希腊人已经开战了。让我们又有了新的游戏而干杯吧。”狄俄尼索斯一如往常地向诸神敬着酒。

    宙斯阴沉地在王座上毫无表情。

    “您看谁会取得胜利呢？”赫尔墨斯小心翼翼地等待着神王的指示。

    “命运女神早已有了暗示，特洛伊是你的了，我的妻子。”大神转头向赫拉说着，表情却是那么威严。

    “既然如此，我可就不打算轻易放过他们了。”天后不甘示弱地冷冷回击着，“你不会阻止我吧，我的万能的夫君？”失去了阿瑞斯的赫拉越发不注意自己的脾气了。

    “我的原则永远是公平第一，你们都是知道的。”听到妻子的追问，大神淡淡地回答了几句。

    “阿尔戈斯人拥有不可战胜的阿喀琉斯呢。我可是很期待他的表现呢。”我连忙帮着赫拉，“特洛伊的毁灭我可是等待很久了。金苹果的侮辱我可还没忘记呢。”

    “真是器量狭小啊。你居然还自称是智慧的女神。”是讨厌的阿瑞斯。“我可要在特洛伊灭亡之前让希腊人血流成河。”

    “如果你打算援助那必败的特洛伊，我们就可以看一看谁是更加强大的存在了。不是吗？成天沉浸在温柔乡里的战神先生。不知道你的武艺被阿芙罗狄忒锻炼地如何了呢？看你现在狂妄自大的样子，想必已经有勇气向我挑战了吧。”也不看看自己有多少分量。

    “你现在可以嚣张，但是我一定会在战场上让你看看谁才是合适的战争之神。”气势汹汹的阿瑞斯，全然没有注意到他已经掉入了我设置的陷阱。

    阿芙罗狄忒当即表示感谢阿瑞斯援助特洛伊人。挑起战争的起因可是她送给帕里斯的礼物。她自然不会对特洛伊袖手旁观了。

    “赫菲斯托斯，你怎么说？”赫拉沉着脸问她老实却笨拙的儿子。

    “既然父神不帮任何一边，我自然愿意和您一起支持希腊人了，母亲大人。”煅冶之神也表明了态度。我们的优势已经出现。

    “阿波罗，你的意思呢？”阿芙罗狄忒和气地问着，不住微笑。

    太阳神看了看赫拉，沉思良久，终于作了答复：“特洛伊人虽然侮辱过我，但是我并不想和那些朝不保夕的人类计较。我希望可以和父神一起……”

    与我原来的预料的一样。既不打算和赫拉谋划，也不打算得罪赫拉和我。他会作出这样的决定我一点也不意外。

    很好，这样的情况之下，我应该可以保证至少不会输了。即使赫尔墨斯和勒托、阿尔忒弥斯都加入对方。但是赫尔墨斯恐怕在势均力敌之下是不会表态的饿。另外两个恐怕会和阿波罗统一战线。我的目的可没能完全达成呢。

    “你……”我才要开口加一把力。却听见了许久不曾听见过的声音在身后响起。

    “这样可不行啊。我们神祗的尊严是何等重要。你忘记了尼俄柏的七对儿女当初是怎样死在你手下的了吗？仅仅是因为她说了一句无心的话，亵渎了你的母亲勒托。而现在，你自己为人服役，还受到了如同奴隶般的侮辱。你居然选择默不吭声了吗？”是他，波塞顿！他从容地走到阿波罗面前，一步一步，那么沉着稳健。“你实在是让你伟大的父神蒙羞呢。”狡猾的眼神那么锐利而不屑一顾，完全把我要说的话抢走了。

    “既然您那么希望看到我的手段，我就让您如愿吧。”太阳神终于忍不住现出了怒颜。“希腊人不会轻易地如愿的。他们会为自己的狂妄付出代价。”

    很不出意料的，勒托和阿尔忒弥斯马上表示愿意和阿波罗一起支持特洛伊的军队。

    “我只不过是个小角色。”赫尔墨斯无法保持沉默了，所有重要的神祗都已经表明了态度，显然，他很难单独保持中立。“我的加入不会使你们这边的平均实力受损吧，雅典娜？”

    “哪里，你的援助太宝贵了。”微笑着欢迎他。真是识实物。

    很好。绝对优势。我们何时可以开始呢？我已经跃跃欲试了。

    云海下，希腊的船队已经接近了特洛伊的唯一登岸地点——斯康曼特尔河。

    “你的出现真令我惊讶。我还以为你要错过这场精彩的分裂了。”我在我的神殿里向波塞顿敬酒。深红的“爱琴海”泛着冷光。“你之前都去哪里游玩了？好久不见呢。”

    他自在地啜饮了一口“地中海”：“我去给自己物色新娘了。宙斯催我早点结婚呢。显然他对我的单身很妒忌啊。”

    心一下子堵到了喉咙口。“是吗？那么你找到了吗？那个幸运的女孩是谁？打算什么时候迎娶？”一边讽刺地问着，一边用尽全身的力气按奈住浑身颤抖的血管。血液仿佛一下子以光速冲动。

    “女人的好奇心啊。”他叹了口气，全然不顾我已经到了危险的边缘。“时间那么紧，我只好以大事为重咯。你看，要不是我及时回来，事情哪会那么顺利？我这个同盟者可不会让你吃亏哦。”

    “是……吗？”我终于松了一口气。脸上一阵发烫。

    “看来暂时是没时间找了。”他懒懒地看了看窗外，“特洛伊的战火马上就要烧起来了。”

    “对了，”我想起了什么，“你今天为什么故意抢了我要说的话？赫拉可是很惊讶我没有马上驳斥阿波罗呢。”

    “她不会介意你被我抢了风头的。”他笑了，然后神情变地严肃，“你和阿波罗的关系可不能破坏。你将来还用得上他呢。”

    真是的，他那么无关紧要的一句话，却让我反复掂量了好久。他这是在为我考虑吗？即使是互相利用的关系，即使只是这样，我也感到一阵温暖。

    我太傻了。

    可是，我却是那么心甘情愿和他一起走进这个游戏里去。

    恋爱中的女孩子原本就是矛盾而不可理喻的吧。即使是身为女神，即使曾经害怕爱上别人，也没有不同吧。

    想要不去爱根本就是个妄想。


第十五颗流星：自相残杀的命运

    战争开始了。希腊人登岸不久就迎来了特洛伊的军队。繁华富饶的特洛伊城前美丽的斯康曼特尔平原立即变成了屠宰场。血流遍野。

    特洛伊第一的勇士赫喀托尔所到之处，希腊军队尸横遍野，而他不在的地方，希腊的英雄们则把握着战场的主导权。马在嘶鸣，战车的沉重轮子碾过的声音和兵器碰撞的声音和着了士兵粗重的呼吸。盾牌上反射出下午太阳刺眼的光斑，明晃晃的铠甲不断染上冒着腥气的滚烫血液。我的眼前，仿佛是昔日克罗诺斯和宙斯的对决战场。希腊人也好，特洛伊人也好，全部士兵都在这狭小的平原上盲目地撕杀着，吼叫着，为着一个未知的结局。就好象当年诸神为了一个自己都不能掌握的未来而跟着宙斯、波塞顿和哈迪斯与强有力的统治者克罗诺斯对抗一样——都怀着对明天的怀疑而战斗着。

    真正带着欲望和企图而来的，真正能从这场不知何时才能结束的惨烈杀戮中获得什么的，不过是那些打着保护希腊妇女尊严旗号的国王们。

    不，愚蠢的人们，我会让你们看到，这场战争的结局——那将是没有胜利者的黄昏。唯一得到利益的，就只能是奥林帕斯的神祗。

    这场战争告一段落的时候也许还有一段时间，但是终归要结束。最后获胜的人类已经被命运女神确定。最后获胜的神祗只会是我这边的神祗。可是，我和波塞顿的战争，何时才能有结果呢？

    两军不断地战争，短暂的休战后往往是更加惨烈的撕杀。

    奥德修斯在此期间利用机会，诬陷把他从伊塔刻强行带到这里来的帕拉墨得斯授受了普里阿摩斯的贿赂。事先早有预谋的奥德修斯因为在帕拉墨得斯的住处埋藏了黄金，很快就达成了目的——天才的演说家帕拉墨得斯没有为自己多作辩解，从容地接受了判决——被全军用乱石砸死。临死前，他高声呼喊：“真理啊，你欢呼吧，因为你终于死在我的前面！”

    不久，最伟大的英雄阿喀琉斯和最高统帅阿伽门农也发生了争执。阿伽门农因为侮辱阿波罗的祭司——克律塞斯，不把他的女儿还给他，而触怒了阿波罗。太阳神毫不怜悯地降下了瘟疫。阿喀琉斯在卡尔卡斯宣布神谕后主张归还克律塞伊斯给她的父亲，阿伽门农因此愤怒地在执行神谕后借口领走了阿喀琉斯的战利品——美丽的女奴布里塞伊斯。阿喀琉斯对这侮辱忍无可忍，宣布退出战争，并且呼唤母亲忒提斯帮助他。

    命运女神早已决定，没有阿喀琉斯的军队注定无法得胜。失去了有利支柱的希腊人陷入了僵局。一次又一次的冲击被击退，不管是充满必胜信心的攻击，还是侥幸的偷袭，充满智囊和勇士的希腊军团就是无法攻克这个城市。时间在无情地流逝。九年很快从意气风发的希腊英雄们身上践踏过去。当年英姿勃发的少年变成了中年，壮年的强者开始步入黄昏。岁月把锐气从怀着发财梦的人们手中夺走。不管又有多少后援来到，不管又有怎样的英雄加入，一切都显得那么无望。每天都有生命死去，每天都有新的伤者在两边增加。唯一不变的是，希腊人还和九年前一样在斯康曼特尔平原上作着进入特洛伊的梦。特洛伊人也仍然期待着有朝一日希腊人会从城市前消失。

    但是都没有。尽管所有人都疲惫不堪。战争仍然在继续。

    很好。愚蠢的人类，渺小的人类，为了那短短时间里的憎恨，演出了多么激烈的场景。作为拥有永恒生命的我，恐怕是无法理解他们的想法的。

    那天，我看见忒提斯从宙斯的房间出来，泪眼婆娑，衣衫上沾着尘土。她匆匆地离去之后，宙斯就发布了让特洛伊人在现在的战场上获得胜利的命令。赫拉讽刺了几句，立刻被父神严厉地喝退了：别来反对我的命令，别多嘴，听从我的命令。”

    我会听从您的命令，可是您在诸神争斗的时候，在那高高的宝座上想些什么呢？

    之后的战场，马上发生了转折性的变化。开始几年的你来我往变成了特洛伊人的单方面胜利。骄傲的城市保卫者一直追到了希腊人的船边。平原上到处都是希腊人的尸体。阿尔戈斯人损失惨重。如果再这样下去，也许特洛伊会突破命运女神的规定而得以保留也不一定。无数的希腊人和特洛伊人在平原上血战着，战争的结果似乎随时都会显现。每一个日出，每一个日落都带着不同寻常的紧张气氛。可怕的争夺船只的战斗在希腊人的船边发生的时候，几乎连我都担心历史会发生改变。

    宙斯的天平依然每天都在王座前显示着希腊人和特洛伊人的命运。

    今天，代表希腊人命运的那头又垂向地狱了。

    “您今天依然不许我们出面吗？”我小心翼翼地低声问着，“可是战局已经非常危险了。我看希腊人已经有了逃离的念头。”

    “你在怀疑我的判断吗？”宙斯没有看王座边的我。

    “您的饿睿智不是我可以猜透的。但是如果可以的话，我是不是可以稍微介入一下呢？如果希腊人注定今天就溃散，那么我可以保持沉默。即使我当初受到了侮辱，我也可以稍后再说。”我淡淡地说，“可是如果特洛伊注定要灭亡，那么请至少允许我鼓动希腊人的中坚力量来保住希腊人的实力。”

    战场上，希腊人早已经乱成一团了。虽然还在抵抗，但是连日的失败已经大大影响了士气。而阿喀琉斯还是带着他的大批军队按兵不动。营帐里的王子和国王们怨声载道，窃窃私语：“难道我们到这里来是为了阿伽门农的任性而丢掉性命的吗？”“如果墨涅拉俄斯看好海伦，我们又何必要背井离乡九年攻打这座似乎永远也不会陷落的城市来呢？”“听说特洛伊几乎所有的城墙是由神祗建造的，那我们是无论如何也无法攻破它的了。”

    “你们难道已经忘记了当初的誓言？”墨涅拉俄斯从帐外气愤地走进来，连日的激战令他心力交瘁。“诚如你们所言我们在这里已经战斗了九年，难道我们丢下那些牺牲的人自己狼狈地回到故乡去？那么你们的故乡人会怎么说你们呢？”

    “说我们终于理智了起来，放弃了为那个轻浮的王后徒劳地攻打不破的城市啊！”一个国王气愤地站起来，针锋相对。

    气氛一下子紧张到极点。

    “请冷静，我的兄弟，我的战友。如果不是阿喀琉斯……”阿伽门农连忙劝解。

    “如果不是你认为他扫了你的面子，损害了你的利益！而事实上他只是为了我们所有人的利益要求你归还克律塞伊斯来平息阿波罗的愤怒！天晓得没有他我们怎么攻破特洛伊！”另一个大国的王子也愤怒地站起来指责。

    所有私下里的不满一下子都被拿上了桌面。眼看就要刀兵相加，内部混乱。

    还好阿伽门农是有城府的人。他深深地吸了一口气，缓缓地说：“现在不是讨论对错的时候。各位，我已经对宙斯作了祈祷。希望他给我们胜利。

    “是啊。你们还记得我们出发时卡尔卡斯得到的那个征兆吗？”奥德修斯也站出来。“一条大蛇吞吃了鸟窝里的九个鸟蛋，但是当它要吞吃第十个的时候，突然化作了岩石。这就代表我们的前九个年头注定无法攻克特洛伊，但是我们的第10年一定可以攻下特洛伊！这就是神给我们的启示。”

    “如果你们不信的话，让我现在就向大神祈祷吧。昨夜神祗托梦给我，梦中一个酷似我最尊重的涅斯托尔的人告诉我，宙斯已经决定毁灭特洛伊。”阿伽门农说着，向天空仰起了头。“如果我说的事实，就请您给我们一个指示吧！”

    “即使如此，即使他们已经不再团结，你也支持他们吗？”神王的声音低沉而动听。

    “是啊。”因为他们从来没有团结过。人类从来都只是为了自己的利益而争斗的动物。如果不是为了特洛伊内的财宝，他们不会在这里集结。这就是人类。但是，只要奥林帕斯还需要这场争斗，它就不能轻易地结束。更不能结束在阿芙罗狄忒的胜利里。

    “你啊，就是总不能把自己放在局外来看待变化。所以总是太焦虑。放心吧，我的女儿。我的计划正在实行。只要任性的阿伽门农向阿喀琉斯道歉，一切命运就会继续。当然，这之前，你欣赏的阿喀琉斯也要为自己的任性付出代价。”大神微笑着看了我一眼。“不过如果你实在不放心的话，也可以亲自去实践一下。我可以给你特殊的待遇。去吧，就说是我的意思。”

    “是，多谢您了。”我恭敬地弯下腰。“我不会违背您的意思的。”

    停歇在宙斯肩上的鹰飞了起来，穿过云雾，在我的视线里掠向希腊人军营的上空。

    希腊国王们欢声雷动。

    之后阿伽门农试探了希腊士兵，我鼓动奥德修斯阻止了想要登船离开的士兵。混乱的场面终于暂时停止了。两边都暂时安静下来。我连忙隐没了身体，在战场边紧张观看着。

    这时希腊人中，墨涅拉俄斯提出了与帕拉斯单独决斗的挑战。特洛伊的王族考虑再三。觉得对方提出的要求无法拒绝，毕竟海伦是墨涅拉俄斯合法的妻子。而帕里斯则在这场庇护海伦的战争中表现平平。如果不让他迎战，无论从希腊人的“正义”，还是从特洛伊臣民的舆论来看，都是无法成立的。

    于是，订立单独决斗的盟约后，决斗展开。两军各自站在一边，队伍中走出这场经年累月战争的导火线。只要任何一方胜利，这场战争就会结束。胜利的人按照盟约可以带着海伦和财宝度过余生。

    想那么简单就结束吗？我可不能允许呢。

    我变成只一只鹰，轻捷地飞落在宙斯种植在特洛伊城外的山毛榉树上。在那里，早已有另一个神化身苍鹰栖息在树枝上。

    “是什么风把你吹来了？你这个恶毒的女人。在奥林帕斯上看希腊人惨败还不够吗？”太阳神微笑着打招呼。“你还是坚持让特洛伊人失败吗？如果你们，我是说你和赫拉，一定要让巍峨的特洛伊变成废墟，那就让他们下次再打吧。”“事实上，我来这里正是为了看地更清楚一些。”听他这么称呼我，我很有些生气，但是，如果现在不忍一下的话，战争结束以后的事情就不好解决了吧。

    决斗很快开始了。你来我往地撞击声，闷响的声音。墨涅拉俄斯怒火中烧，一看见情敌就怒不可竭地冲上去。而理亏的帕里斯则显得退缩不前，几个回合之后，墨涅拉俄斯投出的矛刺中了帕里斯的腰。要不是阿芙罗狄忒及时放出一团雾气，把帕里斯转移回特洛伊城的宫殿，恐怕他已经难逃一死。

    墨涅拉俄斯在战场上愤怒地寻找着帕里斯，像一头发怒的雄狮。

    有人赢了，但是战争还不能结束。我的目的尚未达成啊。

    我不再理会阿波罗，飞离了圣树，变成特洛伊人安杜科斯的样子，朝吕卡翁的儿子走去。他是特洛伊人的盟友，从很远的地方赶来帮助他们。如果他犯了错误，特洛伊人是无法制裁他的。

    “听着，潘达洛斯，现在正是你建功立业、让特洛伊人永远感谢你的时候。帕里斯一定会厚礼相报。你看，在那里的墨涅拉俄斯一副傲慢的样子，多么让人气愤。为什么不给他一箭呢？”我拍着他的肩，不断地观察着他的表情。

    愚蠢的人，完全没有发现我的意图。他缓缓地聚精会神地抬起了弓，仿佛怕这宝贵的时刻溜走。“嗖！”箭离弦了。命运也飞了出去。

    我引导箭偏向了一边，墨涅拉俄斯只在腰里受了轻伤。但是鲜红的血流了出来，染红了盔甲。

    “特洛伊人背叛了盟约！”不知是谁愤怒地高喊，整个战场立刻再度乱成一团。眼看要结束的战争再次被点燃了。

    “特洛伊人欺骗了我们。不能再相信他们了！”希腊人愤怒地冲向敌人。两军又混在一起。

    我悄无声息地降落在地上。远远地，我看见了狄俄墨得斯——希腊军队里最年轻，但是相当有见识和谋略的英雄。智慧和力量都数一数二。是希腊人里唯一有实力杀死赫喀托尔的人。或许他可以为我所用。

    风一样来到他的面前，只对他显现了形象，“堤丢斯的儿子，知道我是谁吗？”

    他马上惊讶地低头。“宙斯明眸的女儿，我如何能有此荣幸，在这战场上见到你！”

    “不用害怕。我和天后赫拉都是希腊人的援助者。从现在开始，我会暗中帮助你。你将可以分辨神和人。如果对方是人，那么我赋予你的力量将可轻松取胜。如果对方是神祗，那么，你就避开他。”

    “伟大的神祗也加入这场战争了吗？我如何敢与神为敌呢？”聪明的年轻人诚惶诚恐。

    “不用担心。我会庇佑你。只要你听从我的吩咐。”我微笑着回答。

    “我一定遵照你的指示。”

    很好。

    “那么，去吧，特洛伊人中已经没有你的对手。我把力量和慧眼一并赋予你。凭借他们，你可以所向无敌，并且轻易地认出神祗。我唯一的告戒是：记得不要和神祗为敌！”

    希腊人恭敬地弯下腰，然后开始在军队中发挥他的力量和我的神力。

    “你怎么可以参与进来？宙斯不是已经禁止我们参战了吗？”是阿瑞斯，他也来了！在特洛伊的军队中呼号着。

    “我可是什么都没做啊。”我不高兴地看着他，很久以前我就讨厌他。他总对我神气活现的，仿佛在告诉我我做的一切已经超过了我的身份。他又如何呢？不过是个有勇无谋的家伙，还整天顶着战神的称号。

    “你这个巧言令色的女人，只会蒙蔽宙斯。”他吓人地看着我，完全不把我看在眼里。“如果是这样，那么就不要怪我援助特洛伊人了！”说完后，立刻冲进了特洛伊人的阵营。他的杀伤力果然不是人类可以阻挡的。希腊人马上被杀出一个缺口。

    “那么，我就让你看看我还能做什么吧。”我低声说着，转身离去，找到了在人群中检查伤口的狄俄墨得斯。“看来，堤丢斯的儿子一点也不像他的父亲。他的父亲虽说是个小个子，但是却比任何人都勇敢。他在底比斯称外作战，虽说违反了我的意志，但是他如此勇敢，所以我无法拒绝对他的援助。但是我不明白你是怎么了。你是因为久战劳累呢，还是因为害怕而四肢麻痹了？在我看来，你不像是凶猛的堤丢斯的儿子。”

    年轻的英雄立刻惊讶地抬起头来：“我已经认出你来了，你是宙斯的女儿！我不想对你隐瞒实情，我后退是因为一个伟大的神祗逼得我这样。你刚才给我的慧眼让我看见他率领特洛伊人作战。我毫无办法，只好退到这里。”

    “放心吧，狄俄墨得斯。从现在开始，你不用害怕阿瑞斯，也不用害怕其他任何神祗，因为我会是你的坚强后盾。来吧，把阿瑞斯赶回奥林帕斯去！”我站到了他的身边，我的重量使战车被压地咯吱作响。

    狄俄墨得斯开始指挥车夫向阿瑞斯冲去。他万分谨慎地投出了矛。

    阿瑞斯轻蔑地避开。“一个凡人也想赢我吗？”

    不等他话音落地，我在那矛上加了一股力。矛，直接刺进了阿瑞斯的腹部。

    平地起了惊雷！阿瑞斯大叫一声，负痛冲向云端。

    我回到奥林帕斯的时候，阿瑞斯正将伤口指给宙斯看，脸色铁青。宙斯却脸色阴沉地看着他：“我的儿子，不要再抱怨了！在奥林帕斯圣山的所有神祗里，我最不喜欢的就是你了。你总是喜欢战争，搏斗。你的倔强和执拗的态度像你的母亲赫拉。不过，我还是不愿意看见你忍受痛苦。医神会赶来医治你的。”

    “可是，这是雅典娜……”阿芙罗狄忒不由替他辩解。

    “至于你，还是只要掌管爱情的事情就好了。”宙斯微笑着打断她。

    赫拉朝我抛来赞许的微笑。阿波罗则面无表情。

    “祝贺你，你没有让我的期望落空。”海皇没有看我，却轻声在我耳边说了这样的一句。

    这就够了。

    没有阿喀琉斯的帮助，希腊人始终是难以获得进展。阿伽门农在那天被指责后就当众承认了错误，但是还是没有用行动来表示歉意。所以宙斯很快就再次把胜利赐予了特洛伊人。

    希腊人在后退。赫拉着急不已。她匆忙地来找我。“希腊人有危险了，难道我们能坐视不救吗？你瞧，赫喀托尔正在疯狂地追击他们，对他们大肆屠杀。”

    我不知道应该怎么向宙斯请求他才会同意让我们介入。我只好装着愤怒的样子：“是呀，我的父亲很残忍，他忘记了我以前是怎样援救他的儿子赫拉克勒斯脱险的。现在忒提斯用温柔和撒娇赢得了他的欢心，他现在一看见我就讨厌我。但是我想这一切会改变的。”

    我马上和赫拉一起驾车去找宙斯。但是宙斯让伊里斯把我们拦在了奥林帕斯的大门外。紧接着，他就驾车通过大门，并紧告我们：“明天特洛伊人会获得更大的胜利。这样希腊人就会想起被凌辱的阿喀琉斯。”然后就往爱达山去了。

    希腊人真的可以支撑到阿喀琉斯返回军营吗？据我所知，阿喀琉斯已经扬言要回故乡去。

    希腊人果然又经历了大败。阿伽门农无奈，在以狄俄墨得斯为首的众人的劝说下，打消了放弃特洛伊的念头，当面向阿喀琉斯道了歉，说明愿意把夺走的布里塞伊斯还给他，并承诺愿意给他10倍20倍的补偿。但是阿喀琉斯坚决拒绝了，当场就表明要回故乡。

    阿伽门农无奈地离去。并不得不面对第二天的又一次失败。这次失败史无前例，因为包括狄俄墨得斯、奥德修斯和阿伽门农在内的许多英雄都受了重伤。

    终于，阿喀琉斯的朋友帕特洛克罗斯看不过去，在经历了极度危险的保卫战船的战斗后，他终于在阿喀琉斯的默许下准备加入战斗。

    但是希腊人的元气已经受到了损失。

    在特洛伊人嚣张地直接攻打希腊人的营房时，他们甚至分不出人手来赶跑敌人。狄俄墨得斯和阿伽门农以及奥德修斯商量，要在无法直接投入战斗的情况下去鼓舞士气。

    真是悲哀啊。我支持的人们在耻辱的边缘挣扎而我却无法援助他们。

    突然，“雅典娜，你看那是什么？”赫拉突然兴奋地呼唤我。

    天哪！是波塞顿。他居然变成老兵的样子去鼓励狄俄墨得斯和阿伽门农他们。而且现在他正在率领希腊人冲锋！他带领着浑身是血的士兵，呐喊着向前冲去，所到之处，所向披靡。

    他当初反对克罗诺斯时也是这样吗？如此不顾一切，这样浴血冲锋，却让人们的心都不由自主地跟着他，就像跟随自己自由无畏的灵魂。

    怪不得长久以来，我一直无法把自己的目光从他身上转移……

    可是他怎么敢在宙斯非常严厉地说要把违反者投进塔尔塔罗斯的时候，还这么肆无忌惮地援助着希腊人。仅仅是因为他同情他们吗？仅仅是因为急于要引起诸神的争斗吗？血花飞舞中你想起了什么？乱军奔走中，你想要达成什么？

    “雅典娜，我们不能再袖手旁观了。波塞顿已经行动起来了。我们必须一起去援助希腊人。否则我们的耻辱就要永远成为诸神的笑柄了。”被宙斯那样喝退，天后显然和我一样感到绝望。

    “您有什么主意吗？”我无奈地问。要是我和波塞顿一样肆无忌惮该有多好。

    “主意是有一个，但是有些冒险。”赫拉脸色阴晴不定。“如果我让宙斯睡上一觉，你说是不是太过分了？”

    睡上一觉？你是说欺骗宙斯？那么我们如何对付醒来后宙斯的雷霆之怒呢？那绝对是不可行的计划！但是现在如果再不卷入其中，是不是就没有机会让诸神矛盾加剧、加深敌对了呢？仅仅是分成两派是不够的。而且现在波塞顿已经开始了……“我支持你！”再也不会有比现在更好的机会了。波塞顿正在暗示我这点。我不能再犹豫了。必须承担这份风险。我，没有时间考虑太多了。如果他单独被投进深不见底的塔尔塔罗斯，我如何度过这剩下的孤独寂寞的永恒生命呢？“我们开始吧。”

    赫拉果然大胆地去做了。她以要去看望并劝解分居的养父母的名义骗取了爱神阿芙罗狄忒的具有媚惑力量的腰带。然后，赫拉佩带上这宝物，独自去爱达山顶找宙斯。我在奥林帕斯焦急地等待着消息。终于，赫拉回来了，看见她又害怕又掩饰不住的兴奋和居高临下，我就知道她成功了。

    “我趁他不备让睡神施展了手段。现在我们可以行动了。来吧，不要浪费时间。”她急速地说着，充满了成功的骄傲，但是，我听得见她因为害怕而颤抖的声音。

    “好的。”我没有再迟疑。事已至此，要后退已经是不可能的。“我们立刻就走。”驾着战车，我和赫拉风驰电掣地来到希腊人军中。希腊人看不见我们，也没有必要看见我们。向我们祈祷的阿尔戈斯人很快恢复了元气，受伤的将领片刻之间就充满了力量。希腊的军队正在快速地恢复着战斗力。特洛伊人逐渐被逼地往城里退去。在波塞顿的帮助下，赫喀托尔被大埃阿斯用大石击中了背部，受了重伤。要不是特洛伊的其他英雄赶来救援，这个特洛伊唯一的柱石马上就会倒塌。特洛伊就会陷落。

    但是我要的不止于此。我要的是神祗之间的争斗。

    情况正在按照计划进行。这场战争牵扯到几乎所有的神祗的子女。晨曦女神的儿子、阿芙罗狄忒的儿子、阿波罗的阿瑞斯的女儿和宙斯的一个儿子都帮助着特洛伊人，忒提斯的儿子和其他神祗的子孙则支持着希腊人。那么多世纪和人类不断厮混在一起的结果，便是如今再也无法分清的纠缠。其他的神很快就会卷入进来吧。

    可惜，终于是没有让我马上如愿。

    一道闪电劈在我们面前。宙斯醒了！是他从爱达山上投下的闪电。

    赫拉的脸色刹那间变地惨白。我看见她眼睛里映出我慌张的脸。

    “怎么这么快？这个该死的睡神！”赫拉看着我。

    “没有其他选择了。趁着阿芙罗狄忒的宝带还在你身上，冒险直接去找宙斯吧。总比让他来叫我们去的好。”

    我和神后飞快地离开。只有波塞顿依然留在希腊人军中。

    爱达山上，赫拉妩媚地对丈夫解释着：“天和地，斯提克斯的河水都可以见证波塞顿的行为并不是我的意思。若他来问我，我一定会劝他服从你的命令。”

    万神之王的脸色总算和缓了下来。“如果你和我的立场一样，那么波塞顿就很快就会同意我们的立场。如果你真心诚意，就去叫伊里斯给波塞顿传信，请他离开战场回宫殿去。让阿波罗快去治愈赫喀托尔。”

    “当然。”神后顺从地在丈夫身边坐下，朝一边的我使了个眼色。我连忙退下。今天的行动已经失败了，希望不要影响到全局才好。

    “这是没有道理的，因为我和他平起平坐，不相上下。当年抽签划分权力，我抽中的一份是掌管蓝色的海洋，哈迪斯抽中黑暗的冥界。宙斯主管辉煌的天空。而大地和奥林帕斯则为我们共有！”波塞顿很生气。

    “我可以把你的这些话传达给宙斯吗？”伊里斯迟疑地问着。

    他陷入了沉思，然后斩钉截铁地回答：“好吧。我走。但是，宙斯必须明白：他如果完全不顾我、雅典娜、赫拉，还有诸神的利益，我们之间一定会燃起不可和解的怒火！”说完，七海之王就沉入了海底。身后是飞扬的尘土和干燥的平原上远没有结束的撕杀。

    “波塞顿的脾气还真是很大啊。”宙斯微笑着。

    只有他和我的宫殿里，我默不作声。

    “你还是没把握好时机啊。”神王转身对着我。“你的愿望我很清楚。赫拉的愿望和波塞顿的愿望我也很清楚。阿瑞斯，阿波罗。你们的心事，难道我不了解吗？耐心一些吧，我的女儿。”

    您是全知全能的，父神。可是，您真的了解我的心愿吗？

    宙斯的话终于在不久以后应验了。帕特洛克罗斯在战斗中死在了赫喀托尔的手中。对挚友死亡的痛苦终于使阿喀琉斯放弃了回故乡的念头。他选择了把自己最后的生活留在特洛伊。预言中特洛伊的陷落不能缺少阿喀琉斯，阿喀琉斯也一定会把生命留在特洛伊。这就是忒提斯不让儿子前来的原因。可是，现在，阿喀琉斯已经无所畏惧。因为他已经打算亲自去实践自己的命运。埋葬了好友的当夜，他就主动与阿伽门农和解了。

    这样，我也终于能在宙斯的允许下行动了。宙斯马上宣布诸神可以自由援助各自的宠儿了。

    阿喀琉斯在静夜中哀悼挚友的死，我趁机送去了新的战盔和武器。

    清晨来临的时候，阿喀琉斯像太阳一样走在希腊人的最前面。一边听着自己的神马珊托斯对自己死亡的预言，一边驾车走向了广阔的平原。

    你，已经接受命运了吗？

    那么，让我们也开始吧。

    我开始在希腊人中奔走，给他们注入力量。

    “你在这里啊。我正在找你呢。”一道旋风之后，阿瑞斯出现在面前。他已经沉不住气了吗？挑起纷争比想象中还要顺利，一切终于都将按照计划进行了。“你居然暗中动手脚让那个凡人刺伤我！现在我就把它还给你。”

    “你以为你是什么人，全然不顾我是比你更高明的人。”轻蔑地看着他，我轻易地躲过了他的战矛。“为你的愚蠢付出代价吧！”我举起一块大石，向他快速地抛去。

    真“不幸”，他连我的一击都没能躲开。被巨石砸中的战神跌倒在尘土里，发出了巨大的震动声。阿芙罗狄忒连忙来援助他，想要把他拖出战场。

    可以就这么放过你们吗？我冲上前去，对着她的前胸就是一拳。美丽娇柔的女神立刻也倒在地上，还连带把阿瑞斯拖倒在地。“如果人人都像我一样，那么战争早就结束了！”我大声地呐喊着。赫拉满意地对我笑了。

    其他的神祗也很快开始了一对一的战斗。

    “来吧，别的神祗已经开始了战斗，不要让人们说我和你太懦弱。你已经完全忘记了普里阿摩斯是怎么对待我们的了吗？在烈日下我们替他筑城墙，可是他却把我们当作奴隶来看待！这样亵渎神祗的行为也已经不能激发你作为神的自尊了吗？”波塞顿执着三叉戟，愤怒地对折太阳神指责、嘲笑着。

    “难道我们要为了这点小事而动手吗？人类的生命不过是秋后的树叶。眼前繁茂苍翠，郁郁葱葱，转眼间就会灰飞湮灭。你是宙斯的哥哥，我不会大胆无礼到和大神的哥哥动手的。”阿波罗说完之后就放弃了战斗，离开了平原。

    “别人还说你是擅射者，可是你面对嚣张的波塞顿竟然连武器也不敢拿出来了！”阿尔忒弥斯在一边气愤地嚷着，不让阿波罗回奥林帕斯。

    “小姑娘，你会为你的口无遮拦而付出代价！”赫拉盛气凌人地宣布着。她夺过阿尔忒弥斯的弓，把她的箭撒地满地。她不断地用弓打着月亮女神的脸。

    阿尔忒弥斯哭泣着跑去向宙斯抱怨哭诉去了。不理会赫尔墨斯，勒托匆忙地拾起女儿的箭袋，紧跟了上去。

    身后赫尔墨斯缓缓走了过来：“我输了。恐怕我是这边唯一失败的人吧。赫菲斯托斯也已经把河神斯卡曼德洛斯打败了。”

    你是聪明人，赫尔墨斯。就实力而言，我们这边完全占着优势。何必要得罪那个女人呢？与曾经陪伴大神并与他生有很高身份的儿女的女子为敌，是不明智的行为。

    “这样已经够了。不用自责，赫尔墨斯。你的智慧有目共睹。”我们已经稳操胜券。

    “现在的情况，你可满意？”海皇微笑着。蓝色的高贵化作了战斗的激情。

    “不，我还想要更多。”我也对着他微笑，“你知道的。”特洛伊还没有毁灭。诸神的争斗需要更激烈。

    “那就如你所愿吧。”波塞顿低沉的嗓音像一阵长夜里的风。那么温柔又那么冷。冷峻而骄傲。

    可是，你，真的知道我的心愿吗？我那隐藏在心底的心愿，连我自己都觉得难以明白。

    守护奥林帕斯的神族，竟要用他们的自相残杀来达到。

    这，就是宙斯所谓的“牺牲”吧。


第十六颗流星：毁灭的命运

    从阿喀琉斯重新回到战场的那一刻开始，战争终于绕过了最后的波折，走进了结果的时间。战局已经再也没有扭转的余地，希腊人正集中着所有的英雄，把命运交付给这最后的赌博。而经过了长久的拼杀的特洛伊人再看见那英雄出现的时候，他们恐惧的心就已经失去了胜利的理由了。

    我就再来加一把力量吧。战争就要结束了。即使特洛伊的妇女把献祭给我的贡品增加百倍，即使希腊人最终没有把我的神像从特洛伊最宏伟的神庙里偷走，也无法动摇我的决定。

    特洛伊城外，赫喀托尔看见神勇的阿喀琉斯气势汹汹地追来，连忙驾车就跑。但是一心为挚友帕特洛克罗斯报仇的阿喀琉斯紧追不舍。两人一个跑，一个追，围着特洛伊绕了三圈。赫喀托尔的母亲在城墙上苦苦哀求着儿子回到坚固的城市里去。

    但是，我在这里。

    我从容地变成赫喀托尔强有力的弟弟得伊福珀斯的样子，走上前去：“赫喀托尔，现在让我们一起击败这个特洛伊的大敌吧。”

    看见弟弟出现，赫喀托尔顿时精神百倍：“你来的正好，我的兄弟。我们联手作战吧。”战车停了下来，把方向对准了迎面而来的阿喀琉斯。

    “是什么竟让你改变了主意来受死呢？”阿喀琉斯的双眼喷出怒火，“我原本可以饶过你，可是帕特洛克罗斯那样比你更尊贵的人也已经死了，连我自己也命中注定无法再回故乡，你又何必闪躲呢？”

    赫喀托尔镇定地回头，想要和那强有力的支柱说话，却发现身后已经空无一人。“啊，一定是哪个神祗欺骗了我！好吧，就让命运看看究竟我们谁可以活着离开！”

    希腊与特洛伊的两个最强大的英雄终于在我的安排下开始了他们宿命的一战。

    我在一边静静地看着他们运用着平生最高超的技巧和最有力的冲击把战斗发挥到淋漓尽致，仿佛天地之间除了眼前的这一战，已经别无可恋。

    我仿佛又再次看见赫喀托尔在离开城市前温柔地脱下战盔、拥抱、亲吻妻子和儿子。我也永远无法忘记阿喀琉斯在埋葬了帕特洛克罗斯的那个晚上彻夜未眠、仰望天际。

    战争是何其无奈和残酷的选择，但是其实每个人除了欲望之外，都是为了想要保护什么而战斗的吧。无论是对财富的欲望还是对荣誉的渴望；无论是对至亲的誓言还是对挚友的悼念；无论是已经失去的还是尚且珍惜在心底的。不仅仅是为了得到更多，也不仅仅是为了保护身边的可贵，这就是人类的本性吧。

    所以我这么喜爱战争。它把我最想看见的人性以百倍于和平的速度和程度展示在我眼前。

    继续争斗下去吧。直到命运宣判胜利者。

    但是无论是谁倒下，那都将是得到了作为一名战士的归宿。

    ……阿喀琉斯的命运翘向了天空，宙斯的天平已经有了决定。鲜血飞溅。特洛伊的柱石倾倒在特洛伊巍峨的城墙外，失去了生命最后的光彩，而且被对手对穿了脚踝，系在战车上在尘土里拖仡。

    整个特洛伊在哀号。毁灭的脚步声已经近在咫尺。

    之后，阿喀琉斯又击败了前来援助特洛伊的阿玛宗女人国的军队和埃塞俄比亚国王带领的军队。战无不胜的他眼看就要把特洛伊的大门打开。可惜命运注定他无法或者进入被征服的特洛伊。阿波罗按照预言，亲手射死了他，为他自己欣赏爱护的赫喀托尔报了仇。从此，忒提斯便不再到奥林帕斯来，也不再侍奉这驾御太阳的神祗。

    失去了阿喀琉斯的希腊人不久后又因为为了争夺阿喀琉斯的兵器而在奥德修斯和大埃阿斯之间起了争执。失败的大埃阿斯觉得受了侮辱，愤怒地自杀。连连受损的希腊人只好去找援兵。

    奥德修斯终于找回了被他亲自遗弃在小岛上的菲罗克忒忒斯，又接来了阿喀琉斯的儿子——涅俄普托勒摩斯。两人在特洛伊上完全代替了死去的两人战斗。菲罗克忒忒斯射死了帕里斯。当初帕里斯和海伦一起坐船私奔的时候涅柔斯从海里升起对他们作的预言终于变成了现实。涅俄普托勒摩斯则强到令阿瑞斯急地想亲自援助特洛伊的兵勇。当然，我可不想让他干预。最后宙斯的炸雷提醒下我们才各自回到原来的地方，没有再起一场打斗。

    一切的最后是一场计谋。在奥德修斯的建议下，希腊人徉装再也不能支撑，纷纷上船，离开了特洛伊的海岸。诺大的海边，只留下了一个巨大的木马。空空的马腹里装着希腊最精锐的英雄。其余的大批军队坐船撤退到了海上。所有的计划都交给一个名叫西农的名不见经传的年轻人。

    于是，在所有特洛伊最强的军队面前，这个愿意牺牲自己来成全已经打了十年、伤亡惨重的希腊人的西农，演出了整个时代最精彩的剧目。

    “这个巨大的木马是希腊人留下来献给女神雅典娜的礼物。因为他们擅自从特洛伊城里偷走了雅典娜的神像，触怒了女神。现在他们得到神谕，所以不得不留下赔罪的木马。但是他们存心把木马造地比特洛伊的城门还要高，来防止特洛伊人得到它。”一脸可怜的希腊间谍谄媚地述说着，“请收留我吧，我是背信弃义的希腊人遗弃的士兵。他们急着离开，就把生疮的我留下了。因为他们怕我把疾病传染给他们。我为他们干了九年，可是他们像防瘟疫一样对我！”

    经过了几个小时的轮番审讯，勇敢的希腊人始终没有露出破绽。特洛伊的将领开始骚动了。

    “如果他所说的一切属实，那么特洛伊就已经赢得了最后的胜利。神啊！你们终于原谅我们了吗？”特洛伊人惊喜莫名。胜利的消息像风一样传遍大街小巷。“胜利！胜利！”狂欢的人们被命运蒙蔽了心智，开始把木马和俘虏一起带回城里。

    已经十年了。十年里，特洛伊人付出了不小的代价。如今，毁灭的命运似乎突然就消失了！欣喜若狂的城民们一边欢呼，一边计划着把木马献祭给我。“这一切都是因为女神不再怨恨我们了。神祗的愤怒已经消弭了！让我们为智慧女神重新建造神像吧！”人们纷纷向亲人传达着庆幸的心情。“一切终于都结束了！”

    是的，一切就快要结束了。我要的结局在那里等着我。

    突然，一个男人站出来。“你们难道没有听见木马里的危险声音吗？难道十年的战争使你们变得麻木了？不要相信狡猾的希腊人啊！”

    “你在说什么啊？拉奥孔？诚如这个希腊人所言，如果他留下的目的是说谎，那对他有什么好处？无论如何，他都会被愤怒的特洛伊人烧死。”将军们嘲笑着。“还是好好地祭祀你的神祗阿波罗吧。他可是我们特洛伊的守护神。”

    “你们被他骗了！把木马留在平原上吧。这样特洛伊就安全了！”焦急万分的祭司在人群中奔走着。可是没有人相信他。

    “你那么闲的话，就暂时代替波塞顿神庙的祭司祭祀吧。反正原来的祭司已经不在了。”人们嬉笑着，成群结队地跑去看木马进城。“听说为了把木马拖进来，国王已经下令把城门加高呢！快些弄好吧，不要让女神生气啊！”

    “你们为什么不相信我呢？”拉奥孔对着远去的同乡，无限难过。

    “拉奥孔，下午有对波塞顿的祭祀，我们还是先去那里吧。平息海皇的愤怒对于特洛伊来说也很重要啊。毕竟女神已经原谅我们了，不要再让海皇陛下生出惩罚我们的心啊。”一个年轻的祭司在一旁劝说着。

    “好吧，我会先去海边祭祀海神。然后再进宫去见陛下。”拉奥孔叹了口气随他走了。

    会让你去吗？高高的云端上，我僵硬在最冷酷的决定之下。

    两条巨蛇在我的召唤下飞速地游到了特洛伊的海边。毫无征兆的，他们突然出现在正准备祭祀的祭司们面前。它们很快缠住了拉奥孔和他的两个孩子。尖利的毒牙深深地嵌进孩子幼嫩的肌肉里去。健壮的祭司拉奥孔在看着自己孩子悲惨地死去后，不久也在巨蛇的缠绕下断了气。执行完这一残酷的命令后，两条巨蛇雍懒地游到了我的祭坛底下。

    “是女神发怒了！拉奥孔是被女神处死的！”人们惊恐地后退着。“她在责怪拉奥孔不让木马进城！”

    再也没有阻碍了。即使国王能预言的女儿卡珊德拉披散着头发光着脚满城奔跑，也没有人再敢相信她“木马灭城”的预言。

    当夜，滚滚乌云遮蔽之下，特洛伊成了火海。

    木马里跳出的希腊英雄以最快的速度杀死了城里最英勇的将领，打开了城门。门外涌进被认为已经回归希腊的军队。奥德修斯，阿伽门农，狄俄墨得斯……我最宠爱的希腊的人们，冲进了这座最坚固的、由神祗建造的城市，把十年的欲望和怒火都倾倒进了血和火里。

    十年，终于结束了……

    “特洛伊现在是陷在火海里了，你总算如愿了，恶毒的女人？”次日清晨，阿波罗在我对面讽刺地说着。“赫拉想必会夸赞你吧。”

    “木马计是奥德修斯的杰作。特洛伊的毁灭则是早就注定的。我又做了什么呢？一切不过都是命运。”我微笑着。“杀了你的祭司，真是对不住啊。不过那时他是在做祭祀波塞顿的事吧。”

    “是啊。所以该被说对不起的，是我才对啊。”幽蓝的眼睛，漫不经心的话语，仿佛并不曾发生过什么惊天动地的毁灭。

    “下面现在怎么样了？”赫尔墨斯笑着问我。

    “所有的财富都被瓜分了。墨涅拉俄斯原谅了海伦，已经把她带回了船上。涅俄普托勒摩斯亲手杀死了国王普里阿摩斯，为父亲阿喀琉斯报了仇。赫喀托尔的小儿子被推下了城墙。其他人还在劫掠屠杀。特洛伊什么也不会剩下的。”伊里斯神态自若地回答他，像在说昨天下的一场小雨。

    “啊，真是好日子呢。”赫拉兴高采烈地走进来。“昨天我和忒提斯一起看了很久，特洛伊的大火真的是非常壮观啊。”

    阿波罗和阿尔忒弥斯都低下了头。我看见太阳神的双颊因愤怒而发红。

    “不过听说你的儿子埃涅阿斯在你的保护下带着父亲和儿子一起逃出了特洛伊，成了唯一逃跑成功的一家人。”勒托关心地问阿芙罗狄忒。

    “是啊。”爱神低着头回答她。“为什么要为已经无法避免的灾祸牺牲宝贵的生命呢？”

    “安忒诺尔也因为从前热情招待过希腊的使者而得以保全了性命和财产。”赫菲斯托斯接着话题。

    “真的是一场空前的……结局啊。”波塞顿站起来，缓缓转过身。“我要走了。祝您今天心情愉快。大神回来以后，您就可以向他炫耀此刻的满足了。”微笑着，对着他的姐姐赫拉。

    “那是一定的。”神后笑容满面。

    “你要回去了吗？”他在这么伟大的胜利之后竟然没有打算和我们这一边一起庆祝一下吗？虽然我一向对庆功宴没什么兴趣，但是获得如此成功，我还是很有心情的。神祗终于如我所愿地分成了两派。

    “是啊，为什么每次结束以后，总是觉得，还是不要结束的好呢？”他喃喃地说着，走出了大殿。

    是吗？他又想起了从前的事了吗？

    突然，我心中涌起强烈的欲望。我想看一看那什么也不会剩下的，特洛伊。

    我选择了黑夜去拜访那被我一手毁灭的城市。因为我想变化了容貌之后，亲自站在那片土地上感受一下胜利的喜悦。

    黑夜，圆月，特洛伊。独自站在卫城上，看着巨大木马之下，几乎已经成为废墟的城市。伊里斯说的对，这里什么也不会剩下的。强壮的希腊士兵列队冲进了城市，在诺大的特洛伊里肆意抢劫。珠宝被纳入了深不见底的口袋，牛羊牲口被成群的牵走。美丽的女子被强行带走，强壮的男子被肆意杀死。老者被凄惨地遗弃在路边等死，孩子被从城墙上推下去。一切强盗该做的事，我的希腊英雄们一件也没有拉下。

    帕里斯为他的愚蠢付出了代价，他的王族和亲人也为庇护他而灭亡。他的城帮在他出生时起就注定毁于他这场大火。我为什么要同情？特洛伊是因我的欲望而毁灭的，我心中若有不忍，不是太可笑了吗？

    我应该再近一些看看的。

    走进了那昔日被夸耀为最富饶的城帮。往日的百合、玫瑰，曾经被旅经此地的客商赞不绝口的布匹、手工，美丽整齐的街道、民居。还有那曾经川流不息的人群。全部都不会再回来了。特洛伊，这座被征服的城市，将永归尘土。除了那段被神祗造就的、永恒的城墙。

    十年了，我也曾经不断想象着特洛伊毁灭的那一幕。应该是卑微的、可怜的，就像我脚下匍匐的敌人一样呻吟着消失。没有感慨，也没有测然，我一定会给一个不屑的冷笑，高傲地离去。离开这没有任何价值的城池。如今，我的目的已经达到。为什么除了居高临下的示威之外，我还会有悲伤呢？是不曾经历过灭城吗？从前城市被征服，英雄们除了劫掠皇族，还绝少会报复到市民。可是特洛伊的毁灭却是彻底的绝灭。皇族被杀戮之后，臣民全部都被杀死或带走。从此之后，这颗商路上的明珠就湮没在历史中。不会再有人怀念，不会再有人歌唱赞颂。特洛伊，只留下屈辱和遗憾。

    双脚果然感受到了土地的痛苦。炙热的土壤还在散发着恐惧和颤抖。路边的房舍全部都被毁坏了。门窗支离破碎。房屋里在也没有活人居住。曾经手持织梭的女主人将在异乡作为奴隶度过屈辱的余生，而曾经发誓保护爱人孩子的男主人早已被血迹掩埋。孩子们的稚嫩的歌声将不复响起，他们中若还有幸存者，一定会用余生不断诅咒那天祭祀雅典娜的木马进城时蹦跳着跟在后面唱赞歌的自己。

    大火烧过的痕迹在每一座空荡荡、破败的建筑上冒着淡淡的烟，风中飘荡着浓烈的血腥气，仿佛提醒人们无论这毁灭的城市有着多么灿烂的过去，都无法再从死亡里逃开。活着离开的特洛伊人的心，也已经被这火炙地麻木了吧。

    你们不该相信我会改变主意来援助你们的。我是何等冷酷坚定！即使阿波罗从此不再把太阳车从天际升起，我毁灭特洛伊的决心也不会改变。即使是现在，踏着温热未干的血迹，我也不会动摇。傻瓜，摇摆不定、优柔寡断，那是弱者才会做的事。想要支撑奥林帕斯的我，是不可以迷惑、不可以困扰的。

    木然四顾，到处都是尸体。

    男人、女子、老者、孩童。

    被从他们自己的家里拖出来，高高地垒起在城市中心的广场上。为了防止瘟疫，希腊军队已经决定焚烧尸体。像对俘虏和奴隶一样烧毁他们。不知从什么时候起，火就已经点起。一个火堆还没熄灭，另一个火堆已经燃烧。空气里弥漫着焦臭的味道。黑夜里，一切有条不紊地进行着，有如一场盛会！

    “还不如不结束的好啊。”我长长地吐出一口气，说出了和某人一样的话。我此时终于能明白他那一刻的心情。

    清晨的微光从云层后面透出来，洒在被火和血映红的城市之上。

    好美的云，好象也被特洛伊的大火烧着了一样。

    “大神，我要毁灭正在撤走的希腊军队。”

    “为什么？我的女儿。你不是一向支持他们的吗？”宙斯眯起眼睛，笑着看着我。

    “昨天我看见埃阿斯残暴地把我的祭司卡珊德拉从我的神庙里粗暴地拉走。阿伽门农亲自把她带上了回程的船。”我面无表情。

    “你是不会援助自己敌人的女儿的吧，雅典娜？那根本不是你的作风。”阿波罗讽刺地笑了。

    “是啊，反复无常才是我的作风。”希腊人啊，为你们的屠杀赎罪吧。十年来，我一刻也不曾忘记帕拉墨得斯的悲愤和菲罗克忒忒斯的屈辱。

    “既然命运不反对，你就自己决定吧。愿意报复谁，只看你自己的意思就可以了。库克罗普斯为我新铸的雷电就借给你好了。”大神一边说，一边站起来，“我要到外边散散心了。最近为了你们的事情真是烦心。”

    “希望您一切顺心。”我弯下了腰。还要继续毁灭呢。在我心中不知名的某处，似乎正有什么东西在迅速膨胀起来，迎着奥林帕斯呼啸的长风，和父神凌厉的眼神。

“你怎么了？从在圣殿上起就是这么心事重重的样子。”

    “因为胜利了，所以，我感到很高兴啊。海皇陛下。”

    “要是这是心满意足、踌躇满志的样子，那么什么是悲伤呢？”波塞顿微笑了，“你难道在同情自己欲置于死地的敌人？胜利之后，人们总是会地敌人的死表示凄恻。但是那是因为人们难免想到自己的结局。可是，你可是永生的神祗，想这些太无聊了吧。”

    永生？是啊。千年就如一日。可是，不知从什么时候开始，我开始越来越怀疑永生的意义。永生真的比较幸福吗？背负着过去的所有记忆、带着所有犯罪的记忆。如果没有永生，我会如今日的特洛伊一般，坠落入永恒的毁灭吗？

    “波塞顿，你当初获得对克罗诺斯的胜利时，是什么感觉？”轻声问他。“可以告诉我吗？”

    “你真想知道？”神色雍懒。

    “……啊，是啊。”我真想知道。

    “夕阳真美，好象火在烧。”他看着山顶的月亮。

    “就这样吗？”

    “哼。”他低下头，微笑着作了一个无奈的手势。“我当时想，真的好无聊呢。”

    “……”忽然很想叹息。为了他，为了我，也为了那被我们两个联手毁灭的特洛伊。再也没有比‘无聊’更合适的形容了。

    如果没有永生的话，不知道我以后的结局会不会比这结束了战争的战场更寂寞孤独。

    “那么，就请你和我一起惩罚希腊人吧。”也许我们只是需要一场新的游戏来激起斗志吧。新的奔走，新的周旋。让它们填满我们无止尽的生命。而我，还需要更冷酷一些。

    “你到底是没有想要放弃战争啊。”他苦笑着抬起头。“如你所愿吧。反正我可能很快就没有这么自由了。宙斯和赫拉似乎都对我的悠闲生活不满地很。”

    “谁能左右你呢？你可是七海的王。”即使全奥林帕斯的神都想一起支配你，也是办不到的吧。若是要永远屈辱，你的灵魂恐怕会宁愿选择毁灭呢。

    “也对。”蓝色长发下英俊的面容淡淡地展开了笑容。

    于是，剩下的船队，大都覆灭在我的雷电之下。埃阿斯拼命挣扎，最终还是被波塞顿杀死在惊涛里。

    狄俄墨得斯和阿喀琉斯的儿子在我的关照下如愿安全返回了故乡。因为他们的罪孽并不深重。

    预言家卡尔卡斯和大预言家安菲阿拉俄斯的儿子安菲罗科斯预感到归途的危险，没有上船。命运把他们的余生永远留在了小亚细亚。

    墨涅拉俄斯经过八年的旅行也终于带着妻子回到斯巴达。

    他的兄弟阿伽门农则在赫拉的保佑下很快得以返回了故乡迈肯尼。但是伟大的希腊联军统帅阿伽门农一定不曾料到，在外掠夺十年的最终结果就是自己的家早已被别人侵占。在家中等待他的，是妻子早在十年前就预谋好的血腥谋杀。为了报复十年前夺走大女儿的仇，克吕泰涅斯特拉联合情夫——丈夫的侄子用鱼网罩住了正在地下室洗澡的丈夫，然后连同阿伽门农带回去的卡珊德拉一起杀死。懂得预言、早知道命运的卡珊德拉选择了沉默和同归于尽。从阿伽门农的曾祖坦塔罗斯杀死自己的儿子款待诸神开始，这个家族就一直兄弟、父子相残。四代人没有一代不是因为犯下杀害无辜的人的罪行而最终受到被亲人杀死的惩罚。当初，阿伽门农亦是杀死了堂兄才得以和兄弟墨涅拉俄斯一起继承了王室的宝座。而如今，阿伽门农终于又死在当初自己赦免的侄子手里。在这个家族里绵延不绝的，是仇恨的种子。

    几年以后，阿伽门农长大的儿子俄瑞斯忒斯从国外回家，在阿波罗的授意下杀死了母亲和她的情夫，为父亲报了血仇。可怜的人，注定为了这桩杀死血亲的谋杀而受永生不安的折磨。复仇三女神昼夜不停地追赶他。最终，在雅典，我和阿波罗主持了由十二名被认为是城里最公正的人组成的评审团。在6对6的结果下，我投了决定性的一票。“我是由父亲生的，所以我拥护父亲的权利，反对母亲的权利。”于是，俄瑞斯忒斯自由了。复仇女神在我和阿波罗的劝说下也接受了雅典的供奉，放弃了对这可怜男子的追逐。以后，他便可将流落在外、作阿尔忒弥斯祭司的姐姐伊菲格涅亚接回，结束长久以来自相残杀的家族命运。

    阿波罗因此与我和解。

    可是，在那宣判的一刻，我听见我的心在狂喊，你在说谎！

    是啊，我在说谎。一直都在。即使从未谋面。母亲真心想救我的感情却是我每次做那个梦都可以感受到的。所以，宙斯之外，我也同样爱母神。可是，为了奥林帕斯，为了宙斯，我只能继续保持这个谎言。为了一个所爱的人杀死另一个自己深爱的人，是多么痛苦！而忍受死去的人的痛苦，看着凶手若无其事地生活又是何等的煎熬。我选择了后者，因为我还有别的东西要保护，所以只有愧对母神。而俄瑞斯忒斯则选择了前者。但是，不管怎样，受地狱之火煎熬的灵魂克吕泰涅斯特拉，算了吧。日夜催促复仇女神杀死自己儿子的你其实是深爱着儿女们的吧，否则你也不会在得到一定会回来找自己报仇的儿子已经死在异乡的假消息时悲痛不已。我无法替你原谅你的丈夫和儿女，但是，我相信他们也无时不刻地在爱着你，即使是在杀死你的那一刻。否则俄瑞斯忒斯也不会如此痛苦地受到良心的折磨。只要有过被爱的记忆，人们是无法忘记彼此的。

    我在那以后便离开了俄瑞斯忒斯。但是从那以后，十二人的陪审团制度却得以保留了下来。

    也许人类是快到了该自己决断如何判断、惩罚罪人的时候了。

    现在，就只剩下奥德修斯的事情要处理了。那个把战友抛弃在荒岛上、为了利益又在十年后回去欺骗他的人，那个栽赃给帕拉墨得斯，致使他被当众乱石砸死的人，即便是人类中最聪明的人，也不能因为我的赏识逃开我的惩罚。

    站在雅典卫城上，看着忙碌的人群在这座我造就的繁华城市里规律地生活，欢笑，哭泣，奔波，争吵，喧嚣，我突然有种害怕。

    就算我是永生的神祗，我所眷爱的雅典难道就不会像特洛伊一样灰飞烟灭吗？还有那美丽的不曾见过的幸福，难道不会在我眼前湮没进历史的洪流吗？

    当我急于为了欲望毁灭着什么的时候，我真的保护了另一些重要的东西吗？

    奥林帕斯，是不会毁灭的吧。


第十七颗流星：惩罚的命运

    奥德修斯的船经历了前所未有的遭遇。经过一番极端艰难的漂泊之后，疲惫的旅人先后失去了所有的同伴，来到了女仙卡吕普索居住的孤岛俄奇吉亚岛。这位提坦巨人阿特拉斯的美丽女儿对奥德修斯一见钟情，把他抢入洞穴，愿意委身于他，作他的妻子。

    从此之后，这位伊塔刻的国王将永远无法回到故乡了吧。而他的妻子将不得不嫁给他人，他的儿子将不得不被新的国王驱逐出自己的国度。眼下，一百多个以为他已经葬身风浪的求婚者正在他家里吃喝玩乐，一边等着娶他的“遗孀”，一边消耗他的财富呢。这一切都是他应得的惩罚。

    我永远不会忘记被他栽赃陷害的帕拉墨得斯是如何悲惨地被乱石砸死在众人的面前，连尸体也无法安葬。他临死时的高呼声——真理啊，你欢呼吧，因为你终于死在我的前面！——始终在我耳边萦绕。我也无法忘记那为了给我献祭而被毒蛇咬伤的老英雄菲罗克忒忒斯是如何在他的建议下被遗弃在荒岛上自生自灭长达十年。若不是他的存在对希腊人的胜利必不可少，我早就遗弃了他。

    俄奇吉亚岛应该就是他最后的归宿了吧。

    “你让奥德修斯留在俄奇吉亚岛的主意，真的不错。我使他的船沉没以后，他只身一人漂流到那岛上。现在孤岛的主人、美丽的女仙卡吕普索正疯狂地爱着这个异乡的来客，她甚至向他保证可以给他天地般的寿命。”海洋的主人微笑着，好象雨后的天空，明净如洗。

    “不过这场游戏结束地实在太快了。”难得看见他最近有这么好的心情，我也就随口附和他几句。“你可玩地开心，海皇大人？”

    “如果奥德修斯可以尽快依从卡吕普索的话，我们就可以进入下一个游戏了。听说他的儿子忒勒码科斯每天都为他的父亲祈祷，他的妻子珀涅罗珀用一定要为公公织完寿衣来推搪改嫁的婚事已经三年。不久前，她白天织布、晚上拆布的把戏才被求婚者拆穿。不知道以后会有什么发展呢？”波塞顿一边喝酒，一边淡淡地叙说着。

    “奥德修斯迟早会同意的。他是人类中最聪明的一个，难道会不明白永生的可贵？难得卡吕普索有如此的能力。阿尔忒弥斯当初也没有得到宙斯的允许来给予凡人永生呢。看来奥林帕斯的规则也开始变地灵活了。”和人类一起相处了那么久，总是会有所改变的吧。

    “我真不明白他在考虑什么。千倍于伊塔刻的财富也不可能换到这样的机会。”波塞顿看着我，“或许你有办法让他死心？当然了，你总是很有办法的。”

    “很有趣的挑战。要打赌吗？如果我成功，你愿意给我什么呢？”我笑了，笑容里有我最真心的温柔。这还是头一次他这么直接地表达对我的欣赏。就算有阴谋，也让我期待。

    “随便你要什么都可以。只要我给得起。”海皇满不在乎地回答着。他这么自信的面容倒令我有些犹豫。赌得似乎太大了。“不过若是你失败了，你怎么说呢？”

    “与您相比，我可是一无所有呢。”我的雅典可不能给你。其他的城市你也未必中意。

    “你总是想得利益却不肯冒风险。算了，这样好了，如果你输给我，如果奥德修斯要离开俄奇吉亚岛，那么奥德修斯就归我处置。如何呢？”狡猾而优雅地望着我。“你看，这可是一桩合算的赌博，你几乎是稳赢不输，即使输了也不会影响到你一分一毫，如果赢了，却大有可得。一向保守稳重如你，是不会舍得放过这样的机会的吧。”

    这样不平衡的赌博才叫我担心。如此具有诱惑力，实在像个骗局。但是他为什么这么在乎奥德修斯？

    “好吧。我就与你赌这一次吧。在特洛伊的时候，我就很欣赏奥德修斯，一直庇护、照顾他。把他留在俄奇吉亚岛可算是最仁慈合适的惩罚吧。”

    终于在俄奇吉亚岛再次看见了那个在特洛伊战场上叱岔风云的智者和勇士。在海上经历了无数磨难的他比从前减少了许多锐气。卡吕普索正在劝说他留下来。我隐藏起行踪，在一边观看。等一下好了，看看奥德修斯有什么理由。

    “尊敬的异乡人，尊敬的奥德修斯。为什么你不肯留在这美丽的岛上和我一起享受悠闲的人生呢？是我不如你的妻子美丽，还是嫌俄奇吉亚岛比不上伊塔刻来地富饶呢？我的美丽虽不能与阿芙罗狄忒相比，但是我的青春一定可以与她一样永恒。俄奇吉亚岛虽然不是欧罗巴大陆，但是却是我们自由的土地，即使是大神宙斯也不会来束缚。”女仙委婉地劝说着，满脸期待的神色。

    “尊贵的女仙，您比我的妻子美丽百倍。俄奇吉亚岛也是仙境。可是对于我这个卑微的凡人来说，将近二十年前发誓忠于我的妻子比任何女子都可爱，二十年前还在襁褓的儿子是我家族唯一的血脉。伊塔刻虽然不是最美丽的土地，却是我心底最珍贵的故乡。这些东西，即使是拿神的地位来交换，我也是不能割舍的。”伊塔刻的国王远望着天空，深深地叹息着。

    “可是你已经离开二十年了，你怎能对一切如此有信心？听我说，奥德修斯，你来这里之前因为得罪了海皇波塞顿和太阳神阿波罗，已经经受了无比的苦难。你失去了所有同伴和财富。是我收留了你。难道你不曾珍惜眼前的一切？”女仙的眼睛有些湿润了。可怜的女人，为了别人的丈夫哭泣。

    奥德修斯却丝毫没有犹豫：“如果我不是伊塔刻的儿子，如果我不曾婚娶并生下儿子，也许我会考虑留下来。可是即使是吃了忘忧果，我也无法忘记故乡泥土的芳香。我的妻子和儿子在焦急地等待我，在经过恐怖的死者之国——奇墨里埃人的海岸时，我已经从我死去的母亲那里知道了我妻子的坚贞不渝。二十年前，我就不想为了特洛伊的财富离开故乡和亲人。二十年的苦难更加使我了解了亲情和爱的可贵。如果在特洛伊我还有过迷惑和张狂，那么如今的我已经被之前的灾难教会了珍惜和思念。为了追求和赫拉克勒斯、阿喀琉斯一样出色的功绩，我那时用尽了手段，只想和他们一样得到神祗的宠爱，从而得以在奥林帕斯永生。现在，我无法对在特洛伊做过的事说后悔，但是但愿我对朋友们犯的罪可以被他们原谅。如果还能回到故乡，我只想尽我的余生弥补我的罪责。”

    你，终于后悔了吗？经过了这么多苦难，你终于对自己过去因欲望而犯下的罪有了反省了吗？

    可是，你清楚自己在说什么吗？你经过了与吃人的巨人波吕斐摩斯的殊死搏斗，逃过了吃人巨人莱斯特律戈涅斯的追杀，从女巫喀耳刻的手下救出被变成公猪的队友，几次险些就可以回归故乡，却因为队友的愚蠢而不得不继续在大海上漂流。埃洛斯的风袋没有能把你送回去，你只能绕到阴间去见死去的预言家提瑞西阿斯，让他给你指一条明路。在好不容易躲过女妖塞壬，驶过卡律布狄斯大旋涡，以牺牲六个同伴的代价通过海妖斯库拉，你的队友却把阿波罗的圣牛烹煮了食用。导致阿波罗降下可怕的暴风，把所有的同伴都淹死在海里。若不是宙斯开恩，你自己也已经死在又一次经过的卡律布狄斯大旋涡，成为斯库拉的美味了。漂流了十天的你终于来到了这美丽的岛上，得到了女仙的垂青。

    劫后余生的你竟意外的得到了永生的许诺。如果离开，则要继续之前可怕的经历啊。

    “你还敢进入大海吗？波塞顿在等着呢。”卡吕普索终于愤怒了。“永生和死亡，只等你的一个选择。”

    “如果神祗可怜我，我宁愿在经历千遍那样的苦难，也要把尸骨埋到故乡的泥土里。”伊塔刻的国王流下了眼泪。“如果不是和自己所爱的人在一起，即使活到诸神都老去又怎样呢？”

    是吗？原来，人类为了思念可以如此坚强。我还有什么可说的呢？卡吕普索把我可用的筹码已经全部都说完了。而我，却没有能料到人类的感情竟然可以如此战胜对永生的渴望。

    奥德修斯，你不愧是人类中最有智慧的那个人。是灾难教会你我所没有了解的真理。我，是很难说服你了。现在的我，也许真的能够了解你说的一切吧。因为我自己也深陷在爱的旋涡的里，义无返顾、虽死无悔。但是，请容许我再问你一个问题吧。

    “如果你在历经千辛万苦返回家乡却发现你所深爱的一切已经背叛了你，你不会后悔吗？”从隐蔽处走出，我来到惊慌失措的希腊人和女仙面前。“你会发现你为之所作的牺牲是完全没有道理的。你的永生将永不再来。”

    “您是何时来到这里的呢？伟大的女神？请您为我向海神陛下请求宽恕吧！我是迫不得已才弄瞎了据说是他儿子的吃人巨人波吕斐摩斯！”奥德修斯连忙跪下来，抱住我的腿请求到。

    原来是这样。原来波塞顿是为了他的私生儿子才如此不惜以一切和我打赌。“回答我吧。我在等着你的答案。”又酸又涩的感觉一直涌到心口。

    定了定神，伊塔刻的国王站起来。“即使不曾从我死去的母亲那里知道我妻子的坚贞，我也对我的妻子和孩子充满信心。他们绝不至背叛我。即使海伦抛弃丈夫和情人私奔的事再在人间上演一千遍，即使阿伽门农的妻子再和情人合谋杀死丈夫的事再重演无数回。我依然相信我的妻子和孩子会用双手拥抱我。我一定会回去为他们支撑起伊塔刻的繁荣和安宁。”

    “你凭借什么如此自信？你的智慧告诉过你如何预言未来吗？已经二十年了，为何你对世事还是如此自信？你那么聪明理智，难道会不明白世事的多变？”尽量放慢了速度，冷淡了声音，提醒他，他也许正在盲目地预测未来。

    “因为我爱他们，而我知道他们也爱我，至少在二十年前。请多给我们的未来一些信心吧。”奥德修斯似乎再也想不出更合适的回答，只焦急地看着我。

    “……按照你自己的想法去做吧。奥林帕斯会允许你回到你所爱的人身边的。”我仿佛又听见波塞顿的话在耳边响起：如果你输了，那么就把奥德修斯交给我处置吧。”

    他一定早就料到了。

    “赫尔墨斯已经让卡吕普索放了奥德修斯。那个可恶狡猾的希腊人在听到消息之后马上迫不及待地跳进了海里。”海皇依然很悠闲。“听说他打算靠自己游回千里之外的伊塔刻去。”

    “这是大神的意志。奥林帕斯已经决定放他回去。”我望着远方。

    “是你的主意吧。你已经忘记了自己的诺言了吗？”波塞顿的声音依然平静。

    “我不会干涉你处置奥德修斯的。我只是引导奥德修斯的儿子忒勒玛科斯出发到涅斯托尔和墨涅拉俄斯那里去询问父亲的消息，并保护他不受那些向他母亲求婚的人的谋害。”我没有违背诺言。

    “那么，为何我用暴风雨再次把奥德修斯吹到舍利亚岛时，你又变形为那个岛公主侍女的样子托付公主瑙西卡，让他救奥德修斯并用船送他回伊塔刻呢？”蓝色的眼睛漫不经心地看着翻滚的云雾，仿佛那就是奥林帕斯的全部。

    “你在为了你的儿子眼睛被他弄瞎的事在耿耿于怀吗？”终于忍不住问了。“如果是这样，你尽可以处置他，我并没有阻止你做什么，也绝对不会去这么做。但是，为何我不能指示他人帮助奥德修斯呢？和你打赌的只是我吧。”因为激动，声音都有些抖了。

    “那个巨人并不是我的儿子。他只是我的属民。我所不能原谅的，是他对自己的朋友做的事和他进城之后的杀戮行为。你不也曾因此讨厌他吗？为什么最近改变了看法，先是把他留在俄奇吉亚岛，后来又鼓动宙斯下令让卡吕普索放奥德修斯走。只是让他永远回不了故乡，也许是因为你尚且欣赏他对特洛伊陷落做出的贡献。那么告诉我，你为什么又心软到连囚禁都解除了？”波塞顿看着我，目光如同起雾的大海。

    “因为我同情他，也同情他远在伊塔刻的妻儿。他已经对自己的罪后悔了……我从没见过可以抗拒永生的人。只为了爱。”执着的心总是引起我的同情。让他去吧，哪怕他曾经罪恶滔天。哪怕他的执着和爱只是为了他的家人。

    “果然，在关键的时刻，你还是太心软。我想知道你是否会动摇，所以才那样与你打赌。结果你还是想方设法地给自己一个心软的理由了。你难道不是想籍这个机会让自己更加残酷吗？结果还是之前的你比较残酷呢。算了，这次就由我来完成对他的惩罚吧。他家乡的敌人们不会放过他的。”海皇的眼神逐渐变得凌厉，在他的眸底，仿佛已经看见了奥德修斯的死亡。

    “我不会让步的。”我也急了。“我会让他平安地和家人团聚。求婚者将会死在他的弓箭下。来报仇的家属只能与奥德修斯的家族订立和平的条约，宙斯已经答允我了。放过他吧，我愿意给你你所想要的东西，作为我违背诺言的代价。”

    “你的动作倒不慢。”波塞顿沉吟了一下。“算了，我没有必要和宙斯为了这事争执。我要的可不是你的代价。我真正想要的你恐怕也舍不得给我。我不想再在这件事上与你争执。但是你的行为实在是令我失望。何必为人类这样愚蠢的生物耗费精力呢？”

    “够了！你总是这样一次又一次地把我往前推。”你在利用我！你知道我在乎你的想法，所以才这样对我！我没有成为你的棋子，没有按照你的意志去做，你不高兴了吗？把雅典让给我，把忒修斯还给我，把卡斯托尔和波吕丢刻斯指出来给我看，你以为这样我就会永远听你摆布吗？说什么你真正想要的我舍不得给你，我有那么卑鄙吗？背弃诺言是我的不对，但是你也不必那么让我难堪啊。“难道不是这样吗？我不想被你随意指使了。你若是喜欢，可以再和我光明正大地抢雅典，也可以不再把哪个人让给我驱使。可是我的想法请你不要随意指摘！我有我想保护的东西，我有我想珍惜的感情。你不要把自己的想法强加在我的身上啊！”说着说着竟然有些鼻子发酸。

    对不起，我终于是突然发作了。自从决定帮助奥德修斯之后，我就有种预感，预感我不久就会当众冲着谁发怒。我在恼恨我自己的翻来覆去，一会儿为自己的欲望要毁灭特洛伊，一会儿在特洛伊的断壁残桓前长吁短叹。一会儿要杀了希腊人使自己更冷酷，一会儿又为他们的幸福奔走。我难道就不能自始至终地站在一边坚定不移？只有意志不坚定，容易被人影响的人才会如此摇摆不定。又或许，发生了更糟糕的事情：我已经有些爱上人类了。所以才在利用他们时如此举棋不定，为了他们的事情翻来覆去，矛盾不已。

    “……算了，你自己决定吧。能自己决定事情是一种幸福。哪怕反复无常也好。”停顿了很久，海皇终于说话了，“我想我们中间恐怕有些误会。我无意指责你什么，无论是作为你的盟友，还是作为你的……对手。”转身离去。

    我刚才说了什么？惹他不高兴了吗？算了，我一直都和他争执不休的。这次又有何不同呢？为何心中涌起不安，使我差点冲动地追上他道歉。还好我及时抑制住了自己。“那样，不是太失态了吗？”我暗暗责怪自己。“矜持可是女子最重要的东西。”

    然后不久，我就得知了那个时刻几乎是我最后一次有机会对他温柔一点。

    将近一个月后，奥林帕斯上最让人充满幻想的英俊的海界之王波塞顿，在毫无征兆的情况下，突然宣布了婚礼的日期。结婚的对象是海界的美丽女子安芙朵琳蒂。在奥林帕斯当众宣布了的时候，我见到了这位拥有金色长发的美女。

    她很美。和他站在一起，她毫无逊色之处。在被波塞顿带出来给大家看的时候，娇滴滴的她脸上充满了幸福。“这就是海界未来的王后。”那时他这样一边说着，一边环顾诸神。周围响起一片惊叹之声。

    “波塞顿，你真有眼光！居然能娶到这么漂亮的新娘！”阿芙罗狄忒马上凑上去抚摩着准新娘的手臂。“你何时开始和安芙朵琳蒂约会的？可瞒地我们好紧！”

    “是啊。波塞顿。虽然我和赫拉一直都希望你快些成家，但是你的动作实在是出乎意料地快！上个月我才把安芙朵琳蒂介绍给你认识呢。”宙斯也在神座上微笑着，“我就对赫拉说嘛，波塞顿自己有的是主意，何必要替他操心、不断劝他呢？”

    “可是谁叫他要求一直那么高，推辞地又那么高明。一直任性的他在爱情上的作风还不如哈帝斯来地简单明了、大胆随性。我这个作姐姐的，当然要为他担心了。”赫拉满面春风，最近事事顺心的她总是格外有心情。“不知道波塞顿打算在哪里举行结婚的庆典呢？听说你一个月之后就要办喜宴，太仓促了吧？我可是打算给你好好庆祝一下的。”

    “对啊，在上次亚特兰蒂斯的庆典之后很久没有这么盛大的宴会了！”阿尔忒弥斯开心地说着，全然没有看到母亲勒托和哥哥阿波罗警告的目光。她真的忘记了了吗？上次的庆典可是以波塞顿和阿波罗的屈辱为结束的。

    真奇怪，这个惊人的时刻，我竟然还有心思想其他的。那个美丽的女子不是一直都在他身边甜蜜地笑着吗？他们不是一直都气度优雅地接受着众神的赞叹吗？我为什么不马上诅咒那个可恶的女子？用我最深的恨意！为什么我全身都好象被抽空了一样？为什么我一点力气也没有？为什么我全身麻木，只有舌尖满是苦涩的味道？

    “特洛伊的游戏已经是一场太久的游戏，我们真的需要休息一下了。”真好，赫尔墨斯突然不经意地拐出来打着圆场。

    “是啊，趁这个机会好好热闹热闹！”赫菲斯托斯响应着。

    又要饮宴了吗？这在奥林帕斯上不断重复的最频繁、最无聊的举动。早已经完全习惯了它的我已经绝对不会再如上次那般失态了。而且，也绝对不会再有人带我出去看海了。那人将会陪伴着另一个女子，用世间最温柔的目光和最甜蜜的语言把她带上亚特兰蒂斯最高的宝座、他的身旁。

    “雅典娜，你在想什么？怎么不说话？”是阿波罗。

    “怎么会？”我连忙回过神来，支撑起我对波塞顿最得心应手的讽刺表情，走到他的身边，“伟大的海皇陛下要结婚了，这么难得的事一定要安排地隆重才好。否则怎么对得起这么美丽的新娘呢？不如把婚礼安排在奥林帕斯吧，由大神亲自主持婚礼。”

    “不错的主意啊。”赫拉立刻表示赞同。

    “就这么办好了。”波塞顿平静地回答着。我看见他眼中闪过微弱的亮光。然后他握着安芙朵琳蒂的手，回头看着她。“不过我们最后还是要回亚特兰蒂斯完成婚礼仪式的。”

    我们？他的眼睛里已经再也没有我了。和他作对的我，和他并肩作战的我，摆出胜利者姿态的我，狡猾地揶揄他的我，全部都在准新娘轻而又轻的微笑下显得微不足道了。

    他的蓝色眼眸里现在只有她，不，恐怕永远也只有她了。

    “我还有事情要处理。我先走了。”对不起，父神，我实在无法再镇定自若地演下去了。”

    走出大殿，我被身后的声音叫住。“等一下，雅典娜！”是他。

    “有什么事吗？海皇陛下。”我转过身来，奉上我最熟练的微笑。“你的准新娘可还在里面啊。你怎么好自己跑出来呢？”

    一道闪电掠过他的面庞。“真的，我就是快结婚的人了，居然还这样冲动。不过，我出来是想告诉你，前几天，你对我的责怪是完全没有道理的。”他淡淡地笑着。

    “是吗？”那已经没有意义了。“那么请宽恕我的冲动吧。看在你新娘的份上。”我揶揄地笑着。

    “雅典我从来也没想要让给你。我也没有打算把任何棋子送给你来收买你。我是想利用你没错。但是我并没有打算用那些东西来换取你的臣服。而且……我欣赏你。你不用怀疑自己的能力，也完全不用认为是我成就了你。”面对着奥林帕斯漫天的大雾，他飞快地说着。

    “放心吧。我不会因此像伊里斯那样搅了你和你的安芙朵琳蒂的婚礼的。”我慢慢地说，快走吧，我怕你再不走我就要失态了。我是把矜持和尊严看地比什么都重要的人，你知道的。“何况你帮过我。我也还需要你的支持。”

    “以后我会比较少来奥林帕斯了吧。如今我才明白，亚特兰蒂斯才是我的家。”他看着我。“我已经放弃奥林帕斯很久了。这里的一切就留给你了。你已经完成了制衡的计划，恐怕也不再需要我多帮忙了吧。”

    究竟是什么改变了他？为什么一切改变地那么突然？前几天他还在为淮阿喀斯人送回了奥德修斯而大发雷霆，把送人的船只变成了石像，用来警告违背他意志的人们。而现在他竟然满口都是缺乏霸气、渴望安定的话。这绝对不是我所知道的海皇！我实在无法接受！那个我以为会一直和我战斗下去的海皇；那个优雅雍懒、充满魅惑力量的海神，那个长长海风下披着蓝色长发、拥有威严和帅气的海王；那个在一亿六千万星辰下带走了我的感情的温柔的波塞顿？

    “我知道你在想什么。”他若无其事地笑着。“其实我的变化并不是那么随性所至的。结束特洛伊战争的时候，我就觉得有些累了。那时你提出再毁灭希腊人。我就想也许是我玩地不够尽兴。结果却发现我更加无聊了。宙斯已经催促了我很多次，我还觉得他好罗嗦。上个月去看望了哈迪斯、贝瑟芬妮和他们的孩子，我竟突然觉得时间过地好快。那时我想：真奇怪，拥有永恒生命的神竟然也感叹时间的流逝呢。然后我就想：也许宙斯是对的，我是希望有个家了。然后我就遇见了安芙朵琳蒂。”

    “谢谢。不管你原先的目的何在，你一向的支持我不会忘记的。”理智的话比我的痛苦更快冲出了口。“祝你幸福。我会独自走下去的。”

    “那么再见了。”他心不在焉地点了点头，彬彬有礼地离开。“也祝你一切顺利，达成愿望。说实话，你真的很少这么温柔呢。你总是和我争吵不休。这样的你还真有趣呢。”一边说，一边走回大厅。

    温柔？是啊。不断与你争夺的我，一直对你怒目相对的我，为了任何事情和你争吵不休的我，强充战争焦点的我，全部都不再有意义了。这一切，都是为了和你在一起站在奥林帕斯的前沿。这所有，都只是为了引起你的注目。而如今你的心里已经不再有我的影子留存的可能了。

    我太傻了。虽然因为被诅咒的命运而严厉禁止自己去爱，却在你的微笑下无法控制地投了降；那么深挚地爱着你，却为了矜持、为了面子、为了那虚无缥缈的害怕无论如何也不肯对你说。我竟然以为我可以就这样和你一起走下去。抱着不切实际的愿望，我满心以为可以一直在你身旁，即使不是你的所爱，只要得到你最大的关注也就足够了。而如今，我终于是完全失去了你。

    你的手将会一直牵着别人，你那双有如暴风雨前大海和暴风雨后的天空的蓝色眼睛会一直追随着那个女子。

    不再记得我的坏脾气，我的反复无常，我的任性，我的狡猾，我的……一切。直到永远。

    我们的一切都结束了。天之蓝，海之深，再也没有我的位置。

    不，也许从来都不曾有过我的位置。我只是一个人独自怀着痴心妄想罢了。

    我们的战争今日终于走到了终点。我的爱也到尽头了吧。

    可是，我办不到。即使我散落成了灰烬，灰烬的深处也燃烧着为你而温热的温柔和悲伤。

    “所有重要的人都将离你远去。”这，是命运对我的惩罚吧。

    我原谅了奥德修斯，谁来原谅属于我的罪，拿走对我的惩罚呢？


第十八颗流星：孤独的命运

    墨涅拉俄斯死后，海伦被放逐到边境；伊阿宋失去了妻子和儿子，独自自杀在自家的门槛上；俄底普斯离开了儿女单独一人在复仇女神的圣林里接受了死亡；赫拉克勒斯独自经历命运的考验。无论多么叱岔风云，无论多么显赫荣耀，这世界没人能躲开孤独的折磨。

    孤独，寂寞。不能够爱。

    是啊，自从卡斯托尔他们死以后，我就一直陷在孤独里。发现自己爱上了波塞顿以后，我原本以为我可以开心一点的，却发现自己越来越难过。即使是宙斯、即使是他教我的游戏，也不能排遣半分寂寞。

    但是，我没有其他的办法，只有利用奔走、周旋和争夺填满我的生活，惟恐一停下来就会被孤独赶上。

    阳光下，笑容洋溢在我的脸上；黑夜里，寂寞，啃噬着我的心。

    把注意力转移到奥林帕斯身上的时候，我会提醒自己不该那么傻。可是在夜深人静的时候，我却不断被波塞顿和别的女子在一起的想象烧炙。如今，我终于不必再为这个担忧了。因为它很快就会变成现实了。

    我从没想到，一个月的时间竟然如此之快。才看见日出，转眼就是黄昏，才送走夕阳，转眼就是清明的天光浮出云海。

    除了我，整个奥林帕斯都在期待着这场盛大的婚典。每个场合，每个角落，都在谈论这场史无前例的浪漫婚姻。似乎再也没有其他什么可以用来作为茶余饭后的消遣的了。

    使女们整天忙着用装满百合和玫瑰的花篮装饰起巍峨的神殿，大批的侍者行迹匆匆地跑来跑去，只为了把橄榄的枝条弯曲地更加优雅，让丰美的果实显得更加诱人。小孩子唱着赞美的歌谣，一遍又一遍。所有的神祗都那么高兴。

    “听说这次海皇陛下结婚，亚特兰蒂斯动用了最精美的宝石和贝壳来装饰新娘的礼服哦！”

    “是吗？简直太叫人羡慕了！我还听说婚礼的现场将会有上千的海斗士列队从奥林帕斯一直排到亚特兰蒂斯的宫殿前作为仪仗队呢！这不是很威风气派吗？”

    “你们可曾看见过新娘？简直是不折不扣的大美人！海皇陛下真有眼力呢！我的表姐在亚特兰蒂斯做事，她曾经服侍过安芙朵琳蒂小姐试戴宝石。啊，那首饰真是……”

    一路上不管往哪里走，都会听到各种对于婚礼的猜测和描述。这些描述大抵是没错的，因为波塞顿作为最后结婚的王者，婚礼的华丽程度再怎么夸张也是理所当然的。我没有见过宙斯当年结婚的盛况，但是与今日的婚礼相比，恐怕也很难说是更加精美豪华的场面。

    赫拉，阿芙罗狄忒，阿尔忒弥斯，还有勒托她们，整天都在不断试穿那天要使用的衣服和装饰品，阿瑞斯，阿波罗他们则不冷不热地询问仪式的准备情况。奥林帕斯的两派人分别用自己的方式表达着对婚礼的关心。

    我似乎是完全生活在人群之外的一个。大家热烈地讨论着婚礼的时候，我只能点头、微笑、赞同。一直到脸上的表情都僵硬了才告退。人们小声议论说雅典娜女神是只关心战争的神，对这些琐碎的事情果然是很不耐烦的。

    我不想争辩。随便说吧。只要没人猜到我的心事，就不要紧了。

    快些结束吧。我的眼睛只要看见那明晃晃的装饰，就刺痛得厉害。我的嫉妒像火山爆发一样喷涌而出。我恨不得立刻就冲到一个没有人的角落，捂住耳朵，拼尽全力地大叫几声。但是却无法做到。我只有微笑。

    算了，这都是我自作自受。

    谁让我被他迷惑？谁让我不敢对他温柔？谁让我害羞矜持？一切都只能怪我自己罢了。以保护奥林帕斯为借口，其实只是因为懦弱才不敢当面问他的心意。

    而如今，一切都已经太迟了。无法挽回了。

    算了，谁叫我天生就是胆小怕羞的人，又胆小又骄傲。即使可以和他再斗上千年，即使可以与他永远玩数不清的血腥游戏，也不可能告诉他我是多么在意他的。

    永远都没可能的。

    所以现在，也就永远都不再有可能了。

    一切都是我自作自受。

    奥林帕斯的大风拖迤着长长的身姿逍遥地划过陡峭的山崖。往日神圣森严的空气中如今充满了节日的欢笑。婚礼前的一晚，奥林帕斯彻夜未眠，通宵灯火。忙碌的人群一直到将近天亮的时候才完成了所有的准备工作。整个奥林帕斯都在狂欢，惟独我在诸神的欢乐之外。

    站在奥林帕斯最高的山峰上，我看见那轮红日从云海里渐渐地浮出，清晨的凉风从身边吹过。已经是夏天了，风却依然那么刺骨。透过云层，我看见那蓝色的大海出奇地平静，仿佛一面巨大的镜子。映出了蓝天。天空如此晴朗，一群群的飞鸟在阳光下一边自由地飞翔着掠过海面，一边发出清脆的鸣叫。

    实在是一个美丽的日子。再也没有比今日更加适合婚礼的了。

    “雅典娜，宣布婚礼开始吧。”宙斯满面笑容地吩咐到。

    他就在那里，站在他身边的是他娇美的新娘。金色的卷发陪伴着蓝色的长发。结发受长生。他如此英俊挺拔，威风凛凛。纯白色的长袍刚好衬托出他的优雅和从容不迫。那幽蓝色的双眸一次也没有看过来。一个月不见，他似乎已经完全把我忘记了。不，是把整个奥林帕斯都抛在身后了。

    再见了。我最爱的，海的主宰。再也没有亚特兰蒂斯深蓝色的相遇，再也没有奥林帕斯上的谈笑风生、优雅傲气，再也没有雅典城里激烈地争辩、善意地指点，永远不会再有洒满月光的海面上寂寞的倾诉，奥林帕斯大殿前带着淡淡笑容的谈判，没有繁华城市外血腥的共同操纵，更不会有圣山之颠激动地争执，黯然地分别。

    一切都将终止在我说“开始”的那一刻。就好象特洛伊的，瞬间毁灭。

    “开始吧。”我轻声示意乐师。你已经再也不会惦记着我了。

    音乐响起。海皇把金色的后冠戴在了安芙朵琳蒂的头上。瞬间，鲜花像雨一样洒下。玫瑰红，淡粉红，纯白。漫天花雨中，缪斯们跳起了舞。人们欢呼着把准备彻夜照明的火炬点燃，空气中全部都是檀香木的味道。使女们争着把代表幸福的圣水洒向新人。

    “祝你们幸福！”诸神身着最华丽的礼服，围住了骄傲的海皇和美丽的王后。“愿纷争远离你们。”阿波罗弹奏起最动听的乐曲。狄俄尼索斯送上美酒。阿芙罗狄忒把象征幸福的宝石别在新娘胸前。诸神纷纷送上自己的礼物。宙斯和赫拉亲自为他们倒酒。婚姻的女神热情地祝福着这一对。

    挨到我了。“你们会得到自己想要的东西的。”我浅笑着，把精美的织物交给新娘。“请接受我的赠礼。”

    “太美丽了！”新娘知趣地夸赞着。“早知道应该请女神为我制作礼服的。”

    我的笑意更浓。“我还从没织过新娘的礼服呢。”为他人作嫁衣裳的事情我还没有做够吗？即使是宙斯命令我，我也不会为你完成这件衣服。

    “安芙朵琳蒂，不要对雅典娜提出过分的要求啊。要得到她的赞赏可是很难的。”波塞顿温柔地笑着，亲热地搂住她的腰。“更何况她反复无常。”

    “请不要这样说吧。”我客气地回着礼。然后回到自己的座位上去。

    反复无常？是吧。但是我对你可曾改变过感情吗？过去没有，现在没有，将来也不会。

    宴会持续了很久，美味新鲜的菜肴和水果不断被端上来。杯盏交错。和那一晚的情景那么相似。我却保持着高度的清醒。而他，自始至终都没有再看我一眼。

    接近黄昏的时候。波塞顿带着安芙朵琳蒂离开了奥林帕斯。诸神的欢送下，平静的大海分开了一条大道，迎接的队伍从奥林帕斯的山脚一直排到深不见底的彼方。

    他朝大家挥挥手，就带着妻子登上了那辆由两匹雪白的神马拖迤的车。车队远去，清澈的海浪合拢到一起，仿佛拉上故事结束的帷幕。蓝色的长发和金色的卷发一起消失在视野里。在我和他邂逅的宫殿里，他会和她完成后半场婚礼的仪式。这也是他的要求。他还是那么喜欢藏起自己最喜欢的东西，独自欣赏。

    诸神都回去了。闹了一整天，所有的神祗和仆人都累了。何况，今日的奥林帕斯已经完全分裂成两块了。

    只留下我独自一人对着云层下的大海。如果在这里继续留下去的话，我恐怕迟早会失去理智的。该死的理智！我恨我自己为何那么清醒，就像帕拉斯死的时候那样。

    只有去那里了。躲开诸神的耳目。

    只有雅典了。那个承载着我欢乐和悲伤的地方，那个终年开着鲜花的地方，那个不知道疲惫的地方，那个有着我和他共同记忆的地方。

    帕蒂农，今夜，就请包容我的悲哀和痛苦吧。作为奥林帕斯诅咒的背负者，我是不可以疑惑、不可以迷失的。但是今夜，就放过我吧。

    从帕蒂农神庙俯视爱琴海，夕阳里的一切都是那么美丽。为什么我还能听得见音乐，依稀是白天婚礼的乐曲。是奥林帕斯上飘下来的吗？还是因为爱琴海和地中海是相通的呢？

    独自一人享受悲哀的感觉，我也不是第一次了。为何还如此不知道节制呢？

    冰凉的泪水为何如此不争气地落下？不是答应了卡斯托尔，不管发生什么事都不再哭泣了吗？波吕丢刻斯死的时候我没有哭，伊瑞克先自杀的时候我没有哭，被诸神加以流言蜚语的时候我没有哭，我所欣赏的战士们壮烈地阵亡的时候我也没有哭。如今我竟然为了他的婚礼哭泣不止，打破了诺言。太可笑了。

    算了，就把今夜留给真实的自己吧。这泪水，不是意志力可以阻止的。就让眼泪划过面颊，撕毁那矜持的伪装好了。我不过是个渴望爱的女子罢了。管他的诅咒，管他的命运！

    望向大海的方向，太阳正在落入海的怀抱。他就要完全属于她了吧。我好恨啊。决堤的眼泪中，我无法遏止地又气又恼，任疯狂的嫉妒啃噬着我的心。

    为什么我无法得到幸福呢？难道是命中注定的吗？为何他关注的人不再是我呢？难道是诅咒里预备好的？我讨厌安芙朵琳蒂，讨厌一切祝福他们的神，也讨厌假惺惺的自己。‘你们会得到自己想要的东西。’哼！如果可以的话，我真希望安芙朵琳蒂下地狱！

    这就是女人的妒忌吧。任泪水不停歇地流下，我躺在了帕蒂农最冰冷的席塌上。

    红色的血，黑色的四周。是那个梦。自从决定遵从自己的愿望后，它已经很少出现了。即使有也是模模糊糊的。所以长久以来，我都以为它已经不会再纠缠我了。为何今天又出现在这里？

    太深沉了。我简直已经无法分辨梦境和现实了。而且那光芒似乎永远也不打算出现了。我会去向何方？我该停留在哪里？谁来帮帮我？我实在是不知道该如何是好！现在是在我出生之前吧。请赶快让我离开这里！我必须走。我必须要出生，要经历悲伤与快乐，还要与那个人在亚特兰蒂斯相遇啊！

    血光飞溅。我终于出来了！全身披甲，头戴战盔。长矛、大盾在手中微微发烫。我看见了诸神。赫拉，宙斯，哈迪斯，还有……波塞顿。骄傲的蓝色长发，英俊温柔的面孔。对啊。他提到过，那时他确实在场的。

    “大神，既然已经没事了，我们就走了。你今日诞生的女儿，将会为你带来荣耀。”哈迪斯说着，转身离开。波塞顿看了看我，一句话也没有说，也开始转身。

    不要走啊！不要！请不要离开我啊。虽然我知道你已经不关心我，但是无论如何，请不要留下我一个人啊。诸神会讨厌我，宙斯要流放我，帕拉斯和卡斯托尔会死。阿波罗他们会排挤我。只有你温柔地安慰我，帮助我，和我一起战斗。我那么傻，竟然因为戒心而始终防备你，居然为了矜持而始终不敢靠近你。一切都是我的不对，我撇开了自己的感情，我那么极力地为自己的懦弱寻找理由。但是，请不要离开我啊。即使只是为了利用我，即使一切都是逢场作戏，也不要撇下我一个啊。我好怕孤单一人面对一切……

    波塞顿走地好快，我的脚却好象灌了铅，无论怎样挣扎都没有力气追赶。

    “何必挣扎呢？所有重要的人都将离你远去。你知道的。”是该亚。

    “新的婚姻将带给神王毁灭。你注定孤单。”是普罗米修斯。

    “让她离开奥林帕斯。”是蕾亚。

    “我恨你！”是波吕丢刻斯。

    已经没有人站在我这边了吗？究竟是为了什么啊！

    “若你喜欢，欢迎你随时再来玩。”是你！我终于遇见你了吗？我好想你！

    可是在下一瞬间，我就看见他身边站着金发的美女安芙朵琳蒂。

    “我希望每个人都祝福我。你也一样。”幽蓝色的眼睛。

    不要！我不要！我恨她！她把我的希望完全毁灭了。

    不要和她一起走啊！为什么头也不回，越走越快？为何我如此哀伤，你却连看也不看我？为何你只注视着她？我恨你！我恨你。

    我恨你！

    红色的血光弥漫成大雾。

    梦醒了。枕头湿了一大片。半侧着身体，我终于忍不住抱着枕头一边拼命咬着嘴唇，一边压抑地哭出声来。为何要这样折磨我啊。我究竟犯了什么错，命运要这样待我！

    “为何如此悲伤呢？竟然一个人在这里哭得那么伤心？”

    是谁？是谁？！为什么声音如此熟悉？那么温暖，那么温柔。

    连忙坐起来，朝发出声音的地方望去。

    月光下，门口站立着一个颀长的身影。蓝色的长发一直披到腰际。

    不可能的！绝对不可能是他！

    “是为了我吗？”背对着清冷的月光，他望着我。

    是他……真的是他。七海的王，波塞顿。他怎么在这里？

    一时之间，我只想抱住他，大声地道歉。可是，却只剩下泣不成声、呆坐在床上。

    “你啊……”他走近我。我从没见过他这么哀伤的表情。他总是优雅地微笑、毫不留情地征服。“你这个样子，叫我怎么放心得下？”

    何必在乎我？你不是和你的新娘在亚特兰蒂斯完成婚礼吗？我气冲冲地扭头不看他，眼泪却不停地划过面颊，止也止不住。你不是和娇媚的新娘在一起么？你不是要永远不再眷顾奥林帕斯了吗？

    “请你原谅我吧。难道我离开亚特兰蒂斯，在新婚的夜里到处找你还不能令你原谅我吗？安芙朵琳蒂还是处女，我也永远不会承认她是我的妻子。因为我根本没有宣誓爱她。我把后半部分婚礼取消了。之前的一切都是宙斯的意思。他要我尽快结婚，并私下里把安芙朵琳蒂推荐给我。”他温柔地说着，坐在我身边。“不要哭了，我不是在这里了吗？”泪眼模糊中，我看见他俯首。还没有反应过来是怎么回事，沾着泪水、被咬地又青又肿的唇已经被他攫取。

    “……”脑中一片空白。空气瞬间变地稀薄，思想像被暴风席卷。我是谁？我在做什么？等知觉过来的时候，已经依恋在他的吻中了。算了，如此沉醉地与他纠缠，已经再也没有可能否认什么了。隐瞒了这么久，却如此轻易地被他探知了。

    抬起头，他笑了，笑地好开心。我从没见过他那么灿烂温柔的笑容。

    “我等了你好久啊。你总是那么严肃矜持，和我斗个不停。明明我们从很久以前就彼此都有感情，却非要装地好象势不两立。结束特洛伊战争之后，我以为我们可以就此不再争执的。谁知道你为了人类又和我吵起来。而且，这次你是那么认真。”波塞顿把金色的三叉戢靠在一边的墙上。“我开始觉得你恐怕永远也不会想要结束和我的争执了。我开始害怕我的感觉出现了误差，开始怀疑有感情的只有我一个而已，所以，为了得到你真实的想法，我假装接受了宙斯的安排。一个月来，我一直不敢到奥林帕斯来看你，惟恐看见你高兴的笑容。白天的时候，你那么镇定，我都快以为我失败了。但是，后来我看见你离开了奥林帕斯，就燃起了希望。我想：也许我赌对了。”

    “……”离他好近，可以听见他心跳的声音。那么急促又那么有力。他幽蓝的眼睛直接凝视着我。我可以看见他眼睛里满面泪痕的自己。我清楚地知道，他不是在说谎。我那时的行踪，是谨慎地避开所有神祗的。若不是一直看着我，若不是强大如他的神祗，绝对不至于发现我的去向。而宙斯和哈迪斯是不会特意告诉他这些的。我低下了头。“若安芙朵琳蒂告诉宙斯你没有继续在海底完成婚礼……”违背宙斯的意思，将是很大的罪。这场骗局绝对是对宙斯的极大侮辱。

    “你要赶我走吗？”波塞顿笑着问我。

    “不要……”终于,终于忍不住含泪承认了全部。“不要离开我。我好害怕啊。”害怕夜的黑，害怕星星会陨落，害怕奥林帕斯的大雾会有一天吞噬了我。没有你，我如何去面对无止尽的生命呢？没有你，我如何充满勇气地与诸神周旋呢？寂寞在追赶我，请不要把我交给它啊。

    “今生今世，永远也不会离开你了。”泛滥的泪水中，我听见了他低沉的保证的回答。下一个瞬间，便被紧紧地抱进了他温柔坚定的怀抱。浅蓝色的美丽长发，微微闭起的双眼，霸气充盈的胸怀，稳重缓慢的心跳，我终于完全感受到他的激动和幸福。“即使天地毁灭，我也会守护你的。请让我不再孤单一人吧。”

    “波塞顿。”我不顾一切地还抱住他，像沙漠中口渴欲死的人看见清泉一样拥抱住他安心的呼吸。如果世界就此毁灭，我也没有遗憾了。尘归尘，土归土，灵魂对灵魂。那个和我拥有一样性格的男子，终于把一样寂寞的心交到我手上了。从亚特兰蒂斯相遇开始就想得到的那颗心，终于是紧紧地握在手心了。

    喜悦的眼泪第一次从心里流出来。好想念你啊。我还以为，再也不会见到你对我微笑了。能如此安心地伏在你怀里，被你用那双幽蓝色的眼睛如此专注地凝视真像是做梦一样。

    如此，便已足够。

    “我明天就告诉宙斯，要他把你嫁给我。”霸道的眼神注视着我，性感的唇在耳边肆无忌惮地说着。“让那个自认为清纯的愚蠢女人滚出亚特兰蒂斯吧。”

    “安芙朵琳蒂吗？你为何想要利用她呢？”同为女人，即使是在此刻我也无法漠视他如此利用“痴心”。真奇怪啊，我明明仍然嫉妒着她，恨着她的。是我不知足吧。其实我是想得到他的保证吧。

    “如果不是她自己跑到亚特兰蒂斯缠着我，我也不至于那么讨厌她。稍微惩罚她一下又如何呢？她自取其辱罢了。你真应该看看，她其实和阿芙罗狄忒很相似的。”波塞顿缓缓地说着，“我不喜欢那个类型的女子，你了解的。宙斯不会为了她放弃你的权利的。放心好了。” 　　一切妨碍似乎都排除了，我们的未来似乎就在伸手可及的地方，只要我踮起脚，它就是我的。我从没感到幸福离我是如此之近。

    宙斯啊，他会允许吧，无论是从笼络我来说还是从拉拢波塞顿来说，毕竟我们的支持是很有力的，但是……突然感到隐隐的不妥。一向遵守平衡原则的宙斯真的会允许我们在一起吗？我和波塞顿？战争的女神和海洋的主宰？如果我们在一起，便永远也无法达成平衡了。因为，奥林帕斯已经在我们的安排下分裂成两派。现在是依靠我的周旋和宙斯的谋划奥林帕斯才保持了制衡。如果我和波塞顿不再争斗，成为完完全全、牢不可破的盟友，那么形势将产生质的改变。

    宙斯不会允许的。绝对不会。

    一股寒气从心底升起。

    “不行啊！”不能让他与宙斯决裂。我不想看到父神和他动手。若是那样，奥林帕斯将被鲜血淹没。勾心斗角也好，互相讽刺挖苦也好，只要把争执维持在小范围里，奥林帕斯就会平静。但是若他说明一切，就只能刀兵相见。我无论如何，也不想失去你啊。

    “为什么？你不想和我在一起吗？”温柔地把我抱紧。“不想和我永远这样相伴吗？”

    可以的话，我想爱你到生命尽头，付出什么代价也在所不惜。只要你愿意。

    可是，“你以为，宙斯会允许吗？”低声地提醒他。我伟大的父神，我崇拜的父神，我欣赏的父神，我英俊残酷的宙斯。

    “不允许？为什么？”波塞顿着实有些想笑的样子。“你不是他最宠爱的女儿吗？还是我哪里配不上他的雅典娜？”

    我却心情沉重。“你忘记了当初普罗米修斯的预言吗？‘一场新的婚姻将导致众神之王的毁灭。’我是被预言诅咒的女神，是不可以爱的女子。如果谁和我亲近，将会遇到灾祸。”所以，帕拉斯和卡斯托尔都死了，所以我没有朋友，所以，我才那么孤单。所以我才是，处女神。不可以爱，也不可以被爱。所有重要的人都将离我远去。我被幸福冲昏了头脑，才忘记了诅咒。我怎能把你也拖进来？ 　　“傻瓜！你真傻。”我可以感到海皇抚着我的头发，“你独自一人承受了什么？为了奥林帕斯吗？还是为了宙斯？竟然把自己束缚在命运的牢笼里。不是你对不起宙斯，是宙斯对不起你啊。”他看着我，终于是没把母神的事说出口。“不要管那些了。从今以后，一切都交给我。你只需要自由地生活就可以了。”

    保护奥林帕斯，正是我的选择啊。要我在一边静观变化，我如何能受得了呢？看你和诸神为敌？看你被奥林帕斯疏远？还是看我自己从这世界最高的舞台上退场落幕、惨淡收场呢？

    “你会失去所有神祗的信任的。”还是，放弃这个想法吧。

    “那很重要吗？我需要那些吗？”高傲地好象狂风中的怒涛。“只要你愿意，一切便足够。跟我回亚特兰蒂斯吧，从此便和我在海底生活。宙斯会满意吧。只要我们不再参与奥林帕斯的一切。他会满意的。”

    不，他会赶尽杀绝。你知道的。他绝对不会放过这个机会来打击你的势力和威信。我们将无路可走。如果一切转变为最糟糕的情况，我可能就要如预言中所说和宙斯对垒。

    为什么？为什么想到和宙斯对战，我心中突然一阵兴奋。惊惧和战栗，害怕和不安，但是又无可遏止地在心中让这个念头电光火石般过了千遍？就好象站在悬崖边上的人，虽然清楚地知道自己害怕掉下去，却又止不住地往深渊下探视，犯罪一样不断想象着自己跳下去的情景。 　　难道是我的错觉吗？不对，从很久以前我开始崇拜宙斯开始这种感觉就不曾消失过。在亚特兰蒂斯的宁静中，在奥林帕斯的每一个晨昏，在特洛伊的战场上，它吸引着我，推动着我，抓住了我灵魂深处某个不知名的角落。

    如果没有弄错的话，它就是被人们称为野心的东西。

    是它了，我的野心。我的渴望。 　　从开始崇拜宙斯的时候起，它就潜伏在那里了。随着对奥林帕斯事务参与的加深，我已经越来越陷进权力的旋涡里去了。流血，牺牲，争斗，挑衅。我逐渐学会了在利欲熏心的奥林帕斯生存的一切法则，并开始利用它充满我的生活。在不知不觉间，我已经走上和宙斯当年一样的路了。我的野心在膨胀，我的欲望在变强。我原本以为，在宙斯之下与诸神周旋就是我最终的目标，可现在，我却需要更加大的权力来成全我的一切。如果不是宙斯，我在特洛伊可以玩地更尽兴的，如果不是宙斯，我不需要瞻前顾后，左思右想。我可以自由地和波塞顿在一起，自由地生杀予夺。 　　不需要顾虑一切。

    “或者就用流血来解决一切吧。如果需要的话。失败的话，就一起去地狱吧。”波塞顿在我耳边诱惑着。“棋盘已经准备好了，棋子们也跃跃欲试呢。何必要踌躇呢？来吧。你和我，需要更大的赌博。如果宙斯太固执的话，就和他下一盘吧。”原来你很清楚他的为人嘛。是啊，我们都清楚。大家在一起已经太久了啊。

    “就用奥林帕斯来斗一场吧。”低沉坚决，肃杀冷漠。

    “你不是打算不再多管奥林帕斯的争斗了吗？”我不禁有些迟疑，难道你那些害得我从梦中哭醒的话是开玩笑的？

    “那是用来骗宙斯的。我是想结婚了没错，可是我从没想过要离开奥林帕斯。你认为我这样喜欢游戏的人能忍受在海底一直无所事事吗？生命太长久，不活动活动怎么打发这悠闲的时光呢？你说呢？你难道不是也一直热中于战争的吗？有什么好迟疑的？” 　　“你原来一直都没有放弃争夺奥林帕斯啊。”你从前说“已经暂时放弃了与宙斯的争夺”那么现在就是“暂时”的结束吗？你太有手段了，竟然利用宙斯培养的人来对付他自己。你这么处心积虑地走来，我终于是落入了你的陷阱了。

    “是啊。”波塞顿似乎一点也不想否认。“我可是从一开始就打算利用你的，我早知道你比阿波罗、阿瑞斯他们强多了。可是不知从何时起，竟然发现已经喜欢上你了。”阴冷的面孔瞬间变得柔和，修长的手指擦拭着我的泪痕。“虽然知道不应该，但是已经来不及了。即使毁灭一切，也无法丢下你了。” 　　含着眼泪，我笑了：我也是啊。我原来是想把你作为最重要的旗子用来对抗哈迪斯以及其他神祗的。原来，竟然是两个相互利用的神祗相爱了。真是可笑呢。

    唉，算了吧，我在心里叹了口气，这又有什么关系呢？他和我，不过都是野心家罢了。

    “如何？就和奥林帕斯斗一斗吧。”他催促着。

    我从独自的思虑中转回来，不禁有些惶恐。这一切，无论如何都太突然了。牵涉到的全部都是我身边的人。但是又太紧迫了，以至于没有拖延太久的可能。 　　“如果大战，奥林帕斯会毁灭吧。”特洛伊的大火如在眼前。如果要我以奥林帕斯为代价获得幸福，那么我当初的决定还什么意义呢？舍弃复仇，暂时把内疚自责、痛苦欲死的心放在一边不是为了守护这个神族的家园吗？不是为了让这个一直沐浴着鲜血的地方获得平静吗？

    似乎看出我的困扰。“你认为奥林帕斯会毁灭吗？神祗更替了几代，可是奥林帕斯的兴盛可曾减弱过分毫呢？只要神族是不灭的，奥林帕斯就会永生。”懒洋洋的声音环绕在耳边，那么迷人。

    是啊，奥林帕斯确实不是那么容易毁灭的。但是，无论如何，“请给我百年的时间作努力吧。”

    “……你还在等什么？”波塞顿的气息从喉咙里缓缓地散发出来，侵蚀着我耳边的空气。“你明知道宙斯是什么样的人。”

    “如果我说我舍不得破坏奥林帕斯，你是不是觉得我太优柔寡断了呢？”我太懦弱了，对爱，对你，对奥林帕斯。奥林帕斯好不容易才有今天的局面，好不容易才能够过着平静的日子。至少表面上是这样。我怕我一着走错，就再也没有回到现在的可能。还有，我爱父神。我不想与他战场想见。

    沉默了很久，他终于开口了。“瞻前顾后可是会失去更多的。你知道的。如果到时候奥林帕斯仍然要分开我们，我们取胜的机会就会少很多。” 　　如果对象不是奥林帕斯，如果对象不是你，如果不是内心深处隐隐感到不安，我会这样踌躇吗？我在这些人中间住了太久。即使知道他们凶残成性，即使了解他们下手绝对不留余地，即使知道他们唯利益是图，即使看得见他们每一个欲望的念头，但是仍然已经与他们血肉相连了。时间与生活把我真正与奥林帕斯的血脉联系在了一起。你知道这不是一个容易作的判断。

    “……等我百年吧。我来找机会向宙斯说明。”黑沉沉的夜空里，群星在闪烁。即使不完美，也让这样的夜晚再保留百年吧。“到时候再作决定吧。”

    隐隐有种感觉。我被自己，出卖了。

    波塞顿回到了亚特兰蒂斯，我依然孤独地留在奥林帕斯。在我的要求下，我们开始了演戏。波塞顿装作风流倜傥，夜夜别宿。我则继续做我的处女神，装作仍然对任何男人都没有兴趣。

    阿瑞斯和阿芙罗狄忒又开始讥笑我的无情。安芙朵琳蒂每天都到阿尔忒弥斯那里诉苦。

    看着奥林帕斯又开始单调地重复着每一天的争夺，我突然有种恋恋不舍的感觉。

    我正在违背自己通过血的教训得到的铁则呢。不可以……心软的啊。


第十九颗流星：终止的命运

    如果一个人，落入没有知觉的死亡，是什么感觉呢？是不是像在作一场长长的没有尽头的梦，还是像瞎了眼，无法动弹的人一样，只感到孤独和无助？再也感受不到爱与恨，痛苦与悲伤，喜悦与无奈？

    赫喀托尔被杀死后系在战车上拖迤是什么感觉呢？阿喀琉斯的亡魂曾经对奥德修斯说宁可作人间的奴仆也不愿意作死亡国度的君王。死者在冥界经受着什么样的痛苦和悲哀呢？竟然那么眷恋人世。

    要经历轮回的人类也是很无奈地恐惧着死亡吧。

    呵呵，但是，有些活着的人们，不敢爱也不敢恨，他们和死亡的状态又有多么大的不同呢？

    比如，永生的我。

    又或者，我还残留着一丝生气。那是沾染着大海颜色的温柔和澎湃。

    自从那天以后，波塞顿就经常私下找机会和我独处。春天的柳絮，秋天的果实，我贪婪地分享他的温情。

    “人类已经好久没有什么大事发生了。”阳光下，他常常微微闭着蓝色的眼睛，好象非常无聊的样子。“只是不断进贡。这样不是很无趣吗？”

    “你就是喜欢兴风作浪。”没有人在的时候，我喜欢坐在他身边，呼吸着他身上散发出来的自由的气息。

    “要是你也在的话，我一定让你看看我是如何引起海啸的。”他总是不自禁地表现出得意。“可惜你总是因为害怕被宙斯看出来而不陪我一起去海面上游玩。”蓝色的头发自然地垂到我的眼前。

    “对不起，如果不是因为我要你等我百年……”

    “算了，我只是一想到这样躲躲藏藏的日子要到百年之后才能结束就忍不住要发牢骚。”波塞顿有些感叹，“现在，为了防备安芙朵琳蒂，连亚特兰蒂斯你都不愿经常来。我们见面的机会实在是太少了。”

    “以前我们不是也是只有诸神聚会的时候才见面的吗？”我微笑着，心里充满了满足。只要你能不时给我支持和鼓励，即使不见面，我也一样感到幸福。“没有完成全部婚礼，你的妻子难道不会疑心吗？”

    “无妨，她对我毫无办法。最后婚礼举行的现场只有我的6个忠诚的海将军罢了。他们是不会出卖我的。所以，她现在能做的，只是等下去。让她等吧，这是她应得的代价。不要疑虑太多了，我不想再像从前那样和你分隔地那么远了。我不想你对我说话还只能像以前那样彬彬有礼。”蓝色的眼睛凝视着我，“只有我们两个在的时候，不能再近一点了吗？”恍惚中，我看见他眼睛里的波涛汹涌。

    “你可是有妻子在宫中的人呢。”连忙找个借口叉开话题，“让宙斯发现你经常在我这里已经是冒了很大风险的事了呢。”你是宙斯的对手，是他最忌惮的神，你知道的。不要再用你的眼睛诱惑我，我怕我会溺死在里面。

    “若不是还不能揭穿骗局，我好想现在就把你带回亚特兰蒂斯，在所有人的面前宣布我要娶你。”忧郁的眼神一直飘到窗外。洁白的云块缓缓地移动着。

    “我也好想光明正大地和你在一起接受诸神的祝福啊。”我是多么想和你在一起追逐浪尖上的泡沫，一起游荡到世界的尽头。可是现在，不可能做到。此刻，只要能伏在你肩头，嗅着你的温柔，就是把全世界给我，我也不会交换的。

    “对了，阿芙罗狄忒看不出我们的关系吧。”波塞顿玩着我手腕上的珠宝。宝石互相碰撞，叮当作响。

    “若不是她一直在诸神间说我永远也不会恋爱，我恐怕也很难支撑到现在呢。”居然因此成全了我。也不知是幸运还是不幸。 　　“还是尽快作决定吧。”又一个魅惑的微笑。

    “我会尽快的。”谈何，容易啊。

    但是，没有过多久，我就被宙斯单独找去了。

    “雅典娜，自从波塞顿结婚以来也有好几年了。现在，奥林帕斯的掌权神祗中只有你还没有结婚了。”神王说这话的时候竟然面无表情。他不是应该微笑着对我说这话的吗？

    “是啊。可是您知道的，我不想嫁人。我只喜欢战争。”

    “是吗？”宙斯的面孔突然板得好象雷雨之夜。“那么，为什么会偏偏会爱上已经有妻子的波塞顿呢？”

    “！”他怎么知道的？！我只觉得浑身一下子冰凉，呼吸失去了温度。骗不过去了？“怎么可能？父神？您总哪里听来的消息？波塞顿和哈迪斯一样，都是您的对手，我是您的女儿，怎会爱上他呢？何况他已经有了妻子？”心跳快到想要呕吐。

    “不要装了！从一开始你就喜欢他，不是吗？你从亚特兰蒂斯回到奥林帕斯的那年，波塞顿也回到了久不曾来的奥林帕斯。当时我就觉得奇怪，后来我才知道你在那里遇见了他。后来，你看他的目光一直都和看别人的不同。我想，你是有分寸的，始终都为奥林帕斯的利益和我的立场考虑，所以也没有管你。可是。自从他在亚特兰蒂斯宴请诸神之后，你就和他接触地日见频繁。特洛伊之战你和他在一起，我并没有怀疑你。毕竟你既然是我的助手，我就该让你放手去做。可是你竟然利用我的信任，和他越来越亲近。我开始担心他不结婚是为了引诱你，所以把安芙朵琳蒂推荐给他。现在他终于结婚了，我以为你会醒悟。为什么一向拘谨保守的你竟然仍然执迷不悟地向着他？”狂怒的面容。

    原来，您早就发觉了。在我发现自己喜欢上他以前。在我有勇气承认自己爱上他以前，您就知道了。那么，您是有意分开我们的。我已经彻底没有机会了。

    “父神……我不想辩解什么了。”我跪下来，抱住他的双腿。“只求您成全我们。安芙朵琳蒂不是他实质上的妻子，他们的婚礼只进行到一半就取消了。”

    “原来你们一直都在骗我？”前所未有的恐怖表情。

    我会被投进塔尔塔罗斯吗？应该是不会错的。我真傻，竟然把希望寄托在父神身上。我只有父神一个血亲，父神却有无数儿女啊。

    但是，不知为什么，可怕的此刻，我的心中却似乎松了一口气。真好，再也不同与父神对垒了，再也不会与父神血肉相搏了。直到此刻，我才明白，奥林帕斯固然是我不可能去动手破坏的东西，父神亦是我宁肯自己受伤，也不愿伤害的人。他就是我的奥林帕斯。长久以来，一直都是。

    “父神。”我抬起头，含泪看着宙斯。“您怎样对我都可以，但是，请看在曾经一起对抗祖父的份上，放过波塞顿吧。”

    “他这样背叛我的尊严，你竟然要我放过他！绝对不可能！”

    “那么请看在母亲的份上，为了从小没有母亲关心的任性的我放过他吧！一切都是我的错。不要把他关进塔而塔罗斯吧。我只求您这一次！”

    “……你都知道了？”万神之王的面孔刹那间变地惨白。“是他告诉你墨提斯的事的？他对你说了什么？”

    “……很久以前，我就全部都知道了。就在我误杀帕拉斯之前不久。是普罗米修斯和该亚告诉我的。”

    “那么，你一直都在恨我了？你在蓄势待发？！”

    “不！”我哭了。“我爱您！您是我唯一的血亲啊。即使杀死自己，我也不能伤害您啊。您是曾经真心欣赏过我，喜欢过我的父神啊。我……早已决定一直侍奉您了。”

    沉默了好久，宙斯看着我，表情那么悲哀。是想起了母神的一切吗？“……你起来吧。你是我亲身孕育的女儿，和别人是不同的，我不会对你怎样的。可波塞顿……他必须永远留在亚特兰蒂斯作他的海皇！如果他不想海界与奥林帕斯为敌的话！你也永远不能再与他纠缠！”

    “是……”我可以做到吗？我那么爱他。

    “雅典娜。”宙斯停顿了一下，似乎作出了重大的决定。“从今天开始，我将给你新的任务。你，要去夺取大地的控制权。”

    “大地？那在名义上不是诸神共有的吗？”当初您和波塞顿、哈迪斯订立誓约，各自占领一片领地，而奥林帕斯和大地为诸神共有。如今，众神之王的您已经彻底控制了奥林帕斯，再派我把大地占为自己的领地的话，将毫无疑问地引起诸神的愤怒。

    “不是占领，而是守护。这样的话，诸神就无话可说。同时，我将把寄宿在88个星座之下的战士送给你。你将再也不需要靠借助别人的力量来控制大地上的事情。你是我最欣赏的女儿，不是没有基础和势力的人。你一定可以把大地管理地井井有条的。 　　“……我知道了。”我离开了宙斯雄伟的大殿，只觉天旋地转。我最伟大的父神，已经对我软硬兼施了。

    “我不能再和你在一起了。你回海界吧。”我尽量装地若无其事。“我想过了，既然我已经决定侍奉宙斯了，就不应该再有破坏他最重视的平衡法则的念头。”我爱了你，所以也就爱了你爱的全海界。我不能再对海界的危机视若无睹。“再见吧。”

    “你在说什么啊？是宙斯发现了吗？为何不与我商量擅自作出决定啊？要我离开你，除非我……”

    我掩住了他的口。不要再说了。我好怕会变成现实。“再见了，我们就此分开吧。过去的几年是我最开心的日子。永远也不会比这些日子更加幸福了。谢谢你！”

    我转身跑开。却被他抓住了左手。“你疯了吗？说好了一起面对一切的，竟然要独自承受宙斯的愤怒吗？走！跟我去见宙斯！我要当着诸神的面问他为什么要干涉我们的事情！”

    那将是你的毁灭！诸神将乘机毁掉你。阿瑞斯一派的人正希望你出事。赫拉他们不会违背宙斯的。他们一直都嫉妒着你啊。你，将代替我成为众矢之的。

    “……我还是不能亲手毁掉繁荣的奥林帕斯啊。”我觉得自己正在说出最艰难的决定。每说出一个字都像是在刀尖上跳舞。“这是我追求了好久才达成的结果，我不能把它像特洛伊一样打破。究竟是什么让我这么快有了决定，请你不要问我。但是这是我一直都坚持的决定，只是不敢说出来而已。也许你认为奥林帕斯不是容易散落成灰烬的地方，可是我却感到非常的不安。我不是预言家，可是我有不祥的预感。奥林帕斯已经变得不堪一击了。是的，它变繁荣了，每个人都变得更强了，但是却远没有从前团结了。如果我们下手，也许正是推翻宙斯的好时机，但是即使推翻他又怎样呢？即使建立了我们的王朝又怎样呢？不过都是重复今日的一切。我们推翻宙斯，然后再被其他人推翻。算了吧，我想，我的野心就止于此了。就让奥林帕斯保持它现在的样子吧。” 　　“那么我们的未来就这样算了吗？”

    “请你让我遵从自己的决定吧。”望着他痛苦的眼睛，心头像在被洪水淹没。两个人好象从来都不曾正视过对方一样看着彼此。然后，感觉到他的手逐渐变得冰凉，慢慢在松开，我理了理思绪，缓缓、缓缓地走了出去。走了很久才发觉，原来我的全身也都是冰凉的……

    后来，他果然没有再来找我。我们开始疏远彼此。而大地上自称与海皇有染的女子一下子出现了很多。

    安芙朵琳蒂还是在不断抱怨海皇不变的冷淡。

    幸福果然是极其脆弱的东西。曾经追逐了千年的思念，曾经以为已经错过的思念，曾经愿意以一切代价换取的思念，一个转念，就从指间流走了。好象山谷里彻骨冰冷的溪水，山峰间缭绕的烟雾。

    不对，是我自己，是我自己把它放走了的。

    我的幸福。我的爱恋。我的笑容所在。

    原来，原来那夜的梦中如大雾般弥漫的血指向的，是我无望的恋情啊。

    时间没有因为我的痛苦而减慢脚步。时光飞快地流逝，几十年之后，正当奥林帕斯沉浸在一如既往的欢乐中的时候，未曾料到的事情发生了。该亚竟然再次教唆巨人和百眼巨怪掀起了叛乱。和上一次不同的是，诸神已经远远不如上次团结了。

    哈迪斯选择在冥界对付他们，因为他顾虑冥界的秘密会被奥林帕斯发现。特洛伊战争的时候他就一直抱怨诸神争斗造成了地面裂开的可能。所以这次他是无论如何不肯离开他守护的冥界了。“要是真的在战争中被敌人发现我们冥界的秘密，你们能负责吗？”其实是害怕我们看见什么吧。

    赫拉、赫菲斯托斯、赫尔墨斯一派，阿波罗、阿瑞斯、阿尔忒弥斯、阿芙罗狄忒一派，怎么劝说也不肯一起对付敌人。“上次都那么轻易地对付了，这次会有什么问题呢？让他们自己去解决好了。”

    复仇女神单独与敌人对抗。

    蕾亚则帮着宙斯。

    一切为了和平年代的势力平衡作的努力到了今日竟然都化作了负面的效应。千年以来的经营已经使得奥林帕斯在兴盛的同时变地四分五裂了。我，彻底失算了。我完全没有料到，在大敌当前的时候，分裂的诸神竟然不愿意暂时放下隔阂，同仇敌忾。大家都计算着最好利用这个机会削弱对方的实力。

    即使是宙斯也无法弥补了。只有勉强开战。

    “奥林帕斯是不会被这样的角色弄垮的。”宙斯蔑视着前方的敌人。“奥林帕斯人，让他们尸骨无存吧。”

    结果却陷入了苦战。

    一连数日，敌人的数量固然在缓慢地减少，奥林帕斯也损失惨重，主要的神祗虽然没事，但是都显出了疲态。

    “我不明白为什么？”赫拉怒气冲冲地问宙斯，“为什么会演变成这样？”

    “如果你们还是各自为战的话，你们会得到苦果的。”波塞顿阴沉着脸说。

    “挑起诸神争斗的，不就是你吗？”阿瑞斯的脸涨得通红，“还有你，雅典娜！”

    “如果今早你可以帮赫菲斯托斯的话，你和他就都不会受伤！”我忍不住愤怒地大喊。这愤怒，也传到我自己心里。早知今日，当初我何必把事情做地那么绝呢？奥林帕斯最后竟然这样毁在我的手里吗？一切都无法挽回了吗？

    “不要吵了！你们忘记了敌人就在离我们不远的地方吗？”宙斯发怒了。诸神面带怒容，都低下了头。

    “雅典娜，你去对付百眼巨怪。”大神平静地命令着。“阿瑞斯，你去对付巨人……还有你，阿尔忒弥斯……众神之王镇定地分派着任务。但是听着他说话，我只感到悲凉。诸神之间已经真的不再互相扶持了吗？只顾着自己的一切。从前，是不需要分派任务的。而且，连宙斯的安排也透露着他不愿意波塞顿和哈迪斯多管奥林帕斯的事的暗示。

    一切都是我的错。

    百眼巨怪确实很厉害，独自找到它藏身之处的我在洞窟里周旋了好久才把它击倒。正想给它致命的一击，背后却传来了巨人的嘶吼。

    “真是顽固呢。”我转身把长矛投进来偷袭的巨人腹中。巨人呻吟着仰天倒在地上。我缓步走过去，准备拔出长矛。洞口却又跑进来两个巨人。为什么会有那么多呢？我放出雷霆和闪电，把他们逼到洞口，然后迅速拔出长矛，杀死已经受伤的巨人。但是，就在我准备对两个新的敌人发起进攻的时候，却听见背后传来百眼巨怪的声音。热烘烘的血腥气已经可以清楚的地闻见。

    已经来不及了吗？我尽力侧过身，准备以肩承受它的一击。

    “当心！”洞窟开始剧烈地晃动，大地开裂。是他，只有他有这种力量。背后的威胁倒了下去，转过身，我看见它头部插着三叉戟。再一回头，就看见了那个我至死也不可能忘记的面容。“波塞顿……”

    “雅典娜，你没事吧。”七海的王站在两个巨人的尸体上，满脸关切。

    “我不要紧。你不是被安排在亚特兰蒂斯吗？为什么违背宙斯的意志到这里来？”他会生气的！现在的他对你的行踪实在是非常敏感。

    “我可以丢下你吗？”如此焦虑，如此担心。“如果无法使奥林帕斯支撑下去的话，至少也要保护你。你可以选择不顾我们的幸福，但是我不能不顾你。”

    “……波塞顿。”为什么还对我那么好呢？我那么讨厌，那么胆小怕事，那么优柔寡断。

    “走吧，不要管宙斯的命令了。无论其他人怎么说，我会和你在一起。”

    我不想再反对了。也许这是奥林帕斯最后的战斗了也不一定。就和他光明正大地一起接受最后的考验吧。

    奥林帕斯果然被逼进了困境。“即使战胜了巨人和该亚，诸神的力量也会损耗过大吧。”波塞顿靠着山岩，淡淡地告诉我。

    是啊，如果不是你一直在保护我，我恐怕也已经开始损耗支撑灵魂的力量了。

    战争已经拖得太久了。原本以为可以在太阳的升落之间解决的事情，一直持续了十年。十年间，人类不断向诸神进贡，诸神却无暇顾及人类的利益。

    大地干涸，洪水泛滥。只要可以杀死巨人，诸神就没有余地选择手段。

    奥林帕斯，已经没有力量来维持人类的信仰了。

    在这场旷日持久的战争中，我所能做的，也只是尽力杀死更多的敌人，来赎回造成今日四分五裂的奥林帕斯的罪。

    我还记得最艰难的时候，我和波塞顿被围困在罗德岛上长达一个月。而诸神连救援的能力都没有。

    原野上到处飘着充满焦臭的战火，巨人的死尸累积在不远的地方。波塞顿受了伤，我也没有力气再走向更远的地方，我们就一起待在岛屿的岸边，等待巨人们的进攻。

    那天的黄昏中，夕阳如血。我看见昔日不可一世的海皇，第一次出现了疲态。

    “黑夜就快降临了，你先睡吧，今天就由我来守夜好了。”我一边为他包扎伤口，一边提议。他的伤很重，除了在肩膀上代替我承受的巨石的砸伤，还有在同时与十几个巨人战斗时被偷袭所受的背后的伤。我听得见他骨头碎裂时的声音，他却若无其事地带我继续前进。我不敢问他伤地有多严重，因为我知道他是多么骄傲的人。

    “不用了，你白天的时候也很累，还记得吗？你今天差点就被那个又高又丑的巨人伤到手臂了呢。”他微笑着，抚着我的面颊。

    “……好吧。”我真怕我立刻就会哭出来，看着他那么温柔的表情，我真恨我自己为什么不早一点承认我有多喜欢他。如果那样，那么我们也许不至于多走那么多弯路，而且至今不能结合。“可是你也不要太勉强啊。”

    “你现在还是对我那么客气啊。”苦涩地笑着。“宙斯现在可没空管我们呢。”

    “不要说了，休息吧。”我却是答应了父神不再与你纠缠的。

    海皇无可奈何地坐下来，拍拍地面。“这里比较干一些，你睡这里吧。”

    夜色降临了，风开始变地和亚特兰蒂斯的那夜一样刺骨而温柔。风中的血腥味混杂着青草的芳香一起冲进鼻子里。我望着满天的星辰，把埃吉斯和刻着墨杜萨头像的盾放在一边，斜躺在潮湿的草地上。波塞顿则手持三叉戟，靠在旁边的岩石上戒备。我们两个人相依为命，进入黑夜。

    真好，如果可以就这样平静地和你在一起，我真希望战争永远也不要结束。不，太阳永远也不要升起。就让我们这样互相依靠着，相伴在一起。

    不知是因为夜露太重，还是因为不断做着那个长久以来一直牵绊着我的噩梦，我在半夜里惊醒。

    “已经很久不曾做这个噩梦了呢。”我一边自嘲一边坐起来，望向波塞顿，却看见他怀抱着三叉戟，已经倚在岩石上睡着了。“你是真的累了啊。”我站起来，走到他身边，从他怀里拿走三叉戟，插在旁边。

    “父亲，你真的那么讨厌我们吗？我们是你的亲骨肉啊！”正想坐下代替他戒备，他却突然说起话来，虽然眼睛明明还是闭着的。声音模模糊糊，听不太清楚。

    是梦话吧。可怜的人，一定是白天太累的缘故。

    “不要丢下我们啊，母亲，为什么你只爱宙斯呢？”他还在继续着。“哈迪斯，为什么要去冥界，为什么离开大家？就算是争斗，我们也是兄弟啊。为什么，为什么你们都不愿意理我？宙斯，你已经得到了天空和奥林帕斯的统治权，为什么连妻子都要杀害？只为了那个预言吗？”

    我的鼻子有些发酸。不要说了。

    “雅典娜……”

    他醒了吗？我连忙低下头，把悲哀从脸上抹去。看看他，却依然是在睡的样子。那么，是梦到我了吗？

    “雅典娜，你为什么一直都不肯对我展开笑容呢？不要彬彬有礼的那种。你对别人笑地那么温柔，为什么不肯对我好一点呢？”

    “对不起，对不起。我并没想要伤害你啊。”我捂住自己的嘴，惟恐哭泣的声音太明显。

    “你一直都活地好累。每次看见你，都能发现你增加了新的忧愁。我好想走近你，问一问你今天又是什么令你如此悲伤，可是我又怕唐突了你。你一直那么严肃，那么忧心忡忡，我好想为你做一些事情。卡斯托尔他们也好，忒修斯也好，特洛伊也好，只要能达成你的心愿，我都可以帮你得到。即使你认为我完全是在利用你。可是为什么你对我总是冷冰冰？每次你对我发火，我都困惑不已。雅拉克妮冒犯了你，墨杜萨亵渎了你，可是我和她们都没有关系啊。你要毁灭特洛伊，我就和你一起毁掉它，你要惩罚希腊人，我就和你一起杀人。你反复无常，那也没有什么。甚至你要救奥德修斯，我也可以完全不介意。可是为什么你还是不开心？你是在介意安芙朵琳蒂的事吗？她不是我的正式妻子，你知道的啊。”

    “我没有介意啊。我知道你一直也不曾和她在一起。”我抱住他波塞顿的肩膀，眼泪唰唰地流下。

    “你终于承认你喜欢我了，我好高兴，可是为什么你又要为了宙斯和奥林帕斯隐瞒我们的感情？不，我不是在怪你。即使隐瞒百年、千年也没有关系，只要还有希望。可是为什么你要放弃呢？你知道我有多难过？我以为寂寞终于要结束，结果却发现，自己还是孤单一人，从来没有改变过……”

    “不是的，我一直都在爱着你啊。我永远也不会离开你的。”我忍不住拥住他的头。可是他毫无反应。只有嘴里还在不甚清楚地说着什么。我下意识地摸了摸他的额头。皮肤滚烫！天哪，他原来是陷入昏迷了！再也顾不上羞耻，我脱去他的上衣。昏暗的月色下，可怕的伤口不断向外渗出鲜血和脓水。皮肤下一层暗红。他已经伤到内脏了。

    而我，连一点治疗的药草也没有剩下。

    “好渴啊。”又开始说胡话了吗？“是又要打仗了吗？雅典娜，你在哪里呢？不要离开我啊。”

    “我在这里！我一直都在！”是你不要离开我才对啊！“再也不会离开你了。如果你死了的话，我就到地狱陪你，直到时间尽头。”你永远永远也不会再孤单了。

    重要的人都将离你远去。不知为什么此刻我竟又想到它。好吧，都远去吧，我也不想留下了。我和你们一起走。

    不知过了多久，天色逐渐放亮了。我可以听见遥远的奥林帕斯山上传来阿波罗的琴声。又要开始了吗？好吧，就让你们所有人如愿吧。

    感觉到巨人的逼近的时候，我拿起了长矛和盾牌，迎接了杀戮。

    三天过去了，我不知道自己杀死了多少巨人，只知道波塞顿的伤势已经没有拖延的可能了。我自己也精疲力竭。

    但是，命运却在此时格外开恩了。接近黄昏的时候，远处出现了一个熟悉的影子。踌躇着不敢前进。

    “不管是谁，都不要迟疑了，我都已经准备好了！”我愤怒地喊着。

    “请镇定！女神。我是医神厄尔诺！”赫然出现了一个神祗！

    “你怎么来的？”我简直不敢相信自己的眼睛。

    “诸神已经解除了罗德岛的围困，这里的巨人族已经被全部消灭了。大神派我看看你们的情况。厄，我是说，您和海皇大人。”

    “他在这里！”我不由得感谢命运的垂怜。

    医神以最快的速度为波塞顿涂抹了治疗的药膏。神奇的药膏瞬间解除了伤口带来的一切。

    “雅典娜……”一直处于昏迷的波塞顿终于睁开了幽蓝的眼睛。如果不是有其他人在场，我一定已经扑进他的怀里。“哦，是医神救了我啊。真是侥幸呢。”

    医神看见成效，马上在留下一些药膏后准备离开。“大神要你们尽快到奥林帕斯会合，剩下的巨人已经开始集合，准备一起作最后的攻击。” 　　“战局已经演变成这样了吗？”

    “是的，就在最近一个月，战局发生了转变，奥林帕斯度过了最艰难的时期，已经逐渐占到上风了。如果这次战役胜利，十年来的战争就可以结束了。”

    结束。是吗？为何我感到忧虑呢？终于要胜利了，我应该高兴才对的。

    和波塞顿一起回到奥林帕斯，诸神已经大多会合到了一起。虽然众神之间隔阂并没有消除，但是大家终于又团结在一起了。看见诸神云集在奥林帕斯的大殿前，我不知道该怎样表达自己的感动。

    “诸位，我很高兴看到大家能毫发无伤地再次集合在这里。我们已经消灭了大部分的敌人，最后的战役正在等候我们。你们很疲惫，失去了很多朋友，因此你们充满悲哀和愤怒。现在，我要说，是时候结束一切了！”宙斯比任何时候都慷慨激昂。

    诸神怒吼着给他回映。“结束一切！结束一切！”

    我看了看波塞顿，只望见他也正在看着我。

    剩余的巨人完全是垂死挣扎，奥林帕斯很快就结果了他们。可是完全没有料到的是，就在巨人族被完全消灭的那一天，人类对诸神发起了进攻。

    “占领奥林帕斯！”数以万计的人朝奥林帕斯的最高处袭来。“诸神已经十年不理人间的事情了。一定是出了意外。现在在那里的，说不定已经不是神祗了！”

    “诸神已经抛弃我们了！”

    “杀死奥林帕斯上的一切活着的东西！我们都快要饿死了！”

    “我们要杀人！我们要食物！”

    是啊，已经十年了。诸神十年没有管过人类的死活，十年后的今天，也没有力量再管他们的死活了。消耗了太多元气，诸神已经不堪一击。不要说控制人类的命运、实现人类的愿望，就算是控制天地时序、大地丰饶也是一时无法做到的事情了。被众神看作秋后的树叶般脆弱的人类，如今也可以轻易地成为神祗的对手。更何况，来的人这样多。

    和解的理由或者欺骗的理由都已经没有任何必要了。无论谈判也好，向他们揭示真相也好，没有人会相信的。他们根本就不在乎真相。他们需要的是发泄疯狂和愤恨的时刻。

    神统治人类那么久，面临的竟然是这样愚昧的反叛，也是事先无法预料到的。不是为了主宰自己的命运，而是为了在饥荒中弱肉强食。

    我真天真，神和人，奥林帕斯，我以为，可以永远就这样，下去的。

    没有其他办法。“如果被发现的话，我们就无法保持威信了。”宙斯严肃地宣布着。“无知、愚昧、恩将仇报的人类会彻底破坏奥林帕斯的光荣。”

    “可是，我们难道还有其他的什么办法吗？”赫拉争辩着。“人类会找到我们，他们实在是太多了。”

    “如果可以的话，就杀死他们全部吧。”阿波罗发表意见，“虽然他们是很多。但是还是有机会的。我可以带领诸神用太阳的火烤他们。”你想乘机夺取领导权吗？

    “大地会因此毁灭的。你忘记了我们赖以生存的基础了吗？”大神斜睨了他一眼，把他顶了回去。

    “难道就坐以待毙吗？”赫尔墨斯问。一边问一边不时瞥着宙斯。

    “我们还有其他躲避的地方吗？”阿尔忒弥斯像受惊的小鹿。

    “开什么玩笑。诸神竟然要躲避人类！我们要躲避到什么时候呢？我们几乎所有人都动用了最根本的支撑灵魂的力量来度过难关。你们都该知道恢复元气绝对不是短时间内可以做到的事情。难道我们要躲避到几千年后吗？”阿瑞斯瞪了她一眼，气地满面通红。“毁灭他们！就像千年之前一样。用大火，用洪水。用什么都好啊。父神，难道您胆怯了吗？”

    “愚蠢！你的力量还可以毁灭多少人类呢？如果那么简单的话，还需要今日的集会吗？”宙斯显然十分不悦。是啊。奥林帕斯可不能冒这个险。这么多年的基业呢。“如果意气用世可以解决一切的话，你就是世界的主宰了。”呵呵，他也想趁乱得到什么吗？

    究竟谁会在这场混乱在中得利，谁会被打击下去全部都要在这场集会里决定。权利中心的神祗议论纷纷，为可能发生的形势变化和自己的未来焦虑不已。阿波罗、阿瑞斯积极地鼓动着自己的派系为自己说话，想要夺取大权的意图如此明显。宙斯不动声色地驳回着他们，等待着两个兄弟的动作。哈迪斯和波塞顿却始终不说一句话。

    会议一直开了12天，再不出结果就要和人类正面接触。

    每个人都神色凝重。

    可是，真可笑，在这样关键的时刻，我满脑子只有罗德岛上的一切。怀里只有大海的温柔，心里只有大海的狂涛。从十年前一起战斗开始，几乎每个人都在猜测我们的关系。而现在，战争结束了。我和他的未来会面临什么样的结局呢？

    “雅典娜，你的意见呢？”忽然听见宙斯在问我。一瞬间，所有的目光都射过来。

    “父神。”赶紧定了定神。“毁灭人类确实是不可行的办法。他们背叛了我们，所以他们将要受到惩罚。这是毫无疑问的。可是，不是现在。等我们恢复了元气，再解决这个问题不迟。”深吸了一口气。“听说沉眠是可以最快恢复元气的办法。虽然也需要千年的时间。”是的，就是这样。现在禁忌的爱情未来可能得到机会？千年之后，你们可能让我自由？

    “我同意。”身后传来波塞顿低沉的声音。

    “我也同意。”哈迪斯居然也马上表态了。

    “就这样吧。”最后，宙斯也点下了高贵的头颅。

    阿瑞斯和阿波罗不得不接受这个决定。

    “那么，就一起沉眠吧，我们只剩下这一个办法了。”蕾亚最后这样说。终于得到了所有人都可以接受的妥协。现在不能达成的愿望，等千年之后会有结果吧。从每个人的脸上看过去，我才明白，每个人都是这样想。今生无法撼动的宙斯的王朝，千年之后，让命运来做继续还是改立新王的决定吧。

    “没有其他办法了。”宙斯终于下了决心。

    最后，众神决定用最后的力量把奥林帕斯升到云层深处。然后，除了哈迪斯决定回耶路撒冷去休眠以外，所有神祗一起把圣山从大地上升起后在奥林帕斯进入沉眠。

    所谓的沉眠，也就是主动放弃在现世恢复元气，任凭身体进入半死亡的状态罢了。和身体完全死亡不同的，也就是不用进入轮回吧。只需要等到力量恢复到一定程度就可以复活。我也只是从前间接地从宙斯那里知道那是怎么一回事情。那必须是身体和力量受到一定损坏后才能自然激发的状态。

    “等再次觉醒的时候，就是世界重新属于奥林帕斯的时候。”宙斯的话震撼着我。

    一切都不得不中断了，等到醒来的时候，真的可以把一切都接续上吗？

    可惜，我们已经没有选择。

    人类背叛了我们。最后竟然是那曾经接受诸神祝福和诅咒、玩弄和游戏的人类，把诸神逼进了绝境。

    那曾经得到我同情和怜悯的人类……

    是报应吧。

    奥林帕斯终于缓缓地升起来了。我决定遵从宙斯的命令去进入沉眠。其他神祗都逐个在自己的神殿进入了沉眠。我却惦记着波塞顿，拖延着迟迟没有行动。可是，当我奔去向波塞顿告别的时候，却看见我永生难忘的一幕——夕阳如血，宙斯正在与波塞顿对峙！我最害怕出现的情况，竟然在此时上演。

    两边都是我最爱的神祗。几乎势均力敌。

    “住手啊！”我简直想冲进他们中间。

    “雅典娜，不要过来！”波塞顿大声阻止我。就在那一瞬，宙斯的手中放出了巨大的雷霆。

    波塞顿瞬间不见了。蓝色的温柔消失地无影无踪。

    一瞬间，我失去了感觉。天地都失去了颜色。万万没有料到，这事会发生在艰难困苦过去之后的现在。

    “波塞顿……”我听见自己的声音，却不知道自己是如何发出这音调的。然后，我看见了父神。却也依然不知道这有什么意义。好象那万钧雷霆击中的是我。

    脑中只剩下一个念头：父神杀了波塞顿了。我的神已经不在了。化成了什么也看不见的，烟尘。

    恍惚之间，整个世界都崩溃了。

    他答应放过波塞顿的。我那么爱着的父神，我宁愿伤害自己也不愿意背弃的父神，竟然当着我的面亲手杀死了我最爱的人了。

    父神背叛了我。

    “跟我来。”迷茫中，听见宙斯这样说着。

    然后，就看见宙斯从祭坛上拿下了一个瓶子，伸手把什么放了进去，盖上了盖子。

    “拿去吧，这是波塞顿的灵魂。”神王缓缓地说着。“我只是消灭了他的肉体。他的灵魂将在人类中间转世。”

    “……”我不该来的。如果我不在，你应该能够离开的！我抱着没有热度的器皿，只觉得浑身发冷。

    “我原本想把他变成普通人类的。可惜他早就与一个人类订立了契约，把灵魂的一部分交托给了那个家族，在那人的后代中间准备了可以用来转世的神祗的身体。所以即使转世为人类，也依然能拥有神的身体和力量。哼，自作聪明。如果我把他的灵魂封印的话，他又能如何呢？贴上千年的封印，然后把它投进地中海吧。亚特兰蒂斯会是他沉眠的好地方。”神王目光炙炙地看着我。“他实在是个危险的存在。”仿佛在告诉我如果不这样做的后果将是对他灵魂的彻底毁灭。“他的婚姻欺骗了我们所有人。封印他是诸神的共同决定。但是他毕竟是我的兄弟，在奥林帕斯的复兴之前，我是不会对他怎样的。”

    原来，是奥林帕斯一起背叛了我！

    “利用冥界力量的哈迪斯会在250年后最快复活。而我们，为了积聚力量，恐怕要等待千年。所以，你必须要在他觉醒之前抢占大地。必要的话，和他争斗。但是，要注意的是，不要杀死他。神族的复兴还用得着他。我会把提前觉醒的力量交给你。这也是诸神共同的决定。大家都认为你是最忠诚于奥林帕斯的神！让你去执行这个任务再合适不过。还记得我给你的88个战士吗？他们将会伴随你转世。他们也会去寻找你，为你建立势力。他们的灵魂里，已经被打上了你的印记。因为，他们是背负星座命运、接受星辰力量的人类。你既然从我手中得到了这88个星座，他们就会永远追随你。

    是啊，我只不过是个女孩子，你们互相都不信任的情况下，就想到我了，是不是？这恐怕也是您急于封印波塞顿的原因吧。您担心我会受到他的影响，转而去支持他。不是吗？而哈迪斯，你不放心情况的演变，担心海皇和冥王不在以后，阿波罗和阿瑞斯会有所行动，所以仍然打算留着他，是吗？“是，我知道了。”只看了宙斯一眼，我就知道，我已经没有逃开的余地了。我只能当着宙斯的面，亲手贴上了以我的力量书写的封印，把承载着海皇灵魂的器皿投向了茫茫大雾之下。

    那一刹那，我听见他虚弱的声音从瓶中传来。“等我……我不会让你一个人辛苦守着大地的。”

    “是吗？”直到此时你还在关心着我吗？泪水浮上我的眼睑，“我永远都会等你的。”我无声地在心底向云海下再也看不见的大海承诺。

    “跟我来。”宙斯没有再等我。他大步走上了奥林帕斯山昔日最高的所在。

    漫天的群星，漫天的寒冷。

    “看见那些星辰了吧？”神王的声音不知为何突然显出了前所未有的疲惫。

    “……”

    “每一颗星辰都对应着一个生命。星星的轨迹就是命运。我们神族的命运也在其中。我的孩子，我的雅典娜，长久以来，你始终是什么也不曾得到。欺骗、利用、排除异己，你也许已经厌倦了这样的生活。可是，离开了周旋、奔走、玩弄权术，你又会感到空虚无聊。我想你一定早已痛恨这样的命运，可是我要说，这是属于神族的诅咒，是神族命运的延续。乌拉诺斯是，克罗诺斯也是，千年之前是我，千年之后是你。你，没有其他的选择！”

    是吗？那么我是永远也逃不开了吗？但是为什么我听了之后只觉得一片空虚。似乎完全麻木了，什么都变得无所谓了。

    宙斯没有再说话。离开了奥林帕斯最高的山峰，缓缓地走向他准备用来沉眠的地方，星辰无语。这就是神代最后王者的下场吗？看着宙斯的背影，我突然觉得他好可怜。我们都好可怜。我觉得控制不住自己的腿，等我发觉的时候，我已经从背后抱住了他：“父亲……为什么，为什么会是这样的结果啊？”眼泪奔涌而出。我恨您！可是我又是那么爱您啊！

    “唉……”我听见宙斯沉重的叹息。对不起，请让我最后哭泣一次吧。就算是为了到今天为止什么也不曾得到的自己。我真的好不甘心啊，父神。为什么努力了这么久，周旋了那么久，却还是得到这样的结果。不该是这样的！难道命运真的是不可违抗的吗？

    为什么，为什么我曾经爱过、怜悯过的一切，全部都背叛了我呢？父神、奥林帕斯、人类，我真想永远都不再见到你们！

    奥林帕斯的山体在脚下颤抖、震动，神殿缓缓关闭。圣山在面前脱离了大地，升向了空中。只留下我独自一个在荒凉的地面上，流着泪。一切都结束了，就好象昨夜的一场大雾，把所有的繁华都消隐去了。这就是神祗的落幕吗？为什么连刚才不甘心的感觉都逐渐消失了呢？或许这就是死亡。

    我现在才知道，死亡的味道原来就是这样。不是长长的梦，也不是没有了知觉。而是陷入了麻木。明明还看得见太阳在升起，花朵在盛开，明明还能感觉到草木泥土的芳香，却一点也没有息息相关的感觉了。也许再也不会有了。生命的律动已经完全失去了意义，所有的一切都那么苍白无力。活下去的目的在哪里？我不知道，也不再关心。

    一切都已经不再重要了。

    也许，我已经没有爱，也没有恨了。宙斯、奥林帕斯、人类。全部都不再可以爱了，不再值得恨了。我爱着他们，他们却背叛了我。或者是同时，我利用了他们，他们报复了我。

    我和所有人都扯平了。我再也不欠你们任何人的。从今以后，我的爱和恨都将再也没有归宿可言了。

    也许这正是沉眠的好时机吧。只可惜还要醒来，然后去对付大地上的事情。算了，那又如何呢？不过是再次上演血腥的争斗罢了，对那些，我早已熟稔了，可以面无表情地应付的。再累、再苦也无所谓了。这里就是留给我作为沉眠的地方啊，这个被最后的力量保卫的山洞。真是不错的安排呢。

    想着，想着，一切纷争，一切嘈杂，都开始远离。所有东西都开始像被隔离在一层大雾后面一样变地迷糊不清。只剩下泪水在心里安静流动的声音。一颗，一颗，一直，不断。

    再见了，奥林帕斯。再见了，父神。

    再见了，我曾经为之灌注血和泪的地方。

    可以终止一切，安静地睡一会儿，真是好啊。

    在快要失去意识的时候，我听见自己的心在问：“波塞顿，什么时候才能再见呢？”


第二十颗流星：没有希望的命运

    我不知道在第一次醒来前自己睡了多久，只知道醒来后便开始降临到大地上，与哈迪斯不断战斗。哈迪斯很厉害。整个神话时代都不曾张扬过野心的他终于利用转生的机会把手伸向了大地。他是冥界的王，他可以比别的神祗更早觉醒。而我，则凭借着宙斯给的力量不断与他重逢、战斗。

    宙斯所谓的提前觉醒的力量，其实不过便是把诸神的力量在用于升起奥林帕斯后，把剩下的力量用来帮助我提早从沉眠中醒来。

    实在是可诅咒的力量啊。为什么就不能放过我呢？我只想一个人沉睡直到他复活罢了。

    他是我唯一的牵挂。

    为什么要把我放到人类中间去呢？我不关心他们，也不想再与他们产生任何纠葛。

    天空是蔚蓝的，草是绿的，血是红的。可是，我已经不再关心了。

    人类为我在希腊建造了圣域，修建了宏伟壮丽的女神殿和标志着黄道十二星座的宫殿。宿命守护我的代表88个星座的战士也很快回应我的小宇宙集结在我身边。尤其是最高级别的黄金圣斗士，他们将区别于其他白银、青铜圣斗士，直接居住在通往女神殿的十二宫里。在他们之中，还选出了教皇，专门管辖这诺大的事业。

    而哈迪斯也开始招集108名属下，准备进军地面。

    战争无法避免。

    也没有人想避免。

    “女神万岁！”“胜利属于女神！”他们在台阶下高呼着。如此盲目地崇拜着我，只因为我是永生的神祗。狂热的心情就好象多年前他们毁灭奥林帕斯。

    “今天是您成年的日子，所有人都在外边等您出去。”年轻的教皇在猩红色的地毯尽头单膝跪地请示着。

    “不用了。”不理会他惊讶的面容。“你代替我处理一切吧。而且从今往后，圣域的一切都交给你管理。我只想在圣战来临前在这里好好准备。”我不想再见任何人。

    “可是……”

    “和从前一样，除了你和安排我起居的女圣斗士以外，我不见任何人。”一切都是从相见开始的，不见便不会再有纠葛。“你和女圣斗士都戴上面具吧。”再也不见任何一人。

    “这是您的决定吗？”虽然很远，但是他脸上吃惊的表情那么清楚。

    “是啊。这是我不可改变的决定。”没有理由的决定，你们永远也不会了解的。

    “那么，我只有遵命。”他低下头去，起身准备离开。

    “对了。”我叫住他，“永远也不要把教皇的位置传给双子座的战士。”那一定是他们！绝对不会有错。我可以清楚地感觉到他们的小宇宙在附近。绝对不能再让他们卷进我的事情里来。如果远离我，或许他们会有生存的机会吧，我不确定。但是如果在我身边，我绝不怀疑他们的下场。经过了那件事，如果我还欠着谁的话，那就只有他们和帕拉斯了。而他们的，我恐怕永远也还不清。“就……这样吧。”

    “是，女神殿下。”连理由也没有再问一声的教皇忙不迭地退了出去，也不知他听清了没有。

    “不要……忘记啊。”我的声音无力地在女神殿里回荡。殿门在远处缓缓地关上，发出沉闷的声音。我……终于把自己关起来了。

    这座黑暗沉寂的神殿也许就是我最后的归宿吧。

    从今以后，再没有其他的地方可去。

    父神，如今的我终于是实践了那伟大的、震撼奥林帕斯的预言，完完全全地占有了全世界。

    可以呼风唤雨，为所欲为，也可以无所顾忌，翻天覆地。整个世界的荣耀都被我踩在了脚下。

    就像一所没有人的屋子，被误闯进来的客人随意取用。

    第一次，我感到世界如此广大。风像通往另一个世界的道路一样，从爱琴海一直吹到天的尽头。温暖的阳光在窗外动人地闪耀着。飞鸟自由地掠过天际。

    这一切都属于我了。只属于我一个人。

    从神话时代就潜伏的野心竟然就这样轻而易举地实现了。没有流一滴血，没有伤害一个人。

    受伤的，被背叛的，难过的，只是我一个人。我，被迫接受了全世界，作为我懦弱的代价。

    是的，如今，整个世界都是我的了。飞鸟可以到达的地方，风可以吹得到的地方，阳光可以照耀得到的地方，全部都是我的了。

    就在窗外。

    战争比我想象的要顺利，凭借着宙斯给我的力量，我非常轻易地击败了哈迪斯。我还记得他不甘心地指着我的样子。

    “这不是你的力量！总有一天，这力量会消耗完的！”拥有深湖水蓝眼睛的冥界之王发了誓。“而我把灵魂留在了耶路撒冷。无论斗转星移，我的力量都不会削弱。所以，总有一天，我会把你打败的！宙斯一定没有料到这点吧！哈哈哈……”

    是啊，你说的一点也没错。总有一天，我要用自己的力量来面对你的。而那时，他也应该已经自某人的身体里觉醒了吧。事情演变到最后会怎样呢？我不知道。

    转眼就是千年。

    千年之间，哈迪斯不断觉醒又不断失败。每一次他都咬牙切齿地宣称要报仇。而我的力量也切实地在明显地减少。以至于在上一次的最后，圣斗士几乎与冥斗士同归于尽。

    急于结束战斗的我，过于大意地接近了黑色的王者，以至于被他的剑一直逼迫地不断后退。

    难道，就这样结束了吗？还没有等到与他相见啊。

    可是，没有等我反攻，形势就突然发生了变化。天马座的圣斗士突然冲到我们两个正在激战的神祗的中间，拼着被利剑贯穿身体，把没有防备的冥王打翻在地。

    我想，这是第一次神祗被完全的没有神祗血统的人类所击倒。以至于那一瞬间，哈迪斯的表情里惊诧多于愤怒。

    我告诉自己，这没有什么好惊讶的，世间总会有这样碰巧的事情。人类所谓的奇迹也就是这样。我竟然被人类所救，在波塞顿之外的另一个人！这也是命运捉弄吧。

    没什么好惊讶的。

    立刻捉住这个机会，我反败为胜。金色的埃吉斯和胜利女神尼可合为一体，再次贯穿了哈迪斯的身体。

    “接受你的结局吧，你不会胜利的。”就像雅典城里，法官宣读着死亡的判决书。

    “是啊。我承认我这次是又失败了。”整个空间都是愤怒的味道。“可是我真的不明白你。宙斯给你胜利女神是他杀死了你的母亲的补偿。你得到这些，是你出卖自由的补偿。他们所有人都出卖了你，你却为他们做这一切！还有人类，你还记得是谁把神祗逼到这一步的吗！”

    “哈迪斯，这一切并不是为奥林帕斯做的。”我用小宇宙回答他。“也不是为了人类。哈迪斯，你难道忘记了，我是个野心家啊。即使被出卖，即使是补偿，我也会把大地捏在自己手里。”

    “好，好！”他笑了。我想，他并不明白我的心。

    这不奇怪，连我自己，也并不明白我自己。

    如今的我，只剩下玩弄权术罢了。不过是一个，可有可无的人。

    整个世界都属于我了，我又属于哪里呢？

    爱与恨，痛苦与悲伤，千年之前开始流浪的感情，哪里才是归宿呢？

    “女神殿下，您没事实在是……太好了。”浑身是血的少年躺在伙伴怀里，奄奄一息。“哈迪斯失败了。世界终于又得救了。”

    世界在我的手中，也不是好事啊。但是，望着他乌黑真诚的眼睛，一时之间我不知该说些什么。我清楚地知道他就是那飞马佩格撒斯的转世。曾经是离我最近的朋友。

    “您是我们的希望啊……”临死前，他这样对我说。

    希望啊。那不是我多年以前嘱咐潘多拉关在盒底的东西吗？自那以后，它就不曾出来。没想到，如今利用着人类的我，竟然成了“希望”。

    对不起。我不是可以作希望的神。我没有力量，也没有精力为你们带来什么。你们是我的棋子，而我，不过是奥林帕斯的棋子。如今的我，只是一个缠在往事里的牵线木偶，早已被命运支配地毫无还手之力。它要我封印所爱，我就封印所爱；它要我觉醒，我就觉醒；它要我和哈迪斯决斗，我就和哈迪斯决斗；它要我沉眠，我就又沉眠。你们看不出来吗？我已经失去了方向，没有了辨别一切的能力。曾经坚信只要反抗命运、最后一定可以胜利的信念，在那一刻崩溃；曾经深爱的父神和奥林帕斯，在那一刻弃我而去；曾经违背初衷、同情眷念的人类，最后不过是给了我一个愚昧的毁灭。最后，还是什么也不曾得到。

    如今的我，麻木又阴冷。

    也许，还对这个依旧喧嚷的大地嫉妒又绝望！嫉妒你们依然平静，依然憧憬幸福！

    “再见吧，我的战士们。”我撇下最后的两个战士，独自开始了又一轮的沉眠。“我们一定会再相见的。”下一次醒来就会是最后了吧。那时，将会只剩下我的力量了。而他，也快要觉醒了吧。

    快觉醒吧。我最后的希望。

    昏昏沉沉的睡眠中，茫茫然又看见那一直缠绕的旧梦。火光和血光，划破了漆黑的空间。

    又有谁要离开我了吗？我现在只是孤单一个人啊。也许今生可以再次见到波塞顿的，不要把他再从我身边夺走了。求你了。

    为什么红色的光芒这么久还没有褪去？好象大火一直烧到天际。

    我的世界早已分崩离析。我的灵魂早已失去了归宿。奥林帕斯，大地，海洋和冥界，你都拿走好了——只是不要把我的希望毁灭！

    “我欠你的，早已还清。这么多的眼泪在心里流淌，从千年前流到如今。眼泪流干了就流血。如今连血迹也干涸了。你还嫌不够吗？”我真傻，我早该对着这噩梦呼喊发泄的。管它是厄运的先兆还是命运的诅咒。“一直以来的诅咒，我没有背负下去吗？为何还是对我那么残酷呢？夺走我的一切也就算了，为什么把那么多人卷进来呢？！”我喜欢的人，喜欢我的人，全部都卷进这场没有尽头的浩劫。

    而现在的我，也几乎完全不用再考虑是否应该爱上什么人了——我几乎已经没有人可以爱了。

    就放过我吧，为什么连我最后的憧憬也要觊觎呢？

    一片黑暗。没有人理睬我。火光在天边自顾自地燃烧着，仿佛要烧尽整个世界。

    黑暗深处，依稀传来翅膀扑动的声音。

    那是“希望”吧。


第二十一颗流星：觉醒的命运

    睡了多久，不知道。只记得自己在漆黑的夜幕里拼命地跑，不断地跑。

    不是为了寻找一个出口。我不再寻找出口了。跳出了这道门，还是有另一道门在前面等待。我害怕这永无止尽的寻找。我已经无法辨认方向。我已经不再是昔日目标明确、志向坚定的那个孩子。

    我只想找一个地方。它就在梦的彼端。找到了它我就可以安心。找到了它我就可以得到真正的平静。

    梦总是要醒的。梦醒的时候，头疼地好象要炸裂开来一样。是做梦做地太久了的缘故吧。是太想念那个人了，所以不知不觉就做了太久寻找的梦吧。

    不久以后，应该就可以与他再次相见了。他一定就在那个地方等候。

    长久的等待就要落下帷幕，终结的时候就要来临。卷起惊涛骇浪也好，弄地天崩地裂也好。毁灭这个世界也好。不管是什么结局，我都要看到答案——要么放我们自由，要么就毁掉我们两个的全部。他是我的，我是他的，谁也别想再阻拦！

    走出安眠地的时候，外面正刮着风。月亮向西沉去，太阳还在地平线下，仅仅有几线冰冷的光淡淡地透出来。好象婴孩的呼吸。

    距离了243年，我又重新降临到大地上了。

    这个可憎的地方。这个我被胁迫加固了多次的牢笼。是打破它的时候了。

    我现在一无所有，除了枷锁，并没有什么可失去的。

    野地里风吹地正紧。遍地都是各种颜色的野花和野草。弥漫着没来由的亲切感。呵，看我在想些什么呀，我几乎是足不出户的，哪里会对这里有亲切感呢？

    童虎那时被派去庐山监视哈迪斯和他属下108个冥斗士的灵魂。接任教皇职位的是白羊座的史昂吧。

    时间已经快要到了，他应该已经作好准备了吧。剩下的就只有等我的灵魂进行实体化了。宙斯给的力量已经耗尽。现在是完全使用自己实力的时候了。如果一切正常的话，13岁那年我就可以拥有自己完全的力量。13岁，是我被放逐去海界的年龄……

    前面不远处就是十二宫了。然后就是教皇厅。穿过那道厚重的帷幕，就是我的终点——女神殿了吧。

    好长的台阶啊，一层又一层，就像我屡次转折的命运。

    近了，就在前面。没有人看得见我。我的灵魂是没有负担的轻盈。很快就可以……

    “是谁？是谁在那里？”突然，一个明亮的声音响起。那么熟悉。

    是谁？是谁用那么熟悉的声音在询问？不该有人能察觉我的。即使是现任的教皇。我一定是听错了。还是赶快离开这里吧。

    “如果是敌人的话，休想离开教皇厅。”强烈的小宇宙直接攻了过来。

    难道真的是针对我？以我现在的状态，我是不可能被任何攻击影响的呀。

    对方却丝毫没有停止的迹象。

    “银河……”他已经站在我的面前，摆出了战斗的姿态。黄金的圣衣发出耀眼的光芒。

    这不会是真的！是他，那个发誓要永世守护我的人。虽然看起来年龄只有十五岁。

    “卡斯托尔……。”

    一瞬间，空气凝固了。穿着圣衣的战士停止了攻击。

    “小姐，我想你认错人了。不管你来这里是因为什么原因，这里是禁地。”海一样蓝的长发，天空一样明净的眼睛。只能是他。“我叫撒加，请你跟我离开这里吧。”

    平静，保持平静。卡斯托尔在，波吕丢刻斯一定就在附近。你忘记了要远离他们的愿望了吗？为此，你不是还专门立下不成文的规定，永远不让双子座的战士继承教皇的位置吗？

    “对不起。”千年了，却只来得及说这一句。

    没想到，他笑了，笑得那么温柔灿烂，“没有必要说对不起啊。只要下次注意就可以了。你不是圣域的人，教皇大人即使知道了，也不会怪罪你的。我送你出去吧。”

    “我自己走也可以的，我记得刚才进来时的路。”希望你不要看出我的身影和别人不同。快让我走吧。

    “可是十二宫的路那么长，你又不是圣斗士，真的没问题吗？”为什么你的眼睛还是那么清澈？亲切地问候让我不知所措。“如果遇到其他圣斗士就不好了。倒不是说他们会不高兴。而是，他们大多都还是非常小的小孩子呢。”一谈到别人，眼睛里就有异样的光芒。你还是那个温柔体贴、永远把别人放在自己前面的卡斯托尔啊。

    “……”我已经没有其他选择了。如果等到天完全放亮，其他人来到这里的话，他会被认为是疯子吧。如果史昂猜出了一切，那么，他会受到什么惩罚呢？“好吧。”等他离开以后再回来吧。稍微迟一天有什么关系呢？反正，我并不使用人类的肉体来转世。反正，一切都是我欠他的。

    十二宫的路真的好漫长啊。他在前面走地那么慢，好象怕我跟不上。可是，天已经快要亮了。我从没有像现在这样害怕太阳升起。

    “恩，你看见了吗？那个就是双鱼宫。现在守宫的阿布罗狄应该和其他小家伙一起去溪边听教皇教导了。所以没有人。你就是那时进来的吧。”

    “啊，是呀。”他为什么这么问？他怀疑我吗？“可能吧。”可是听他的意思，似乎圣域里大多是小孩子。不过，其实他自己不也还是少年吗？

    “啊，这里就是水瓶宫了，再过去是人马宫。今天是艾俄罗斯负责准备训练的东西，我负责整个圣域的安全。所以啊，他应该还在大竞技场那里。整个圣域只有我们两个帮忙打理，教皇真的很辛苦呢。”淡淡地说着，却是那么和气。好象我是前来参观的贵宾。

    “恩。”为什么前面的路还是那么长呢？支吾着，只想敷衍过这尴尬的片刻。

    他却似乎完全没有感觉出我的不自然。“我的双胞胎弟弟加隆和我长得很像。万一你出去以后撞见他，可别以为是我而奇怪啊。他一向喜欢满镇子乱跑的。”原来波吕丢刻斯真的在。

    十二宫终于到了尽头。

    “就是这里了，你从这里出去向左转，应该可以马上就到小镇上了。”

    “恩。”谢谢你，谢谢。你一直都对我那么好，我不会忘记你的。永别了。永别了。“我走了。”

    “请问……”他安静下来，空气一下子回到了清冷。这才是我知道的他，平静又明朗。

    “有什么事吗？”

    “我……可以知道你的名字吗？”

    “有什么事吗？”没关系的，他只是例行公事吧。

    “看你的样子，应该是希腊人吧。”侧过了头，看着我。“我不知道为什么，从第一眼看见你就有一种非常熟悉的感觉。好象很久以前见过你。”

    “不会的，我一直住在很远的地方。“我听见自己的声音和清晨的空气一样稀薄。

    “是吗。”他微笑了，笑容还是那么柔和。“我问你这么唐突的问题，真是对不起。但是，那只是因为，只是因为，我觉得我们很久以前就认识，只是不知道是什么时候的事了。也许我们以前见过面。不，我们以前一定见过的。否则，我绝不会觉得你那么亲切熟悉。而且我们一定不久前也曾见过。”

    “是吗？”每天都见的神像这么难以与我联系在一起吗？这也难怪，你还是把我当作普通“人”来看待啊。但是……“我真的不记得见过你。”

    “那你为什么叫我卡斯托尔？”清澈的眼睛直耵着我。“我相信你一定有相同的感觉。”

    “……你和我一个死去的朋友真的很像。他曾经是我很好的朋友，不过……那是很多年以前的事了。”

    “多久以前呢？你自己看上去也不过十多岁呢。”

    “很多……年了。”我的心已经苍老地分不出年龄了。

    “是……这样啊。”他转过身去，似乎打算进去了，却突然转身，说，“我们可以交个朋友吗？我很想认识你。也许将来我会想起在什么地方见过你。”

    是什么东西在心里打翻了，泼得满世界都是。我的心不是已经死了，不打算再管这世界上的事情了吗？就算是他，也……

    “我……”

    “就当作……我代替你的那位朋友……”

    算了，算了。就算全世界都欠着我，我也还是欠着你。“好吧。”无论斗转星移几次，我也还是欠着你。“但是请你答应我绝不告诉任何人。就连教皇大人和你的弟弟也不可以提起。”

    “那么，我们说定了！三天后见吧，那天轮到我守宫。”

    “好吧。”如果命运安排了陷阱，我义无返顾。反正只要见几次就好了吧。然后，我就可以告诉他说我要回去了，回很远的地方。然后，就不再相见。他不会像前世那样念念不忘，我也会快速决绝。只要时间拖地，不太长。

    很快他就会忘记自己“从前见过我”的想法了。

    会很快的。

    可是，事实却完全违背了我的预料。他瞒着所有人和我频繁地会面，一晃就是一个月。

    我不知道这一个月是怎么过去的。只知道，我又在他的目光所及的范围之内了。清晨，他带我到圣域最清幽的峡谷去散步，讲给我听圣域里最平常的故事；傍晚，我陪他在星空下回忆过去的点点滴滴。我从来不说关于自己的一切，就好象我的存在是个空白。他也依然不问、不调查，似乎来历不明在他眼里并没有什么了不起。几乎所有的时刻，都是他一个人在淡淡地说。或者，就是两个人的沉默。

    我想，这也没什么不好。如果一直都是这样，我的世界该是多么平静。

    “你在想什么呢？”突然听见他问我。

    “……没什么。”沉默寡言是我唯一可走的路。“你该回去休息了，已经很晚了。”

    “真的呢。今天我很高兴，所以就谈太久了吧。”

    他谈了些什么，我不太记得了，依稀是各地人们的遭遇和他今天在雅典看见的一切。史昂今天派他去了趟城里。听说是采购一些生活必需品。他也因此认识了很多人。像他这样的人，人们是会很自然地靠近他的吧。他，就像太阳。

    “你觉得雅典怎样？”心里一动。

    “是很美的城市啊。尤其是它的人民，都非常善良啊。”

    “如果，如果重新让你选择，你会不会选择离开圣域，去雅典发展呢？”

    “不会呀。我很喜欢圣域。”他微笑着，嘴角是不会欺骗人的幸福。“这里有教皇，还有大家。”

    “如果没有教皇，也没有你认识的那些人呢？”告诉我答案吧，“这里的训练那么艰苦，不，简直是可怕，你还愿意留在这里吗？你已经到了可以自己作决定的年龄了，难道不可以离开这里吗？”

    “不！”他的语气比任何时候都要坚定，“不可能的。圣域是神圣的地方。每个在这里的人都是神选择的人。”

    “如果神愿意放你们自由呢？”

    “还是不可能。”撒加的语气变得前所未有的温柔，“事实上，我很庆幸能被选择到这里来。我想，这是我的命运，也是我的幸运。雅典娜女神是慈爱的女神，她一直在守护着这个世界。可以守护她是我的，不，是我们所有人的光荣。我想用自己的双手守护这个世界。”

    “是吗……”如果你知道我的真面目是如何的卑微懦弱、欺世盗名，你又该如何看我呢？“那么，我先走啦。真的很晚了。”

    “好吧，再见。”

    “再见。”

    “厄……”他突然在身后叫住我，好象在踌躇着到底要不要说。

    我转身看着他，最后，终于还是开口了。“今天回来的时候，我听见教皇厅的杂兵在说，因为女神没有按原定的时间降生，教皇要提前考虑继承人来接任位置，而自己去调查原因。”

    “……”

    “你看我不当选的希望有多大？”

    为什么这么问？“撒加你……不想当教皇吗？”

    “……告诉我吧。我只想听听你的想法。”

    “我不了解圣域。”

    “那么，你希望我当教皇吗？”忽然看着我。

    “全雅典的人都希望着你……”只要见过你，听过你，整个世界都会崇拜你的。会的。但是，你不会当上教皇的。永远不会。因为我雅典娜，不允许。

    “那么你也是这样想了？”似乎迫切地想要答案。

    “不，做你自己想做的事吧。我要走了。”忽然有些害怕起来，万一，万一史昂没有遵从那个荒谬的规定，万一他真的选了撒加……

    “我送你到镇上吧。如果我当选了继任，那么我就无法再这样与你见面了。”

    “好吧。”

    寂静的台阶，寂静的十二宫。只有猫头鹰和蛇在树丛间活跃。冰冷的空气弥漫在整个圣域里。夜露缓缓地降下。

    快到门口了。前面就是双子宫了。月亮在天上散发着淡淡的光芒。

    出了这里，我就永远不回来了。今天是最后一次了。请原谅我，就不再告别了。这样会比较好吧。欠你的债就还到今天吧。请原谅我无法再支付更多的时间。史昂已经非常焦虑。无法再这样下去了。

    “以后的路我就自己走好了。你回去吧，你的弟弟该担心你了。”没有想起来的一切，从此，就让它散落在风中吧。

    “……”好吧，那么……”他好象想起什么，“就披上这个再走吧，已经降露水了。”淡淡地脱下自己的披风，就要交给我。

    看着那件在风中猎猎作响的披风，我仿佛在看着一个无法企及的梦。

    “哥！你怎么才回来！你在干什么啊，一个人在那里。”

    “说什么啊。我明明有和……”

    完结的时刻竟然是这么无法预料，连让我自己掌握都办不到！

    当我发现的时候，我已经开始在十二宫的台阶上飞快地奔跑。

    只要进了女神殿，一切就都与我无关了。两旁是迅速向后掠去的景物，仿佛无法挽留的过去。

    脚步声在后面跟地好快。是两个人。他们都来了。不要紧，前面就是女神殿了。我看见里面有灯火，是史昂在里面等候。

    不要急，我来了。

**********************************************************************************

    “她进去了……。”

    “哥哥你到底是怎么了？你疯了吗？我什么人也没看见。”

    突然，空中划过婴儿的哭声。门开了。

    “教皇大人！”

    “撒加，加隆，你们也因为感应到女神的小宇宙而赶来吗？太好了，雅典娜女神终于降生了。徘徊了一个月的小宇宙啊，我还以为出了什么问题呢。”

    “什么，原来她就是……

**********************************************************************************

    我想，我终于是逃过了。

    毫无疑问，这是逃跑。但这又有什么关系呢？千年以来，我不是一直都在重复如此吗？再多一次，并不会让别人更多嘲笑我的怯懦。

    即使是从他的面前逃走。

    又在这个狭小的女神殿了。转世那么久的时间里，我唯一再熟悉不过的地方。

    肉体化已经开始了，婴孩的身体已经形成。这只需要片刻的时间。但是身体里力量的苏醒就需要耗费时间了。和卡斯托尔的转世在一起一个月，也不知道会不会影响最后的战斗。应该没关系吧，因为那时波塞顿应该已经觉醒了。只要有他在，一切都可以解决的。

    正想在新的身体里就此入睡，却突然地感到了周围空气的变化。瞬间扩张了灵魂，剑拔弩张。

    “是谁？是谁在那里！”还好，只是刚进行肉体化，还可以把灵魂分离出来。但是若这个身体死去，恐怕我也无法再以神的身份再活下去。我的力量已经倾注在此。一切会化作泡影。“竟然敢闯到圣域来！”冷汗从心底涌出。

    “女神殿下，是我们啊。您已经忘记我们了吗？”优柔的声音。不会弄错，是睡神达拿都斯。

    “你们已经被揭开封印了吗？”这么快，恐怕有另外的原因。

    “是愚蠢的人类解放了我们。雅典娜，你既然知道是我们，就该知道我们的来意。”休普诺斯阴冷的声音几乎是同时响起。

    “你们想现在就杀了我吗？可是你们的身体还在耶路撒冷。你们的灵魂也无法进入这个有圣斗士保护的地方。没有哈迪斯，你们可以开启耶路撒冷吗？你们的力量也没有恢复到可以远距离杀我吧。”不过是他的手下，就那么嚣张。从前我正眼看过你们吗？在你们被赫拉利用的时候。“可以被人类破坏的话，那该是在不久以前吧。现在在这里的，不是你们的幻象吗？”

    “呵呵，雅典娜殿下不愧是掌管智慧与战争的神祗啊。”睡神似乎一点也不生气，“不错，凭我们现在的力量，是无法毁灭你的，况且这里还有忠于你的黄金圣斗士。”

    “可是。”死神令人不快的声音紧接着，俩个人好象一个人般说着恶毒的诅咒，“我们难道没有别的办法来毁掉你吗？就使用你自己的守护战士，不是就很好吗？”

    “你们打算利用谁呢？不知道你们准备让我活到几岁呢？”难道你们忘记了，我是谁的女儿！

    “撒加怎么样？那个大神儿子的转世充满了力量。地狱的恶灵会很乐意附身到他身上，成为另一个他的。”金色的眼睛，雍容的微笑。

    “你们认为，这有可能吗？”荒谬！“可以与冥界三巨头抗衡的最高级别战士会屈服在这种东西下吗？”

    “为什么不呢？”金色羽翼的神感到可惜似的叹了口气，“就在一个月前，这还是根本不可能办到的事。可是，自从殿下您出现在双子座面前后，情况就完全不同了。”

    “他只是没认出我罢了。你们都看见了？”可恶，竟然窥探我的私事。

    “我们怎么敢窥探你的私事呢？”仿佛看出了我的不悦，“但是，撒加的小宇宙在您进入女神殿前后确实有很大的振荡。监视圣域的我们无法放弃来看一看究竟的好奇啊。然后，就看见了您呢。我不知道您与这个人之间曾经有过什么样的往事，但是他作为大神之子的身体的死亡确实是因为您。我们冥界不可能忘记这件事情，毕竟为此冥界给过他和他弟弟共用一个生命的特权。如果没有弄错的话，在他的心底最深处，应该深藏着对您的怨恨。”

    “还有他的弟弟加隆。亲眼目睹哥哥被您杀害的波吕丢刻斯不是一直想向您报仇的吗？我们可以慷慨地告诉您，即使是现在，他依旧对您怀恨在心，千年来，也不断积累着对您个人的反感。如果他发现自己的哥哥其实也是个恶魔的话，不会联合他一起霸占圣域来作为对您的报复吗？”银色的双眸下，犀利的言语。

    “那么你们不妨就试试看吧。”就算全世界一起反对我，除了波塞顿之外，他也是唯一会站在我这边的人。

    “女神殿下，如果一切顺利，您将活不过明天的晚上。”两个人的身影渐渐变浅。“这是您亲手挖掘的坟墓呢。您不让具有领导才能的双子座作教皇，您杀了他的前世，如今，您又欠下了新债。呵呵。再见了，女神殿下，没有能亲手杀死您，哈迪斯陛下会感到非常遗憾的。”

    现在房间里又只剩下我一个了。

    信任撒加是毫无理由的，也不需要理由。即使是把生命交到他手上，也无法赎清我对他犯的罪。

    可是，今生太重要。海还在等我。

    我终于还是忍不住用最后的力量保持了清醒。明天新教皇选出来之后就可以安心放弃意识了吧。

    那个刻骨的明日，终于来临了。在那个明日之前，恨着我的加隆开始公然怂恿撒加背叛的时候，我感到撒加把他关进了斯尼旺海峡的水牢。大水漫过牢顶的时候，他又在星楼上杀了史昂。

    竭尽全力，只是把加隆的意识保住。以后会怎样，我全然无能为力。现在，我连使用小小宇宙都感到吃力。更不用说离开这个房间，去阻止一切了。

    一切都已经无法阻止。发誓要保护我永生的人已在毁灭我的路上。

    然后，他走了进来。戴着冰冷的面具。黄金的匕首在他手中闪着星光。高高悬在我的上方。

    永生也难以忘怀的一幕，是他面具下恐怖的笑意。你，终究是被恶灵控制了。究竟是为什么呢？你没有欲求，没有弱点，何以被那种东西控制了神志呢？难道在你的内心深处，你真的恨我？我在你面前啊，为什么不看我？只盯着襁褓中我的今生。难道你不明白，毁灭这身体，我们就真的永别了。

    匕首插下。冰一样的锋利比匕首本身更早贯穿了我的心。

    是我欠你的。

    “教皇！你疯了吗？”是谁救了我？我被谁带到了一边。“啊，你是……”精致的面具被打落了。

    “抓住他！射手座黄金战士艾俄罗斯要杀女神！”血红的眼睛，黑色的头发，这不是你！

    住手啊，你在哪里呢？不要让自己被恶魔控制啊！你忘记了要守护这个大地的愿望了吗？难道连最后的意识也消失了吗？用小宇宙呼唤你也不行了吗？

    对不起，忽然我听见他的声音，如此微弱。我只是想见你，想告诉你，我终于想起何时见过你了。

    撒加……

    不是在今世，更不是在圣域。比这更久远，更遥远的时代。我一定，见过你……

    意识为什么模糊了，总是在这么关键的时刻。硬撑了一天一夜的神志终于屈服在肉体的召唤之下。睡眠，压过了一切。恍惚中，我看见圣域越来越远……

    觉醒，竟然是如此渺茫的梦啊。


第二十二颗流星：出轨的命运

    无论如何也想不到的是，最后，连命运也抛弃我了。

    在雅典的郊外，奄奄一息的艾俄罗斯把我和黄金圣衣一起托付给了一个自远方来雅典旅行的老人。于是，我被带到了遥远的岛国日本，进入了古拉杜财团的董事长城户光政先生的家，成了他名正言顺的孙女。这是何等讽刺的事情——曾经私心渴望的自由竟然这样降临到了我的头上。就好象当年在深夜在大海里失去希望的奥德修斯忽然被冲到了岸上，还得到了意外的宝物。

    可是，在那离开的一刻，上天了解，我想回到那个牢狱一如奥德修斯想要返回梦里深爱的故乡。义无返顾、虽死无悔。

    并不是多么在乎那个虚幻的王朝，只是想，把他救出来。

    结束自己的错误。扶正那一则出轨的命运。

    日本和所有大地上的国度一样，充满了罪恶和欺骗，不平等和肮脏的交易每天都在热闹地上演。城户财团作为业界的支柱，也绝对不是清白的。但是奇怪的是，后院竟然设了一个收养孤儿的地方。大约有将近100个和我差不多年龄的孩子在那里生活。

    说生活也许是不对的。和我舒适奢侈的生活相比，他们的境遇只能用可怜来形容。似乎一开始，就没打算把他们当作人来看待。铁丝围绕的高墙，随时准备出动的狼狗，好象是看押即将行刑的犯人一样。头一次在圣域之外成长的我，却依然享受着神一般的待遇。

    只是，有时候，还是幼年、尚未明白自己身份的我，会对后院的喧闹发生好奇。那些人，明明过着那么不如意的生活，却好象很开心的样子，每天都在一起游戏、嬉闹，哪怕是打架也那么有生气。

    我想了解他们。没有神殿，也没有面具，我的行为自由得好象我是这个世界的主宰。

    “星矢，给我当马骑！”才7岁的我一点也不知道什么是尊严。不过，说真的，我又何时真的在乎过人类的尊严呢？棋子是无所谓自尊的。

    “不行！”那个在树下睡懒觉的黑头发男孩斩钉截铁地拒绝了我。

    兴许是小姐脾气发作，我当时的火气可真不小，连管家辰巳都慌了。如果不是另一个小孩邪武主动给我当马骑，我恐怕要闹地天翻地覆。

    其实，现在想来，我并不是想要威风凛凛地把谁当马骑。我只是气不过，他看我的眼神那么不屑。

    依靠财团的钱才得以生存下来的人怎么可以那样？我是这里的主人，我是爷爷的掌上明珠，我是一个，被惯坏了的、骄傲的女孩。

    后来，后院的孩子们一批一批地被送走了。我问爷爷，他们去哪里了？爷爷只是说，去了非常非常遥远的地方。

    “那么他们还能回来吗？”

    “除非他们得到了那样东西。否则就是死在那里也不会被怀念的。”当时爷爷这样说。

    我从未见过爷爷说出那么可怕的话。但还是大着胆子问：“那么，如果他们得到了呢？”

    “那么他们将回到这里……。”爷爷似乎永远都不会再微笑了一样地说着，阴冷决绝，仿佛在强迫自己确认自己的决定。

    当时，我只觉得爷爷的话没有说完，却不知道，他的下半句是：然后，为你而死。”

    直到很久以后，我也才知道，那些在后院里的小孩子们，全部都是城户先生的亲生骨肉。而那个在前厅里享受一切的我，才是一个弃子。竟然可以舍弃骨肉来祭祀神，他又是为了什么呢？

    六年后，他们中果然有一部分回来了。参加五年前爷爷在临终时为他们准备好的“银河擂台赛”，带着他们用六年时间和极度可怕的经历换回的圣衣。

    独角兽座的邪武……

    天龙座的紫龙。

    仙女座的瞬。

    白鸟座的冰河。

    还有天马座的星矢。

    他进来的时候，我还以为我会很生气，结果却发现，我竟有些欣喜。

    他几乎是在听说姐姐失踪的同一刻发了怒。如果不是我用‘财团可以帮忙找人’来和他交换，他大概已经消失在日本茫茫的人海里。

    “如果你赢了比赛的话，财团就帮你找你姐姐。”

    他没有说话，但是他已经没有其他选择。

    就好像五年前，被爷爷在临终前告诉说自己就是雅典娜转世的我一样，没有选择。

    出轨的命运正在转身寻找自己的方向。没有人能阻止它回到既定的轨道。

    比赛很成功，没有人见过圣斗士。整个比赛好象是一场神话。整个世界都在狂热地关注着财团兴建的大竞技场内发生的一切。

    星矢的第一场比赛就遇到了看上去极其有力的大熊星座圣斗士。

    我从高地好象接近夜空的宝座上看下去，在他手掌里，他渺小地仿佛一握就能碎裂。

    比赛是允许伤亡的。我想，他恐怕无法撑过第一场。

    结果，却是他漂亮地从对手手中挣脱了出来，以干净利落的一脚结束了战斗。

    他可以撑到什么时候呢？我冷笑着，心里却在担心他会从赛场上消失。

    他的第二场，是与昔日的好友紫龙对垒。天龙座据说拥有最坚固的盾和相当强的矛。他被伤地很重，几乎没有胜利的希望。结果，出乎我意料的是，他用自己的头部作诱饵使对方打碎了自己的盾，更以近乎固执的冷静看了对方的弱点。

    但是，与最后他救了差点死去的紫龙的事相比，这些不过是赛场上的小事。

    他用最后的力气和意识拼尽性命挥出那美丽地好象流星的拳，让象征紫龙生命的龙文身再度回到紫龙身上。如此绚烂夺目，闪耀着生命的光芒。一拳挥出，他自己也失去了意识。

    但是，我想，那一刻，全场的人都被征服了。不管他是一个多么稚气、多么莽撞、多么无礼的男孩。我想，他有我不知道的东西。如果赫拉克勒斯也能对忒拉蒙那么真心地怀着友谊，那么他便不至于在城楼上怀着暗算挚友的心——仅仅因为他超过了自己。

    不过，那之后，事情发生了突变。在瞬和邪武的比赛快要出结果的时候，一直没有出现的凤凰座的一挥突然带领其他几个神秘人物抢走了作为大赛最终奖品的射手座黄金圣衣。虽然在场的几个圣斗士夺回了一部分，却仍然有5个部分在对方手里。黄金圣衣落在那些人手里，会有什么后果，可想而知。

    “即使是拼尽性命也要把黄金圣衣夺回来啊。”在巨大的落地玻璃窗的反射里，我可以看见他们不屑的目光。他们竟无视我的权威！在这个世界，财力就是一切！

    但是他们还是去了。在和一辉约定的那一天，外出拿损坏的青铜圣衣去修的紫龙没有回来。

    “紫龙他，一定会回来的。”星矢说了这句话，就和冰河、瞬一起走了。那个清晨，他们离开了城户公馆，去了郊外一座荒无人烟的小山。

    以后会发生什么事，我并不知道。

    黄昏的时候，拉上厚重的落地窗帘，漆黑的公馆里，我一个人穿上了城户光政为我定做的希腊古典式样的长裙。等他们回来，我就该踏上归去的旅途了吧。

    突然听见辰巳在叫我。“小姐！不好了！大竞技场被几个来历不明的人袭击了！”

    是吗？终于来了。从开始银河擂台赛起，我就知道这一天会来。无忧无虑的、无知幼稚的童年结束了。前面会有什么，我无法知道。力量并没有恢复，记忆却在一天天苏醒。从雅典娜那个名字从“爷爷”口中流出的时候，那个曾一度停止的沙漏就又开始流动了。我听得见它沙沙的声响，细碎、轻柔，就在我身体里的某处。

    就算我再怎么害怕，再怎么惊慌，再怎么不知所措，它也不曾减慢半分。

    过去的一切，所有的一切，以无法阻挡的势头，如江河决堤一般涌入我的脑海。天真的事，迷惑的事，痛苦的事，绝望的事，悲哀的事，染着血的往事，开着花的往事，全部都在脑海里的某处站了起来。它们望着我，就好象千年之前的我凝视着千年之后的自己。麻木的，沉重的，看着彼此。

    有人说，记忆是会跳舞的。它们总在不经意的时候随着风吹来的方向舞上一段。我看着那诡异的舞蹈，却只觉得累地想睡去。但是它们摇撼着我，告诉我我的“使命”，讥笑着我，提醒我我的矛盾。

    我只好醒着，等着。去做最后该做的事。

    如今，终于给我等到了。

    “辰巳，不用惊慌。备车送我去大竞技场。”来吧来吧，我不需要退路，那对我没有意义。

    空旷的大竞技场上，一个人影也看不见。昏黄的月色下，有着希腊风格的建筑无比沧桑。才不过一个白天，就已经支离破碎，成了断壁残桓。好象雅典经历了千年洗礼的帕蒂农。

    “辰巳，你带人先回去吧，我要在这里等他们回来。”他们如果还能回到这里，一定会来这里吧。这个巨大的破坏，除了圣斗士，没有人可以如此轻易地完成。

    “可是小姐……”

    “去吧。”至于为什么他们一定会活着回来，又为什么一定会在我被带走前来这里，我不知道是从哪里得来的自信。

    天色将黑的时候，他们真的在我被抓走前回来了，回到这个他们曾经流血流汗的地方，带着金色的圣衣。也带着他们身世之迷的答案。

    “你们四人平安无事回来了？”那一刻，我不明白自己为什么竟有些欢喜。

    可是，在得知我真实身份之后，他们却拒绝为我战斗！“女神怎么会是这么傲慢而又恣意妄为的女孩。如果让你这种女人来主持正义，世界反而会是一片黑暗！”那个黑色短发的小子还气愤地对我扔下这样的话。

    我想我一定是疯了，竟然任凭事态发展却一点办法也没有。千年来的第一次，我感到束手无策的痛苦。我无法驱动他们为我做事，无法遏止地想着圣域里那个被缚的灵魂，无法遏制自己的慌乱，无法控制自己的情绪。所有的道路，原先在走的，被推上去要走的，一下子全部都被浓雾阻断了。我无法回到13年来的生活里去，也做不到带领圣斗士回圣域去。是因为我不再是那个高高在上，保护在帷幕后的女神了吗？

    千年之前的手足无措仿佛又瞬间降临到我体内，挥之不去。一如那只能在自家门槛上望着妻子远去绝望叹息、失去方向的的伊阿宋。

    “就算只剩我一个人，我也要为正义而战！”看我多失败，连借口都说地慌张。没有人相信我。一如审判台前的帕拉墨得斯。不，帕拉墨得斯是无辜的。我，只是一个被发现了的罪人呢。

    “要去哪里是我们的自由，我们不会再听你的摆布了。”他代表他们这样说，然后他们头也不回地走了。星矢要去找他姐姐，瞬要去寻找哥哥一辉。冰河会回西伯利亚，紫龙将回五老峰。

    我，什么也做不到，无法把握自己的命运，也无法，留住他们。

    天边的黑色乌鸦在聚集，一个陌生的小宇宙在接近。他们终于来了。乌鸦在我身边飞落。你们要把我带走吗？用这命运的线再度把我牵紧。

    我被带到了空中，高空的眩晕感也不过如此。可是，这屈辱实在是，前所未有。

    醒过来的时候，已经在某人温暖的怀抱里了。左右两边都被来抓我的白银圣斗士堵死了。

    “星矢？”简直不敢相信，他又回来了！满身是血，浑身是伤。

    “你应该多昏迷些时候。现在正是最糟糕的时候啊。”在这个后面是绝壁，前面是悬崖的绝地，他第一次露出那么温暖的微笑，对我。“愿意和我一起向死神挑战吗？”

    “星矢，”即使如此你也不放弃吗？那么，带我飞向夜空吧。“我相信你。”

    他真的如他的星座一般飞起来了，带着我从几十米高的悬崖上跳了下去。好象一颗璀璨的流星划过天际。是命运在飞舞！ 　　激烈的风在耳旁呼啸着撕裂而过，不再是那种我熟悉的逍遥驰骋的风。血的味道在风中激烈地冲进我的肌肤，眼睛什么也看不清，天旋地转。我想，我也许会死在这里。宙斯之女的我，从来也没想过会这样濒临死境。死亡的痛苦，死亡的恐惧，死亡的呼吸近在咫尺。我几乎可以感到它深沉腐烂的压迫。从来也没有离它这样近过，即使是在那个名为罗德的岛上。灰色的羽翼贴在我的心上，呼吸困难。星空在我们身后，可是我只看到死亡。不要啊，我还没有能再次见到那个人，我等了千年啊。难道只差那么一点就要错失永恒了吗？如果这次失去身体，那么我就真的不知道要如何继续了。没有时间和机会再等来生了啊！

    从地上爬起来的时候，我却居然一点也没有受伤。而躺在几米外的星矢却好象伤地不轻。右手臂骨折了，头部也在大出血。如果没有急救的话，生命堪忧。我不是你的亲人，也不是你的朋友，甚至可以说，我对你一直都很不友好，可是，你却拼命来救我。你有拼了命也想再见的姐姐，也有至死也要保护的朋友，为什么要对我这么无关紧要的人那么好呢？你完全可以一走了之的啊。我在刚才的一瞬间只想着自己的事，你却毫不犹豫地在临空而下中保护着我。我，实在是太自私了……如果那个时候的希腊人这样真诚地救助别人，那么，许多欺骗和隐瞒就不会存在。征讨特洛伊的路途上人们也不会自相残杀。如果那个时候奥林帕斯也能够救助彼此、信任彼此，那么今天这样的局面也根本就不会出现吧。虽然我们都有着不得不防备彼此、猜疑彼此、欺骗彼此的理由，可是这些所谓的理由在你们的面前是多么的可笑。没经过死亡洗礼的我们一直嘲笑人类的短暂生命和面对死亡的怯懦，可是经过了这一刻，我才明白死亡对于生命的意义。

    你的样子如熟睡的婴儿，在那里的仿佛依稀是前世的白色飞马。星矢，谢谢你保护我！我想，你是真正的圣斗士。而我，不过是一个不值得怜悯的自私的女神！

    “你还没来得及救他呢。”阴冷乖戾的声音在不远处响起。是他们追来了。乌鸦座的沙米昂和蛇夫座的莎尔娜。

    是我保护你的时候了。刚才随流星陨落的时候，我的心里仿佛也划过一颗流星。辉煌灿烂，好象过去闪着光的一切。星矢，你唤醒了我生命中那一点我以为再也不会燃烧的星火，就在那短暂的一瞬间。

    我不知道那算不算死灰复燃。但是我明白一点——它正要吞噬，正想燎原！内心深处那个广阔的宇宙正在突然苏醒，燃烧！虽然远远不够强大，却的确是我千年来第一次真正迸发的愤怒。

    “这个小宇宙是……”乌鸦座的那个丑陋的男人瞪大眼睛，实在无法相信他自己的乌鸦竟然开始在我的小宇宙指挥下攻击他。 　　是啊，是我做的。我是雅典娜。现世的主宰。圣域的主人。你们最好现在就攻击我，如果等到我的力量完全恢复，情况就不会是那么简单！

    “把他交给我吧。”是一辉！他也活着！星矢他们在和他血战之后竟然放过了他？原谅了他？所以他来帮我们吗？我不知道他们兄弟互相残杀的场面究竟如何。可是，和俄底浦斯王的两个在忒拜城外拼斗的儿子不同的是，在对方永远倒下之前，他们竟然原谅了他……如果那两个人也愿意在那时坚信着爱，也能够抛弃权势，也可以宽恕彼此，那么他们也应该可以意识到自己的误会和错误。那么那一幕悲剧就可避免。

    而那时，我也是坚信那样的误会无法避免——仇恨中的心是停不下来的，爱越深，恨越深——除非发泄与报复，否则无法根除，而那留下的芥蒂将终有会爆发的一天。

    而如今，他们给了我不同的答案。真是，奇迹。

    之后，白银圣斗士大量地出现。战斗惨烈而紧张。多亏紫龙、瞬和冰河及时赶到，才获得了战斗的胜利。可是，紫龙的眼睛因为要战胜美杜莎之盾而被他自己弄瞎了，瞬和冰河差点永远变成石像，星矢可能失明——要不是他们掩护我、保护我，我也早已被厄运降临。伤痕和血，战斗和死亡，再次在我眼前重演。可是，这一次，却是为了爱。

    不是为了土地，也不是为了俘虏，不是为了金钱，也不是为了权利威望，只为了友谊，只为了兄弟情。再痛再可怕也丝毫不放在心上。只要能救得了大家就好了。如果那时希腊人也能这么想，菲罗克忒忒斯就不会因为受伤而被遗弃在荒岛上自生自灭。如果那时帕里斯的胸中也能怀着这样的感情，那么特洛伊的王族就不会遭受灭顶。如果那时阿伽门农、阿喀琉斯和其他将领也这么认为，那么希腊的军队就不会遭受9年的缠斗而毫无所获。也许区别就在于他们当初的集结就是为了利益吧。

    我想，这不是我认识的人类。人类是贪婪的一群，罪恶的一群。为了利益可以杀害骨肉，抛弃妻子。他们的爱何时强大到可以牺牲自己的一切呢？

    或者，是我从来都没有真正认识过人类。我想，那个男子，他们的父亲，也不是因为畏惧神才牺牲百子的吧。

    回到公馆，浑身冰凉。一切都开始了。它来抓我回去了——那个恶灵。今后的路将会怎样发展，简直无从想象。

    我把黄金圣衣交给星矢保管，但是辰巳告诉我说星矢他们都打算走。瞬要去找不辞而别的哥哥，冰河要回去隐居，紫龙在春丽的陪同下已经回了五老峰治眼睛。星矢一等伤好，也会立刻出发去找姐姐。他们或许已经承认我是雅典娜，或许还有怀疑，但是，都不重要了。

    他们都不愿意为我而战。即使知道我确实是那个高高在上，理应被保护在帷幕后的女神。千年来，曾经被我看不起的渺小的、盲目的人类，竟然抛开了我——在这样冷静的神智之下。是啊，从帷幕后走出来的女神被揭穿了真面目，就不再得到清醒的人们的认同了。他们，的确是为了这个大地而战，而不是为了那个传说中的女神。

    也对啊，像我这样任性恣意的女神，正应该自己去解决13年前犯下的错。

    可是，还没等我出发，教皇就派出狮子座的黄金圣斗士艾欧利亚来日本讨伐我和星矢他了。发现星矢的病房那里有动静，我就赶快冲了过去。只看见莎尔娜为保护星矢受了伤。

    “教皇他不是神是恶魔！”我想我无法在安全的地方保持沉默了，星矢他们会因我而死。“若你是真正的圣斗士，那么你要打倒的不是我们，而是霸占圣域的教皇！”

    “如果你能证明你是女神，我就相信你。如果你是真正的女神，就可封住我的拳。”

    “好吧，出拳吧。这场战争一开始，我就将生死置之度外了。”我仿佛又看见紫龙自残双目的情景。如今的我，一样不可以后退。我的身后，是你们啊。“来吧，用你的拳击我的胸膛。”

    “晤，死了可别后悔。”他出拳了。死吗？也许经过那个从悬崖上跳下的傍晚，我对死有了新的认识。

    但是最终接招的却仍然是星矢。“你这不明事理的家伙，即使不是实情，你也不应该向女孩子挥拳。”

    原来这就是那时他们救我的理由。只是为了我是一个弱者吗？这个世界，真的有这样的人来同情弱者吗？超出亲情、友情和爱情，只为了一个近乎陌生的人，甚至是自己不喜欢的人？如果希腊的英雄们是为着帮助弱者而四处奔波，他们就不会因为争夺荣誉而互相妒忌、相互杀伐。他们也不会在特洛伊陷落后犯下那么多的血腥罪行。

    最后，星矢赢了。奇迹一般穿上了射手座的黄金圣衣，以无法预料到的实力打败了多年前救了我的射手座黄金战士的弟弟。解除了他的疑惑。令他臣服在我的脚下。

    我想，那时，那个背负多年屈辱的战士看见了哥哥清白高尚的灵魂。

    而我，从那个少年的眼睛里看见了光芒。

    我想，他确实有我不曾见过、承认过、拥有过、坚信过的力量。

    隐隐地觉得，如果和他们在一起，说不定可以解开千年以来最深的迷惑，找到解除我一直以来痛苦的方法。

    来吧，请把那力量展示给我看吧，在我疯狂绝望到毁灭世界之前。

    因为这次事件。星矢决定和我一起去圣域。

    “你为什么要战斗？你可以闭着眼睛享受你富裕的人生。”当时他这样问我。

    “因为我的命运之星是如此。”很遗憾，无论怎样，我无法漠视自己的命运。我的身上，是有锁链的。“同时也是为了正义。”为了我在你们身上发现的那件珍贵的事实。为了确认那突然掠过我生命的真相。为了我麻木的心史无前例的震撼。也为了那些对我重要的人们。

    或许，我会发现那千年也不曾发现的真理。也许它能把我救赎！我的罪，我的恶，我的爱，我的恨。

    机场上，我幸运地等到了瞬、冰河和紫龙。他们来的理由似乎各个不同。但是，不要紧。就算你们仍然讨厌我，就算他们永远也会讨厌我，我也不后悔认识你们。

    你们，是我的光芒呢。也许我会从你们前进的方向里看见我的希望。

    飞机起飞了。雅典，我就要回来了。相隔13年，你还好吗？出轨的命运也许会被扶正，也许会就此毁灭。

    我似乎可以看得见希望在云端闪耀。


第二十三颗流星：归来的命运

    飞机在圣域的竞技场着陆了，停在希腊明净澄澈的蓝色天空之下。

    我终于回来了，回到千年以来我囚禁自己的牢笼。风景依旧，那个像天空一样明净的人又在哪里呢？

    “纱织小姐，欢迎你到圣域来，教皇已经恭候多时了。”一个遮蔽了面貌的人出现在竞技场边。他就是教皇派来的人吧。

    “教皇已经接到我的亲笔信了吧。”

    “是的，教皇会遵照您信上的指示。请跟我来吧。”他指着不远处开始绵延不断的宫殿和道路。“那里就是第一宫，白羊宫。包括白羊宫在内，总共有十二个宫。你们必须闯过这十二个宫才能见到教皇。当然，各宫中都有守护着它的黄金圣斗士。”

    “换句话说，要见教皇，就必须打败十二位黄金圣斗士。”真的，星矢他们在这样的情况之下还保持着镇定，而我的心，早已经飞到了那个幽深的远方。白羊宫，金牛宫，双子宫，巨蟹宫，狮子宫，处女宫，天平宫，天蝎宫，射手宫，山羊宫，水瓶宫，双鱼宫。是的，一切的一切，我都很熟悉。就在那一个月，我把千年不曾涉足的领地踏遍了每个角落。每个瞬间都是他的影子。

    突然，一声断喝打断了我的思绪。“我是矢座的多雷米，我不会让你们进入白羊宫的！”

    紧接着的，就是一阵飞箭急雨一般袭来。“看我的万箭穿心！”

    根本没有什么万箭，只有一支短短的黄金箭直接插入了我的胸口罢了。

    原以为会很痛，可是真的被贯穿了心脏，也，不过如此。射中的不过是千年来麻木的身体，郁积的悲伤。

    可是，对不起，星矢，对不起，冰河，还有你们，紫龙，瞬。想不到，这样残酷的战争，这样混乱的局面，竟然要你们代替我去面对。前面的路，将会怎样，即使是身为女神的我也无法想象。而你们若能侥幸到达终点，若你们可见到那人，情况会变地怎样，我更是无法预料。

    我没有机会，也没有办法告诉你们造成今日情况的原因。实在是，对不起。

    视线在模糊，眼前是晃动的人影。天上开始下雨了，淅淅沥沥的小雨，仿佛千年来不曾展开的忧愁。

    “没有用，黄金箭没有人能拔得出来，除非借助教皇之力。”被星矢击中，奄奄一息的多雷米临死前这样冷笑着说。

    “辰巳，小姐就交给你了。”他们飞快地冲进了白羊宫，头也不回。

    而我，只剩下微弱的力气，维持着最后的气息。

    身下的大地，冰冷而无动于衷。温度，正在逐渐从身体里消失去。好冷啊。怪不得人类如此恐惧死亡，这种独自离开的寂寞和孤独，就是我，也无法不感到忧惧。我会死吗？死在那人手中？死在见到那人之前？给我答案的，似乎只有逐渐变灰的天空。

    终于，眼前的一切都没入了黑暗。黑色的世界，一眼望不到头。

    我一个人，在黑夜里走。不知道前面有什么在吸引我，一不知道后面是什么在跟着我。黑夜在心上蔓延。有谁在吗？难道又只有我一个人吗？没有光，也没有风的流动。这样的情景早已经不是第一次了。从那个可怕的日子开始，它就与我的厄运如影随形。帕拉斯死的时候，卡斯托尔死的时候，波塞顿成婚的时候，奥林帕斯毁灭的时候……我在决定侍奉宙斯之后曾经一度以为已经摆脱了它，但是这个诅咒很快就以强大的力量向我显示了它的存在，怀着嘲笑。如此，它伴随了我几千年。身边的人和事不断在改变。唯一不变的，是它紧随的脚步。

    离开奥林帕斯独自在大地上战斗之后，这个诅咒似乎完完全全从梦中走了出来。血与黑暗，痛苦与挣扎。在麻木与冷漠之间，陪伴着我孤独的心，一世又一世。

    现在，这个孤独的时刻，你又想向我传达些什么呢？

    “墨提斯啊，接受你的命运吧。”是谁？那不是父神的声音？他不是尚在沉眠？

    “请善待，我们的孩子。”不对，不是的。那还是从前的光景。真的，这个时候，我竟然又想起了从前。

    “你，一定要幸福啊！”是帕拉斯！“是你吗？你回答我啊？”

    “不要管父神了。也不要管别人。如果你的母亲活着的话，她也一定会如此希望。墨提斯、帕拉斯和我所希望的只是、只是，你的笑容……”卡斯托尔……

    “你这个凶手！你为什么又杀死卡斯托尔！”波吕丢刻斯……

    “我真希望……能永远就这样……和你在一起。”

    “波塞顿！波塞顿！”求求你们，出来在我面前吧，我看不见你们啊！哪怕只是幻觉也好，哪怕只是片刻也好。我，好想你们……

    “这是属于神族的诅咒，是神族命运的延续。乌拉诺斯是，克罗诺斯也是，千年之前是我，千年之后是你。你，没有其他的选择！”父神，父神，你为什么要把我生到这个世界上来啊！

    过去的一切好象一场梦，急速地盘旋在脑海里，巨大的吸引力仿佛随时准备把我吞噬。站在旋涡的中央的我，已经失去了辨别方向的能力，只有看着景物变换，人事全非。

    那个是少年时的我，无知却勇敢，只知道在无限广阔的天地里崇拜着伟大至尊的父神，蓝色的海底，无忧的梦；这个是初次尝到权力斗争苦果的我，在高耸入云的神殿里不知所措，绝壁上欲飞的梦；那个是妒忌攻心，对墨杜萨苦苦相逼的我；这个是用尽手段，只求打击竞争对手的我；还有这个我，在要利用的人面前许下交易的诺言，在要打击的人面前投下报复的阴影；那个我，在迷惑的陷阱前犹豫不决，在强烈的欲望下隐藏真实。还有那燃烧了整个城市的大火前满腹矛盾的我，大举杀戮最后却为了一个思绪改变主意的我。为了奥林帕斯，我做了多少连我自己都无法想象的事，不知道。只明白满手血腥的我再也回不到当初恬静温柔的少女，在蓝色安静的海底做着爱的梦。

    或者这些都是注定的事。从我开始为运筹帷幄、决策千里，两面制衡的父神自豪的时候，我就注定要走上这条路了。不对，从我从父神的脑中诞生的那一刻开始，这一切就是无法避免的了。我那时就执着盾牌和长矛，不是为了杀戮又是为了什么呢？

    我也曾经尝试过，要在诅咒之下开创出一片自己的天地，为了自己的欲望，也为了奥林帕斯而活。我的不甘，我的迷惑，我的屈辱，我的战栗，我的孤独。我试图在不断重复、转折的命运下阻挡一切的发生；我也试图想要拨开隐瞒的线索，寻找误会的出处。我一手制作着陷阱，一边却毫不知情地跳进命运为我准备的陷阱；我想要毁灭阻碍我的力量，却在不知不觉间制造了自己的毁灭。一切自相残杀的尽头，在一切矛盾的感情里，我终于与自己的惩罚相遇，落入了孤独的终止。

    哼，可笑的我，可悲的我，灭绝人类希望的我，得到一个没有希望的结局，是何等的讽刺，又是何等的正确。在觉醒的今天，独自一人的我终于无法否认我所得到的一切正是我过去所做的一切的恰当判决。命运毕竟没有错待过我。从一开始，它就明白，我正是背负诅咒的合适人选。因为我本身正是一个对世界的诅咒！

    在麻木的状态下，我终于已经不得不承认：奥林帕斯抛弃我，重要的人离我远去，一切都，合情合理。而究竟是哪里出了错，使得我几千年的苦心经营竟然得到这样凄凉的结局。我竟不得而知，也不再希望知道答案。因为答案对于失去一切的我已经不再重要。

    纷繁的往事，巨大的旋涡。旋涡中央的我，几分无奈，彻底绝望。

    差点，便要在这旋涡中沉没。不再能看斗转星移，世事变迁。

    如果不是几个声音在远处牵扯着我，让我不安。

    是他们，感觉到星矢他们，已经冲过了白羊宫的位置，如今正在金牛宫激战。以我现在的状态和能力，我看不到具体的情况，但是，却可清晰地感觉到小宇宙的燃烧和攻击。

    是星矢，他的小宇宙突然增强了许多倍，然后……他们从金牛宫突破出去了。原来的那个守护宫殿的黄金战士的小宇宙还在，一点也没有受伤的迹象。那么，是他放过他们了。或者，他们达成了某些共识？

    他们好象在双子宫遇上了一切麻烦。撒加在教皇厅，那里没有人的。那么是他在遥控这个迷宫了。恩，紫龙和星矢好象先通过了，应该是紫龙尚未恢复的眼睛帮他认出了出口的方向吧。但是，还困在里面的冰河他们似乎情况不妙。撒加对他们使用了幻胧魔皇拳。如果这样下去的话，也许他们会就此留在双子宫吧。什么，瞬使用了什么？为什么如同暴风雨前夜的压迫力一下子消失了？那来自教皇厅的攻击。难道，难道是撒加自己的灵魂苏醒了？除了一辉微弱的小宇宙之外，那个在干扰的祥和的小宇宙不是他吗？那么温暖。那么，他还是有意识的了，在我离开后，他终于还是从那恶灵的控制下挣脱出来了吗？究竟是为了什么原因，仍然无法脱离恶灵呢？难道那个恶魔真的已经成了他的一部分了吗？

    最后，会有一个答案的吧。只要他们可到他面前。

    瞬终于也出了双子宫了。但是冰河，却好象被异次元抛到了更远的地方。他遇见了谁？好象很惊讶的样子。不对，他在天平宫开始战斗了。只是一会儿。已经，失败了吗？那个把你封进永冻冰棺的，不就应该是你的恩师水瓶座的黄金战士吗？我原以为他会放你过去，没想到……

    紫龙也在巨蟹宫陷入苦战了吗？是很阴冷的小宇宙啊。很危险。糟糕，已经被他的拳术吸到黄泉的入口附近了吗？

    不行，我不能再在这里什么也不做了。无论如何，也要为他们做些什么。暂时，会聚全部的力量，离开这个混沌的梦，去见他们吧。至于以后能否支撑到那个时间，无法管了。

    没有依凭身体的灵魂，还真是自由啊。可惜不能离开太久。

    “不能去！”终于赶上了。

    “那些人要去的地方是死亡之国。去了就再也回不来了。你的身体还在巨蟹宫，只有灵魂朝着死亡入口来。”

    “这么说，我是中了迪斯马斯克的冥界波，被吸进积尸气了。”

    “是的，再回去吧。紫龙。这一次，要打倒迪斯马斯克。”不要担心冰河的事了，“回巨蟹宫去，紫龙！”

    他回去了。冰河，还在往入口走。白鸟战士啊，等一下吧。暂时羁留在这里，等一下会有人来救你吧。我能做的，只到这里了。我无法帮助你突破那个接近绝对零度的冰棺啊。

    剧烈的争斗。血的味道。紫龙，已经尽力了吧。那个是谁，在遥远的彼方传达着爱的祈祷？是他的同伴吗？如此强烈而奋不顾身的爱意，实在是……终于突破了吗？紫龙，籍着要保护那个女孩子的心，竟然打败了实力强于自己百倍的对手，把他送进了黄泉。

    星矢已经和艾奥里亚打起来了吗？他不是已经知道实情了吗？为什么还……原来是中了袭击神经的暗算。达拿都斯，修普诺斯，你们这次真的令我措手不及呢。撒加的威望和能力，已经赢得了其他人的爱戴。而现在，这种信任竟然害了圣域……

    是谁？突然冲出来？是一个陌生的小宇宙。他代替星矢死了……见到了血，艾奥里亚清醒了……又一个人，为了这次战争牺牲了……

    是处女宫了。他很强。在接触他的小宇宙之前就可感到他强大的心志。几乎可与神媲美！你们过不了这关的。回来吧。没有办法了。还是，激战开了吗？果然，大家都在这里失败了。无论如何强，在他面前，也是没有办法的。一辉！他来了！是为了保护弟弟吗？原来你的心底亦隐藏着自己的正义。算了，逃不出他掌心的。快带他们走吧……。什么？你，你……最后竟然选择和他同归于尽吗？巨大的战阵碎裂……一辉啊。对不起。

    到天平宫了吗？看见冰河了吧。阿瞬，为什么让星矢他们先走呢？难道你想……为什么你们总是愿意为了别人牺牲自己呢？没有半点犹豫。燃烧尽自己的小宇宙，只为了唤醒同伴的生命之火。我从来也不曾见过这样的人。我的时代里，曾经有父母，不愿用残留的年老生命去换取儿子的康复。而你们，却如此高尚……我该如何对你们表达我的愧疚啊。

    紫龙，竟然也用同归于尽的方法来突破山羊宫……冲向了太空中群星汇集之地，无悔无憾。

    冰河，终于用毅力和实力感动天蝎座后，终于要和深爱的恩师对决了吗？卡妙，为什么如此执着于这场战斗呢？难道左右为难的你最终决定以死来成就徒弟吗？华丽晶莹的雪花散去，滚烫的泪水随之流下。这就是你要的结局吗？爱，原来是可以如此深沉。不记回报的深情就是你教给他的最好一课吧。

    瞬，终于到最后一宫了。花海中，有你的旋风爆发之处。感到你微弱的小宇宙在浓重血腥气之下的痛苦，和那人的小宇宙的消失，你胜地很辛苦啊。原以为你最柔弱温和，没想到你能如此顽强坚决。

    时间不多了，星矢，突破花海，那人就在前面的教皇厅里了。最糟糕的情况就要来到。动用了过多的力量，我无法再支撑下去了。如果就此失败的话，请不要怪我任性吧。

    真好，紫龙和一辉都得救了。山羊座的战士为了紫龙牺牲了。没想到，会有人为了心中的正义甘愿在最后的时刻放弃生命，把生存下去的机会让给敌人，让给爱。处女座的战士终于借助白羊座的力量把自己和一辉都带回来了。他也开始相信我们了吗？

    星矢！你竟然在那人的攻击下失去五感了吗？什么也看不见，听不着，落入什么也不能感觉到的恐怖世界。连后来赶去的一辉也为了掩护星矢而被银河星爆冲击地不知去向了吗？我……我实在是……撒加……撒加，难道你还是无法从恶灵的控制下脱离出来吗？难道你已经完全不记得自己了？不记得我们的往事？不记得那个永生的誓言？

    穆先生他们的小宇宙已经感觉出你的异常了。你，已经不打算再隐瞒下去了吗？哈迪斯，这次，你可真成功。想不到我竟然会这样收场。不过，我已经没有遗憾了。这12个小时，比千年的生命还要珍贵。我，看见了这个世界最美好的东西。为他人牺牲一切的精神，爱的力量，始终相信着正义的信念原来可以如此强大。无论是那些已经升入星空的灵魂，还是在我面前浑身浴血的生命，都比我千年所见的悲喜剧要壮烈地多。他们，才拥有真的灵魂，真的感情。一场又一场战斗，如暴风雪鞭打我的灵魂。一直抽打到这颗冰冷、麻木如同木石的心流出红色的血来。

    我曾经自认为了解人性，知道世情。可是，相比之下，我所了解的，不过是人性中的阴暗面，我所知道的，不过是那无聊的勾心斗角、尔虞我诈。这个世界上最美丽，最珍贵的感情我却装作看不见地过了千年，始终也不敢相信。

    扪心自问，我爱着奥林帕斯吗？是的。可是我不曾想过可以信任爱的力量。我只相信力量和智慧。我怜悯同情过人类吗？是的。可是，我对他们的同情是从神的高度居高临下地观望，从来也不曾把他们当自己的同伴一般爱护。我的怜悯不过是饭后的施舍，酒后的残羹。根本不能称之为感情。我的错误，就是从这里开始的。

    想要爱，却不敢去争取，也不敢先付出。我的怯懦使我不仅差点错过了至爱，而且错过了整个世界。我不敢像你们一样无所保留地相信别人，也不敢为了自己的信念斗争到底。我只遵循着旧规，在原来的道路上寻找出路。却怎样也不曾想到，那条路是没有通向我所想要的世界的出口的。

    谢谢！谢谢你们。让我在消失之前了解了这一切。来世，也许我会和你们再相逢吧。

    “正义之盾啊！快救雅典娜！”

    那是……大家的小宇宙都交给星矢了吗？是为了救我……星矢，你居然成功了！正义之盾……光芒四射的盾牌啊，请驱散在他心里的恶灵吧！我，这就来了。

    是的，大家都在我身边。大家都没有抛弃我。美丽的星辰下，我终于得到了圣域的认同。所有人都单膝跪地。“欢迎女神归来！”

    谢谢！谢谢大家。可是，现在我好想知道他，还有他们怎么样了。

    请让我最后一次露出女孩子的任性，我要去，见他。

    撒加，等我。几千年了，我终于能够在如此轻松的心情之下和你相见。我多么想立刻见到你，告诉你，我终于可以如你千年前所希望的那样露出真心地微笑，比任何时候都真诚，比任何往日的我都幸福。因为，我已真正爱上这个世界，籍着这群热血的少年。无论前途有多么艰难。无论那个诅咒还将伴随我多久。我相信爱的力量终将获得胜利。

    我的疑惑已经解开。虽然用了太久的时间，付出了太大的代价，但是，终于还是，走过来了。

    “星矢，紫龙，冰河，瞬，一辉。”辛苦你们了。“如果可以的话，我实在希望自己生下来并不是什么女神，而是一个普通的少女，然后，然后，我”也许可以过平凡幸福的人生吧。结束这个假借守护大地、实则占有世界的肮脏理由，然后，和大家一起，远离高悬于云雾深处的故乡奥林帕斯，远离奥林帕斯的权势，在阳光下试着相信爱。

    “撒加。我是在13年前想谋害你的人。”你！你竟然在这里迎接我?相隔13年。终于又见到你了！美丽的蓝色天空之下寂寞的神采，你的忧郁依旧啊。为什么露出这么忧伤的表情？我有不好的预感。“我在这里等待机会向雅典娜……向你道歉呢。”

    “你干什么！”血光飞溅。为什么，为什么。我明明已经到了这里了呀。我不是平安无事吗？为什么仍然要上演千年前同样的一幕呢？你知道我有多想你吗？那不是你的错，你为什么要怪罪自己呢？“撒加！”

    “我知道就算是这样，女神亦不会饶了我的罪。不过我撒加的确是想为正义而生的。无论如何亦请你相信这一点吧。” 　　“我相信你，我相信原来的你是正义的。”我终于了解了，你以为有着那段记忆的只是你吗？你想用一死来向死去的圣斗士们谢罪吗？为什么总是把一切罪责都揽到自己身上啊！那只是冥界的阴谋啊。如果这里一定要有一个人来负责的话，那只能是我啊！

    “雅典娜，终于又见到你了……”那双曾经让我愧对的天空一样湛蓝的眼睛正在失去最后的神采。

    撒加！不要再次离开我啊！你知道我等了多久才可以以今日的心与你相逢吗？当我终于走出阴影的时候，你却又要离开！

    “十三年来……你好吗？……希望你，幸福啊。”身体逐渐失去了温度。那个曾经在我最痛苦的时候紧拥我的人，如今在我的怀里却失去了最后的生气。血如同前世一般染满了手指，染红了整个天空。

    “撒加……”穆先生说了些什么，我已经听不清了。耳边依稀是海底明净的风景上蔚蓝的水波。

    我回来了，终于回来了。可是为什么，你要离开呢？

    千年来，第一次，再次了解了眼泪咸涩的味道。

    星矢，紫龙，冰河，阿瞬，一辉，看来我是不能以普通女孩的身份活下去了，你们曾经一直奋战，也有很多人曾经倒下来。我以后也要以女神的身份，在倒下之前继续战斗。我如果从这个夹缝中逃开的话，所有为此死去的高贵灵魂亦不会原谅我吧。 　　如果我逃开的话，这个世界上的最可珍贵的爱要由谁去守护呢？对不起，父神，我今天终于是背叛你了。我不能从前那样，面对人类，生杀随意，思绪也没有一个转折——对不起，我实在是，下不了手——即使是为了我亲爱的故乡，亲爱的奥林帕斯。我想我也无法站在一边，看着这个世界静静地走向毁灭了。这个世界虽然肮脏、丑恶，但是却也拥有最美好的东西。人们的心中，无论如何，也会为这件东西留着位置。如果被毁掉的话，人们也会和我此时一样刻骨悲伤吧。

    所以，对不起。

    我终于又回到圣域了。从女神殿的窗口向外望去，我第一次感到，我回家了。

    低头看了看依稀被血炙地发烫的手指。那个诅咒还在前面等着我呢，可是窗外的星空却比任何时候都美丽。今天，你们的死我会全部背负在心上，这罪，是永远也无法赎完，这伤，将在心上永远铭刻。但是，我必将甘之如饴。

    大家，会和我在一起直到最后吧。


第二十四颗流星：走回原点的命运

    窗外明净的天空仿佛一面巨大的镜子，倒映着雅典的端庄明媚。原来心情不同，风景是可以如此不同的。

    原以为，我的人生永远要在麻木中沉寂下去。却没想到，我会被人类的热情点燃。会因人类的爱而复活。

    这一切变化，都是因为大家。在那最后的一刻，我才明白，千年之前，我所恨的，所在意的，并不是奥林帕斯和人类背叛了我，而是，大家都不再爱我了。

    我想要爱。权力和地位虽好，在我心里却怎样也无法代替那珍贵的感情。即使它只占领我心底最微小的一处，那也是我最宝贵的所在。只有它，才能强烈地向我自己证明：我，是一个活生生的生命。

    虽然无法说出来、不敢说出来，甚至没有意识到自己的真实愿望。但是，我确实曾经热烈地渴望着爱与被爱，哪怕只是大家心里的一点余辉。可是，那时，我却被抛弃了。

    爱和恨没有了归宿，就只能去流浪。在时光的河里跨越一次又一次沟壑，没有方向。千年之后，当我重新回到这个地方，才发现：我的爱，我的恨，除了这里，又能在哪里生长呢？即使被抛弃千次，我依然只能爱奥林帕斯，爱人类，爱父神，爱大家。

    远处是沿着山脊起伏的十二神殿，和我所在的女神殿一样，大块白色的花岗岩和大理石上雕刻着简单的纹饰，高大的刻着凹痕的柱子一排一排，支撑着方形的殿顶。庄严，美丽，温和，静穆。里面有我的最终的战士守护着。而他们，是可以托付生命的人。

    抬起头，头顶是满天的星辰在漆黑的夜幕中不停地闪烁。不时有一两颗流星从群星中划过，在无边的寂静中消失了踪迹。每一颗星星都对应着星空下的某个人，星星的轨道就是他命运的蓝图。星星们组成了星座，在星空中守护着对应的人们。我的战士们便是这些宿命的人们。满天的星辰，高悬的命运。

    我挚爱的，一切。

    “小姐，星矢他们已经先由私人飞机送回日本治疗了。明天走之前，我们今晚要参加索罗家族的庆典。他们专门邀请了您作为贵宾。老爷生前和索罗家的交情很不错。”辰巳絮絮地说着。

    我知道他在为我担忧。放心吧，我不要紧的。我会一直努力地生活下去。只有这样，才能对得起那些化作星辰的人。对得起他的思念。“我知道了。我会准时赴宴的。”

    也难怪他担心，我现在一定显得非常疲惫。暂时在旅馆等候的他不知道，我在撒加下葬的前一天晚上彻夜未眠。

    我在双子宫待了一个晚上。

    在我的坚持下，他被安放在双子宫，并且准备和其他几人一起被当作在正常战斗中牺牲的圣斗士一样安葬到慰灵地。大家没有多反对什么，我想他们也了解他的苦——虽然他们并不了解所有的事情。

    他们走以后，我悄悄留了下来。

    昏黄的月光下，他躺在那里，安静，苍白——如同前世在我的长矛下失去神采，而那时，我没有面目参加他的葬礼。我想，今生我终于可以送你最后一程，在这最后的晚上。

    蓝色不染尘埃的眼睛永远远离了喧嚣的尘世、莫名的争斗，冰冷的手微微张开，仿佛一切都已经不再能打动那寂寞的安眠。撒加，一个人独自度过13年，亦是很辛苦的事吧。不要紧，一切都已经过去了，以后的一切就由我来承担。

    请让我最后握住你的手，传达我千年的思念，也温暖你的手心，最后一点时间。

    我已经完全忘记了还想要对他说什么，只知道，最后被安慰的人，却是我。那只再也不会温暖起来的手，在静默中，竟给了我无比的勇气。

    再见了，撒加。

    辰巳真是的，反复叮嘱我要来的是他，可是如今不停抱怨的也是他。“小姐，到处都是世界级的名流，可是小孩子生日何必这么铺张。”

    也难怪他这样说。从进入这座紧靠地中海的豪华私人别墅开始，眼睛就被世界顶级的奢华摆设，富丽装饰和优雅宾客所充斥。墙上挂满了描绘远航的巨型油画。蔚蓝的海水，高高扬起的风帆，充满霸气。那样的气派和豪华，即使是城户财团也无法漠视吧。也许是辰巳觉得超过了财团为我做的庆生，所以才这样不平。财团和索罗家素有密切往来。这次特地在地中海半途停留，亦是因为财团董事会的强烈要求。

    “辰巳，说话小心些。朱利安少爷虽然只有16岁，但是他已经继承父亲的遗产，是索罗家的统帅了，听说他聪明、英俊，是位青年才俊。”这样的宴会，如果被别有居心的人听到你那样说，会引起不必要的麻烦吧。可是，真奇怪，在那个名字从嘴里掠过的时候，我竟有些莫名的震动。身体仿佛被一股奇妙的热气包围，无法理喻的激动。都是墙上的画作祟，竟让我想起那个亚特兰蒂斯的夜晚。算了，就算爷爷真的曾经想过，如果我不是女神——而是他真正的孙女，就把我嫁给他，我和他，也是不可能有交集的。

    “很高兴听到你的评语，纱织小姐。”突如其来的，身后传来低沉却异常明亮悦耳的嗓音，“我是朱利安·索罗。欢迎参加今夜的生日舞会。”

    “很荣幸接受你的邀请。”习惯性地回答着，一转身，却遭遇了风暴。恍惚间，我以为我看见了隔世的海风吹到了面前。熟悉地不能再熟悉的海蓝色头发，海蓝色眼睛，还有那永恒不变的海蓝色微笑。如果不是幻觉，如果不是我在发梦，那么，我一定是看见了奇迹。怎么，可能啊……波塞顿……千年前，你不是永离了无助的我了么？在那雷霆撼动天地的一瞬间。我的世界随你崩溃，我的心和你一起落下灰色压抑的云端。为什么？你竟然能这样站在我面前，一如前世地中海边的优雅霸气？

    不是的！不可能的。我在想什么啊……他的灵魂不是还沉睡在贴着我封印的壶里吗？我真傻，竟然把眼前的人类错看成他……没可能的……没可能的。

    “很荣幸接受你的邀请。”没可能的。

    “纱织小姐，听说令祖父和家父是至交。”举手投足都充满了贵族的气质。不愧是商界的霸主。

    “是的，我常听爷爷谈起索罗家。”可是，实在是太像了……

    “你比我想象中更美……”连眼神都如此相似，只少了掌握天地的霸气。

    “我想和你单独谈谈，我们到阳台上去。”神情自若，优雅地把我引向门外灿烂的星光。

    “好！”留下辰巳在身后忿忿不平，我决然答应。即使不是他也好，我只想看到那双无比相似的蓝眼。

    诺大的阳台仿佛一个巨型的广场，宽阔的楼梯一直通到面对地中海的高耸悬崖上。海风寂寥地吹过那座崖边的希腊风格柱廊。

    满天星辰，温柔的海风。室内喧嚣的、虚假的交际，灯影闪烁，杯盏交错仿佛在门关上后瞬间远离了我们。天地间只剩下我和他——一如往事！

    “我们家族几百年前就以地中海为据点称霸七海，成为巨富。”柔和的嗓音比远处波涛不惊的幽暗海面更加安稳。“先父常说，控制海洋，就等于控制了全世界。因为地球的百分之七十都是海洋……”闭上那双攫取一切的蓝眼，他说出了令我震惊的话，“我也打算控制七海，甚至全世界。纱织小姐，你愿意和分享这份喜悦吗？”

    “咦？”我努力维持着风度，看向他。他这是什么意思？不安的寒气不由得从心底急速升起。

    “我想请你当我的新娘。”安静地回看着我，在漫天星辰之下。仿佛这不过是一件顺理成章的事。

    “新娘……？”真过分啊，连霸道的口气也和他一模一样。“你真爱说笑。”他绝对不可能是认真的。我虽然还没有正式进入社交，但是这样的花花公子我也有所耳闻。索罗家据说是家教极严，怎么也有这样的事情？还是他们早就策划好了这次政治联姻？

    “是真的，在遇见你之前，我就对你有命运相通的感觉。”他似乎很澄清些什么。“直到今晚，我更加确信……。”

    你能确信些什么？商场上尔虞我诈，我就算还是少女，也不可能相信你啊。政治联姻是这里太平常的戏码了。若是真情，那才是值得惊讶的事。

    够了，若不是这寂寞的海风诱惑着我，若不是这里的一切都如梦魅一般与那夜相同，若不是你的神态语气、眼神气质，一切的一切都与他惊人地相似，我一定早已转身离开。

    “我觉得你我曾经在数百年前相遇过……不，不只这样，从神话时代我们就不断相遇。”

    真可恶啊，竟然连这样本该由他说出的话都使用了。“我很荣幸受到你这么热烈的求婚。可是我不能答应。”但是，真的，除了他之外，你是唯一一个向我求婚的人了。“我累了，我想回去休息了。明天一早还得回日本。”若日后真的能再见波塞顿，若他知道此事，他不是要宛尔一笑么？‘你为什么不答应呢’他一定会这样说。我为什么不答应呢？因为，我在守侯你的归来。如果你一直不回来，我就一直等下去。我一定会如实地告诉他，再不隐瞒……

    夜色漆黑而神秘，躺在财团别馆的床上，满脑子都是宴会上的情景。海一样的蓝色，在我身后寂寥地飘动，使得我在一瞬间有回头望的冲动。

    真的是很像呢……好怀念啊。说起来，他的觉醒应该也不远了。回到圣域以后，我也曾经查阅了有关上一次圣战的卷宗。史昂在记载的最后书写了这样一段，令我颇有些不解：在和冥王的圣战结束之后，在地中海沿岸出现了和之前100多年类似的情况——有形迹可疑的人物不断出现、聚集在海边。根据目击者的描述，他们身穿仿佛鱼鳞的衣服，在海边不断出没，似乎在等候什么人的到来。根据圣域派去的人的观察，应该是大海一族的属民。但是，最可疑的是，在之前的案卷中最终什么也没有发生。但是这一次却在地中海掀起了很大的风浪。本来拟加派人手去监视情况的进展，有必要的话，我史昂将亲自去查看。但是，一个月之后，风浪平静了下来，那些人各自散去。唯一的后果是那个月地中海上无法通行船只。

    而现在，这段文字又适时地浮现在脑海。大海的属民，那就是波塞顿一族的了。他们那时是在等候王的复活吗？冥王星绕行地球一周的时间是243年，而海王星则只需要100多年。如果那真的是波塞顿的周期，那么，从案卷上记载的日期来看，到今天为止，他复活的日期还有一些日子。虽然很近了，但是恐怕赶不上冥王复活的时间。

    所以，从年龄上看，朱利安似乎很难是他的今生。

    正想着，眼前突然出现了一个巨大的阴影。没等我反应过来是怎么回事，已经失去了知觉。只记得我最后的惊叫响彻了整个宅邸。

    醒来的时候，已经回到了公馆。辰巳心有余悸地告诉我，是艾欧利亚及时赶到救了我。看来圣域并不太放心我单独回日本是有理由的。

    但是，我依然固执地回到了日本。我也实在无法放心让星矢他们单独回去。另外，亦需要把财团的事务作最后的交代。如果我离开很久的话，财团的董事会是会面临商界的很大压力的吧。

    回到日本的时候，医生告诉我，那5个人还在昏迷当中。他甚至无法理解他们何以会受那么重的伤，又何以能生存下来。

    就在这个时候，世界上开始发生连续的史无前例的灾难。地震，海啸，洪水。瞬间摧毁了无数的城镇，夺走了几百万人的生命。

    然后，是连续的暴雨。一连下了14天。仍然没有停止的势头。世界各国的气象局都纷纷发出警报。甚至有些科学家开始怀疑预言中的世界末日提前来临。

    财团为我采集回来的资料深深炙痛了我。儿童无邪的悲哀，母亲无助的痛苦，不断重现在眼前。仿佛又一场特洛伊的惨剧在上演。

    裂地，海啸，洪水，毫无疑问都是他的力量，但是他尚未觉醒。那么，会是谁呢？

    “不能再让灾害恶化，必须查明原因。”还是得倚重财团的消息网。

    “那太难了，因为，那是神做的……”是谁？急忙转身，却看见一个美丽的女子穿着斗士的服装。单膝跪地的她却带着嘲笑的意味。金色的头发，窈窕的身影，一种，熟悉的感觉。

    “啊？你是谁？你是怎么进来的！”辰巳比我还吃惊。

    “我是美人鱼狄蒂斯。我奉海皇波塞顿的命令来迎接女神。”这个俏丽的声音，分明是……安芙朵琳蒂！还有，她分明提到波塞顿！

    “海皇波塞顿？你刚才说你是海皇派来的。难道波塞顿已经复活了？”怎么可能？他已经复活了？是真的吗？快告诉我啊！

    “是的！你不必惊讶，因为女神雅典娜的你也复活了。”浅蓝色的眼睛里满是优越，好象我已经是她的俘虏。

    一阵寒气冲上心头。“难道……你是说这次世界各地的水患是波塞顿造成的？”一切的迷都解开了！“他为什么要这么做……”我这么问，真的太傻了。他终于重见天日了！他在遵守我们当初的约定，掀起洪水来迎接我一起离开宙斯给我设的监牢。‘等我……我不会让你一个人辛苦守着大地的。’言犹在耳……

    “你可以直接去问海皇陛下，我们只是来接你的。”身后又闪出了几名斗士。服装和那天劫持我的人一模一样。“少罗嗦，一起上吧！”

    辰巳急忙护在我前面。可是比他更快的是，星矢出现了。急速的拳影中，敌人完全失去了招架的能力！“为什么？我听说你们在十二宫的战斗中全都死了……”狄蒂斯惊慌失措，马上撞破玻璃，逃走了。

    随着敌人的远去，星矢失去了全身力气般，倒了下来。

    原来他是用小宇宙感应到我有危险，才赶来救我的。谢谢你，星矢！大家都为了我的事辛苦了，所以，接下去的事情，就由我自己解决吧。

    我不会，抛弃大家的。

    亚尔迪受圣域其他人的委派，到日本来保护我和星矢、冰河他们。但是，强大的敌人很快就出现了。波塞顿七将军之一的海魔女苏兰特全副武装、旁若无人地进入了医院。虽然亚尔迪阻止了他伤害紫龙他们，却也陷入了苦战。

    “住手！”我想，是我去见他的时候了。这一刻，我等得好辛苦。但是，这一天真的来到的时候，却是在这样的情景之下。不理会亚尔迪惊讶的目光，以最平静的语调说出千年来最想说的话，“请带我，去见海皇陛下吧。”

    海水还是如千年之前一样的幽深蔚蓝，充满着寂寞的神秘和难以言说的欲望。我，又走在这天空一样漂浮在上方的海面之下了。色彩斑斓的海水鱼成群结队地翩然游过，海马在血红色的珊瑚礁旁窥伺。深绿色的海带如同长长的触手。

    景物依然如旧。

    远远地看见那白色宏伟、拥有无限神秘孤高之美的塔顶殿，我就知道，亚特兰蒂斯已经到了。

    “波塞顿陛下，的确不用怕圣斗士，这位女孩才可怕。我打倒亚尔迪后，她要求我带她来见海皇，我却无法拒绝。”苏兰特从我面前让开的时候，我就在一片喧哗中看见那个身穿海族最高鳞衣的年轻男子手持三叉戢——意气风发、威风凛凛地站在高高的台阶上。

    “纱织！”

    “朱利安！”真的是他！真的是那人！千年的期盼，期待已久的幸福誓言，原来在那夜就已经翩然降落在我面前。而我竟在那时完全不自知地当面错过了他……千年来，第一次，感到如此塌实。你对我说过的话，许过的诺言，是如此真实。

    “你就是雅典娜！”明净如浅海波涛的眼睛，与其说是惊讶，倒不如说是惊喜。一点都没有改变……

    “你就是海皇波塞顿。”你知道吗？一千年了，我一个人度过的悠长岁月里，你成了一则多么遥远的梦！在看不到希望的时间长河里，你是我唯一的彼岸。多少次幻想一个转身就能看见你烟波浩淼的海蓝色眼睛，多少次在心里重复你对我说过的所有，戏谑的也好，温和的也好，苦涩的也好，雍懒的也好，可是，无数次转身，无数次抬头，却依然只能看见——窗外萧瑟的冷风上，灰色的天空。

    千年以来，血腥的梦变成现实，现实的你却变成了唯一的梦。奢侈的梦。

    “除了我和雅典娜，其他人都离开。”一如前世的果决。

    “是！”“知道了！”果然依旧高高在上。

    所有的人都退下去了。空旷的神殿里只剩下我们两个。

    空气凝滞了，安静地可以听见头顶上方水波的缓缓流动。水光潋滟，光和影的中央只有我和你。

    什么也说不出。长久的思念也好，漫长的等待也好，不知道怎样提出的恳求也好，尴尬的立场也好。这一刻，我只想望着你，直到天荒地老。波塞顿……波塞顿……真的，是你。

    结果，还是你先开口了。“在我家第一次遇见你，我就知道我们有命运的交合。”缓缓走到我身边，“那时我的记忆还没有苏醒。亦想不起来梦中不断出现的那个少女是谁。只知道那晚出现的你与她有着深厚的关系。直到那天我在海峡上重新得回了三叉楫，一切才从记忆里醒来。”

    是啊，是的，我们都做了好长的梦，如今才终于在梦外相逢。“……我也是啊，在见到你之前，不知道你在何处，见到你之后，也不敢确信那就是你。”如果那时我就知道，如果那时我就答应，那么……

    “不要紧。”温柔得仿佛要把我融化，“我们有的是时间。宙斯尚未觉醒，这个世界被海水覆盖之后，一切就都是我们的。我们再也不需要忌惮什么了。你，是我的。”就是这让我魂牵梦萦的霸道啊……

    我真想答应你，幸福的回答就像迅捷的飞鸟，要冲出我的喉咙。可是，“不可以啊……”血的味道在心底一点一点渗出来，弥漫了一天一地。你还是那个七海的君主，我却已经，不是当初的我了……

    “你比我还着急吗？”雍懒的微笑，“放心好了，我曾经向你求过魂婚，现在也仍然一样。只要你同意，我要立刻向全世界宣布你是我的皇后。计划等雨再下150天，水才会退去。我可没耐心等到那个时候呢。今后就让我们共同统治地面吧。地面已经让人类占据太久，这本身就是个错误。”

    “不行啊……波塞顿。不可以毁灭人类啊……快停手吧。”每一个字，都像是炙热的火炭，在喉咙里久久燃烧。你曾是我唯一的依赖，如果你拒绝，我不知道我我将会面临什么处境。而你，却只能是……

    “……你是怎么了？这千年之间，我不在的时候，究竟发生了什么事？”波涛在海蓝色的眼底汇聚。是啊，只能是……拒绝。

    “我……已经爱上这个大地了……比爱任何人都更加爱它。”所以，“所以，请原谅我……”

    “你……在开玩笑吗？”隐隐的惨白从英俊的面容下浮起，我的心亦碎为片片。“我还记得你最后伤心的模样，也记得你最后绝望的颤抖。所以，每到复活的周期，无论怎样困难，我都试图冲破这个封印。可惜终究是无法做到。今生，当我被我的海将军加隆从壶中解开封印的时候，我以为，是命运终于眷顾我们，提前结束了我的囚禁。是命运把这么完美的机会送到我们面前。包括那夜的意外相逢也是命运的牵引。我想，前世没有实现的一切，今天终于可以一一变为现实。我将可以攻下这个世界，和唯一在乎的你一起分享这份喜悦。可是，天哪，我骄傲的女神，我那不可一世的雅典娜，竟然告诉我她改变了主意。原先那个骄傲的你去哪里了？那个任意妄为的你去哪里了？那个把自己的欲望奉为准则战争与智慧的女神究竟到哪里去了？”

    “……”原来是13年前的加隆解救了你……那天，他曾经怂恿过撒加反叛，他不是想用统治大地来报复我吗？那么，他也是想利用波塞顿对付我的了。一切都是命运啊……我会变成今日的我，连我自己都惊讶——我居然还能回到爱的怀抱里。“……波塞顿，这是你的本意吗？你也曾经遭受没有父母关爱的痛楚，撇开那些成人不说，你难道也愿意看着那些原本拥有幸福家庭的孩子变成孤儿吗？就算人类再污秽可憎，难道那些婴儿也是有罪的吗？”

    “这整个世界到时候都要全部毁灭的！为了我们的目的我们不是从来都对无辜的人毫不手软的吗？难道你忘记了特洛伊？”不耐烦地挥挥手，“你当然知道我们不毁灭这个世界的后果，是不是？——哈迪斯会很乐意毁掉它。宙斯也不会在意亲自动手。不是吗？但是我们若错过这个机会，就没有将来了。等宙斯觉醒，诸神开战，一切就都成为渺茫——你觉得他们可有谁会赞同我们？我们没有子嗣和其他在奥林帕斯上有实力的姻亲，我们两个是孤立的——千年前你就知道的。他们在那时就把我们牺牲了，现在，会大发慈悲留着我们到最后吗？退一步说，就算我放过人类，就算我们隐忍，就算我们结伴离开，真的不再管权力的事——奥林帕斯会放过我们吗？”

    “不会的……”一定会和千年前一样，一开始就搏杀你。就从哈迪斯开始。他失败了，宙斯就该来了。然后，千年前的一幕就会重演，无可奈何的我，手足无措的我。

    “那么，究竟你为什么还要……”

    “为了，这个世界上最美好的东西。为了更多生命的美丽笑容。”就好象，你的那样。“这并不是我一时的冲动，也不是我反复无常。”抬起头望着那最美的眼睛。在那透明的眸底，我可以看得见热血的人们纯净的笑脸。这是我几千年来艰难苦痛、走过难以想象的长路才得到的答案。我，无法让步啊。

    “为了愚蠢的人类，你竟然要舍弃我了么？”美丽的海蓝色，变得深暗、抑郁，我可以看得见，一场暴风雨，史无前例。“真的是……那样么？”每个字都穿越千年，在我的心上剜出一道伤痕。

    “是……啊。”原谅，我吧。

    “那么……就没有办法了。”瞬间沉暗到底的眼神，把我带进地狱。“如果是这样的话，就只有那样了……千年之前你为了奥德修斯改变主意的时候我就该，料到的……”

    我想，我知道他想做什么。“就用大黑柱先留你一段时间。你要我停止降雨，那么，这个世界上所有的雨水将会降落到你的身上。如果水满之前你的人类战士无法把你救出，那么，你的灵魂将会自然离开肉体。等待下一次实体化。宙斯给你的转世的力量已经用完了吧。如果死去，就会成为人类吧。我会安排契约，让你和我一样，使用波塞顿一族特有的方法，用人类的身体复活神的力量。那用不了多久。即使万一失败，我也会一直等你，无论你成为什么模样，我亦会找到你。那时，你也不用再理会诸神的争斗了。一切就都交给我。”寂寞的语调，失望的灵魂。“这对你还算公平吧。”

    “如果……我赢了呢？”如果我得到了胜利，如果那样，你打算如何呢？

    “和从前一样。我，不会输的。”他笑了。却有些凄凉。“一切随你。就再回那壶中好了。只要还在这里，我是无法看着你被人类利用的。但是，那样的结果是不可能的，你知道的。”

    “好吧。”赌约，成立。我竟然和他，和我最爱的你用生命互相打赌。你死我活，互不相让……

    两个人，都是如此顽固。

    他至少有一部分是为了我，我，却完全不是为了他……

    两个孤独骄傲的灵魂再度站到对立的战场上，一如那初次的相见。一切仿佛都回到了原点。

    一直期盼命运的转轮能有回到起点，期待再次与你相见。却没有想到，相见是如此的情景。

    只是，命运会否像当初那样运行，已经无从追索。

    宇宙间最厚重的门在身后关上，隔开了我和他。兽口中流出的雨水从头顶上方一直注到脚下。

    “生命之柱是波塞顿一族的命脉。这个柱子如果崩溃，波塞顿一族也会被消灭。”临走前，他这样对我说，“但是，现在，再也不用担心这件事了。从前建筑城堡要埋进活人作祭品，如果是美女就更好了。还有谁是比雅典娜女神更好的祭品呢？”

    你在用我祭祀我们两个的命运吗？如果我真的成了这个柱子的奠基，成了守护你的灵魂，那么，我亦无怨无悔。但是，我有不得不去做的事，不得不去履行的约定。是比爱情的约定更加重要的爱的约定啊。

    所以，就让我用生命证明我的决心。

    波塞顿没有食言，他果然派人去通知了星矢他们。由于哈迪斯的复活在即，谁也无法料定他什么时候会来，所以我命令过黄金圣斗士留守圣域。原本我就打算单独解决这件事。没想到，星矢他们竟硬是支撑着尚未恢复的身体，带着被黄金圣斗士的血修复的圣衣来海底救我。连十二宫中消失的一辉也再次出现，来援助他亲爱的兄弟们。

    海底七大洋的柱子前，爱与恨交织，欺骗与原谅交错。在宁静的水底，我感觉得到他们的一切痛苦与艰难，亦可以感受得到他们在越过困苦之后的喜悦。我想，我究竟是没有做错。你们为我的抉择作了注解。

    波塞顿。难道你没有看见？这群热血的少年，难道还不能改变你的想法？不要对我说你冷酷无情，什么也不能融化你心里的坚冰。在远古，你不是也为了人战争的结局而感叹，为了人类的短暂幸福而悲哀，为了无辜的人被杀而愤怒，为了勇敢充满奉献精神的行为而赞叹？你和我一样任性、固执，喜欢恣意妄为。可是，你优雅从容的外表下，狡猾霸道的头脑里，难道不也曾为了高尚而感动，为了真挚而动容？我绝不相信你真的冷血无情。你只是和我一样不愿意轻易承认错误。那么，今天，就请和我一起走过这条发现真实的路。

    七大洋的柱子果然如预想中一般断落。我不知道星矢他们又用血和热情写下了什么样的篇章，但是，那一定可令天地无愧于容纳了这样一群生命。

    终于到了大黑柱前，几次返回的箭终于打破了神防御的结界，射到了神的面前。波塞顿，认输吧。在爱的面前，你我都是弱者。这没什么，所有的人在爱的面前都是弱者。我们乐意被爱打败，并以此为荣！

    怎么？那竟然令你的小宇宙彻底苏醒了？还没到觉醒时间的你强行激发了自己的力量？整个亚特兰蒂斯在浩大的力量中震动、激烈地战栗！结界以似乎要崩塌的速度极度膨胀。不行啊！快住手！这只会导致两败俱伤！

    回答这恐怖气氛的，是星矢他们最后的冲击。青铜的圣衣因为曾经浸过黄金圣斗士的血而焕发出黄金的光芒。星矢籍着紫龙和冰河奋不顾身的支持，飞向了大黑柱。化作流星，创造奇迹。生命之柱被撞开了一个洞口。然后，彻底崩溃。

    谢谢！正是由于你们，水漫过头顶的时候我才没有放弃。正是因为你们纯净的眼睛，我才会有勇气告诉他，这个世界确实存在美好的东西。

    我该怎样对你说呢，我最挚爱的神？当我被星矢带出大黑柱，当波塞顿一族的命脉在我身后倾倒为废墟，我的心里只有悲哀。 　　我们的故事，也许会就此走向无结局的结局，我们之间的一切，也许就此绝望。命运不会再给第二次机会。你，也不喜欢反复无常的我吧。

    但是，我不后悔。即使再次选择，我依然会走进那个生命的柱子，用一切去保护那最珍贵的东西——那件东西，我和你都不曾拥有过，亦在悠久的岁月里不曾相信过，所以，我不希望它在你发现它之前消失。

    “波塞顿，回到这壶中来吧。”以后的一切，我来承担。等一切结束，我就把你的记忆和灵魂解放。在那之前，就暂且留在这里吧。以你和索罗家的契约，你的灵魂仍然会有一部份留在世上吧。就以你的眼睛，再次亲眼确认这个世界的一切吧。

    以人类的眼睛，人类的渺小，人类的脆弱，人类的伟大。

    “雅典娜，你真要为了保护那些愚蠢的人类而和我作对吗？你会死在我的三叉戢下的。”冰冷的汗，自你的颊边流下。你，真的那么绝望吗？亲爱的，是什么把我们再次放到天平的两边？

    三叉戢……曾经守护我的，神器啊……“波塞顿，认输吧。”你真的，要那么做吗？

    “受死吧！”三叉楫真的飞来了。呼啸的风声，空旷的寂寞。扭曲的痛苦，撕裂的灵魂。

    一瞬间的心软。没关系，我可以陪你，下地狱。

    星矢看出我的毫无防御，抢着挡在丝毫没打算抵抗的我前面，却有另外一个人，比星矢更快地用身体挡住了急速飞来的武器。和撒加一模一样的面孔，却写满了桀骜和不羁。

    “加隆！为什么？”千年来，你不是一直恨我入骨吗？这次的事情，不也是因为你想要利用波塞顿打击圣域来报复我才引起的吗？

    “十三年前，雅典娜曾经救过被关押在斯尼旺海峡的我，我至少该回报一次。”你……知道了。“雅典娜，一切都是我的罪过，请你……原谅我。”

    该请求原谅的，是我啊，波吕丢刻斯。

    “再度安眠吧。波塞顿。”壶盖再次打开了。光芒四射中，海的主人的灵魂和力量再度被收起在冰冷的壶中。波塞顿，波塞顿……千年中不断为当初的封印自责的我如今竟在这冰冷的壶上亲自贴上了封印。千年中不曾拥抱过你的双手，到头来，竟然仍然只能抱着这个冰冷的壶。

    地中海底，我再次放手，看金色的影子留在漫天波涛下缓缓倾塌的神殿里，覆盖上雪色的泡沫。

    这不是命运，也不是诅咒。

    是我亲自作的选择。

    对不起，是我比较无情，是我比较冷漠。在期盼的尽头，在梦的最后，是我背叛了无助的你。

    我深爱着这个世界，比爱任何人都更爱它，所以，请原谅我作了如此自私的选择。

    但我多么希望你知道，我爱你亦胜过爱我自己，在封印你的那一刻，我最爱你……若是能够，我愿化为泡沫，在地中海的蓝色波涛里漂泊，只伴随着你。你和我的深厚联系，是根本无法用世间的利刃切断的——也许亦是很难用世间的标准来评判的——那是属于凶手和凶手的默契，罪犯对罪犯的怜惜。我们同病相怜，惺惺相惜。曾经除了彼此，没有其他的伙伴。我们一起犯下最血腥的罪行，亦一起走过最痛楚的行程。快乐的时候，伤心的时候，恼怒的时候，无助的时候……全部都和你联在一起。你以为，我会抛下你一个人吗？ 　　有人说，同伴就是擦肩而过，一个心意相通，然后离别。如果真是这样，那么，这个擦肩而过已经要走了我的一生。是的，哪怕只是一瞬间的心意相通，也已经把你深刻在我的灵魂深处。

    我不是不想回头，只是因为有着不能回头的坚决理由——即使是放在宇宙最高的审判台上，亦无愧疚的理由。但我所泣血希望的，亦有你的相伴。我是何等期待你的赞同，你的默契，就像……前世一样。

    再见了，请宽恕我把你再次留在冰冷的地中海底。但是，这一次，一定不会很久的。

    期待聪明绝顶的你，在战争的最后叹息的你，终于会有一天领悟到爱的真谛。

    我一直在守侯你。今后亦会一直守侯。你一直不回来，我就，一直等你。

    连续14天的大雨停了。

    朱利安被人们在海滩边发现，据说失去了这几十天的记忆。狄蒂斯为了把他带到海面而奉献了自己的生命。苏兰特在朱利安把所有财产捐献给世界各国遭受水灾危害的难民后，作为一名音乐系的学生陪伴他踏上了去安慰在水灾中失去双亲的孤儿的旅途。

    我最深爱的，祝你一路平安！


第二十五颗流星：宽恕的命运

     圣域的天空还是和千年之前一样湛蓝，仿佛巨大的帷幕，隔开了我和那升入云空的奥林帕斯。

    我并不是不想念那遥远的故乡。每每迎着山上呼啸的大风，就会不自觉地想起那曾经不断在高耸入云的山峰间逍遥地驰骋而过的长风，还有那稍不留意就包围过来的蓝色大雾，一重又一重。

    可是如今，那已经不再属于我了。从决定守护大地的时候起，我所眷爱的永远春光明媚的乐园，就不再有的我的位置了。

    它将永远不再属于我——虽然我将永远属于它。

    奥林帕斯升上了高空，亚特兰蒂斯倒塌在海水之下。我的过去，都在离我远去。

    抓不住，也够不到。

    我所能做的，只是极力保护眼前的这一切。比如圣域，比如，加隆。

    我把受伤的你带了回来，只是为了赎罪。

    我给过你的，永远也不可能与我从你身上夺走的相比。

    所以，你应该恨我。对你的仇恨，我无话可说。

    可是，你竟然救了我，在那个微妙的刹那。还对我说，要我宽恕你。

    不对啊，加隆，应该请求宽恕的，是我。

    几千年前开始，我就不断对你犯罪。把你亲爱的伙伴帕拉斯杀死的人是我，把你最喜欢的哥哥卡斯托尔杀死的人是我，害得你违背誓言的是我，你们转世后，蛊惑雅典君王伊瑞克先的是我，令撒加迷惘的还是我。

    我就好象加诸在你们兄弟身上的诅咒，挥之不去。

    对不起，我想，那是因为，我是那个令一切试图改变的尝试功败垂成的人。我总是在最后的时刻放弃了血的教训带来的决定，纵容了自己。

    我才是那个最任性的人。

    加隆直到现在还在昏睡。肉体上的伤也许并不致命，致命的是至亲永别的现实。波塞顿终究是没有下得了杀手，给了伤害的人，终究还是，我。

    “哥哥……”幽暗的教皇厅里尚且昏迷的你还是在不断做着关于撒加的梦，“你这个……傻瓜。”又开始梦见那最后的一夜了吗？不断折磨你的梦，不断让你思念的人。

    “你为什么……总是忘不了那件事呢？那不过是你的幻觉！你太辛苦了，所以才会幻想自己看见了女神。如此而已。”

    是啊。是那样的。要是那样的话，就，太好了。

    “你究竟是怎么了？难道你之前每天都去见的人是雅典娜！怎么可能？”虽然是做梦，却满头冷汗，紧咬牙关，“如果这一切都是因为雅典娜，那么，我就为你杀了她！是她把你害成今天这个样子，是她把我们的生活毁灭！我不管她是神还是人，是至高无上的存在还是什么都不是的幻觉。杀掉她，哥哥！那样的话，你就不用那么不安了！”

    如果那时撒加真的杀了我，或许，一切会比较简单吧。

    “然后，就由你来统治圣域。”急促的呼吸，是梦见和撒加对峙的情景了吧。“利用神给的力量实现自己的愿望有什么不对？没有神你可以活地更好。不要对我说你没有神就无法生存，除非……”除非？“你爱上了她！”

    加隆！你……

    “我说对了吧！你无法否认了吗？放我出去！让我杀了她！我早就知道你喜欢她！从那时起你就一直一直喜欢她！你不要走！你……你这个傻瓜！卡斯托尔！让她离开海界！”

    ……这，仅仅是梦话吗？是的，一定是！千年前和千年后，一直都是。

    他不可能想起前世的一切，也根本没有可能说出那样荒唐的事情。这绝对不可能是真的。

    现实和梦境，现在和过去，猜测和狂怒。我面前不过是一场交织的梦魇。

    还有梦魇里，始终无视事实的自己。

    不知道怎样走出的教皇厅，只知道抬起头来的时候，已经看到漆黑的夜空里，满天的星辰。

    不时有流星划过。

    星星在宏大的宇宙中静静地运行，牵动着地上忙碌的我们，盲目的命运。当巨大的星辰燃烧着从天幕划过，一场命运便告终结，无论它曾经幻化出何等的欢笑和眼泪、痛苦和冷酷，无论它经受过什么沧桑风雨，造成过何等可怕的灾难。

    流星是命运的坠落，生命的终结。是无法掌握的绝望之后，最后的无奈。

    从此，灵魂归入死亡的国度。一切，落下帷幕。

    撒加，现在的你，身在何处呢？是在寂寞的星空里看着我们吗？还是在那幽黑遥远的深渊里忘记了一切呢？

    我从来也不知道，从来也不了解，你看着我的眼神，有不同的含义。从在海底初见开始，我们就是伙伴，知音，密友，甚至，兄妹。你对我的照顾体贴，教诲安慰，我从来都视为理所当然。你比加隆温柔和蔼，比帕拉斯更加明白我的不安困惑。我有任何疑惑，都能指望从你那里得到帮助，有任何苦恼，都能从你那里得到安慰。

    可是，我从来也不问为什么，你对我那么好。因为你对所有人都是很好的。在那个天真的少年时代，我以为你对我的微笑和对大家的都是一样的。从来都，没有不同。也不敢奢望，有什么不同。

    如果我那时就知道，如果我那时就醒觉，你眼中的星光，你违背誓言的决定，那么……

    但是已经发生的事情是永远没有“如果”的。注定我一直亏欠你，永远和你生活在不同的时空。我找不到你，不敢再寻找你，躲避着你的存在，永远，失去了你。

    是我太迟钝，太无知，太傻，太急于否认看到一切，一心只有奥林帕斯的一切。风云变换，潮水涨落。却从来也没有注意到，我的身边，你淡定的微笑。

    我只看见狂风骤雨，只为激烈的冲突屏息凝神，只为舞台上粉墨登场的千种手段击节喝彩。

    我太愚蠢，太可笑，太无聊。

    配不上，纯净如天空的你。

    是的，我崇敬着你，喜欢着你的一切，却从来都只敢仰望着你。你干净的灵魂没有被污染，你时时都明辨是非，知道什么才是最重要的东西。虽然你有时任性执着，有时对别人过于宽容忍让。但是，你，是苍穹里的清风，与泥沼里的我犹如天地般遥远。

    我们近在咫尺，却远隔天涯。

    我配不上你。一直，都是。

    夤夜的凉风，拂动了裙据，长发飞拂。

    难以停止的思念，在空气里流动。

    米罗正在守护天蝎宫吧。最后5宫只有他一个人了。现在的他，也一定在思念着昔日环绕在身边的战友吧。

    不去打扰他了。就从旁边的山坡上绕过去吧。再走一段，我也应该回去了。

    作为这场战争的主角，我实在是不应该在这个时候困惑的。

    凉意逼人的风中，透着淡淡的肃穆。但是，没有料到的是，再走几步，竟然飘来了花的香气。夏夜的花香，混杂着青草的淡淡甜味。

    我的眼前赫然是奇迹的花园。

    不知名的花草，生意盎然地开了遍地。仿佛儿时烂漫的梦。白的好象经过月光洗涤，粉红如同少女羞涩的笑脸。

    只有天边高立着两棵犹如双生的俊秀的树，明净地对着寂静的天空伸着枝条疏朗的枝桠。

    十二宫里竟然有这样的地方……

    “女神，你好。”身后传来沉静温和的声音。圣域里再也没有比这更安详的语调。

    “沙加，这是你的花园吗？”真没想到，在双鱼宫那样浓重热烈的色彩之外，鲜花在十二宫还有这样的底色。细碎的花朵，淡淡的花香，柔弱的生命。不过，如果是沙加的话，也许是可以理解的。他生于印度，圣域里一度传说他是佛陀的转世，所以，他一向有“最接近于神”的称号——不仅是因为强，更是因为他的来历和信仰。

    “是的，这里是沙罗双树园。”金色的长发下微微闭起的双眸，淡淡的微笑。

    沙罗双树啊……我知道那个传说。据说佛陀就是在沙罗双树下涅磐的。这里理该属于他。

    “对不起，不小心就闯进来了。”踌躇着，心念转动，“我想请教你一件事情，可以吗？”

    “请讲。”沙加好象习惯了这样的场景，即使对象是我，圣域的女神。“但是，请您坐下吧，即使是夜里，平野的风也太大了。我们到树下去吧。”

    “好啊。”顺从地随着他来到那传说中神圣的树下。清风微徐，一切都那么从容，安定。轻轻飞动的花瓣在空气里翻转飘动，浅浅地铺在湿润松软的土地上。

    “请说吧。”仿佛千年前的智者，在对尚存犹豫的询问者发出友好的邀请。

    “我想问，”我想知道，我想破除的困惑是……“死，是怎么回事呢？”不知道为什么，说出口的竟然是这句。死，我为什么会想到死呢？

    “死吗？”沙加似乎很有些动容，平静的水面起了涟漪，“您，应该比我们更加了解的。不是吗？”

    “不是啊……”号称永生的我们也许是永远都没有机会体验那个的。不变的昨天，不变的今天，还有，不变的明天。只要不彻底毁灭支撑灵魂的力量，我们也许将永远背负昨日的记忆，直到世界终结。生命的秘密，只有一半在我们身上发生，而另一半，则被莫名地抹去。“也许神最终是会衰老至死的，但是，即使是从现在开始计算，那也将是很久以后的事。我想知道……我很想知道死亡究竟意味着什么。不仅是人类的死亡，还有这个大地，这个浩瀚的宇宙。一切终会结束，不管它曾经多么眩目美丽，多么伟大庄严。那么，这短暂的一瞬又是为了什么呢？”

    “……”缓缓睁开了那双千年不开的眼睛，碧如春水。“我……无法回答您呢。”

    “……是吗？”这个世界上竟然存在连你也无法回答的问题。也对，不断重复着生死的你们在出生之前早已忘记了关于死的一切了——直到那一日再次来临。“我问了愚蠢的问题呢。”

    “不是的，女神。”他笑了。“只是，尚未领悟死亡的我，暂时还无法给您答案。但是，并不是生者都无法了解死亡的秘密。比冥界本身更加神秘的死亡，是这个世界的终端。恒河终有干涸的一天，但是恒河并不是为了枯竭才流动的。生命终有终结的那一天。但是，生命不是为了死亡才预备下的。终有一天，您一定可以在‘生’之间了解‘死’的。因为‘生’的奥秘远比‘死’的奥秘更加宏大。”

    “谢谢……”‘生’的奥秘吗？你绕开了‘死’，却告诉了我‘生’的意义。“谢谢你。”

    “生”的奥秘吗？我经历了几千年的岁月，曾经都已经有些厌倦了的“生”，如今在我眼前确实已经不再与往日相同。不同的心，看见不同的世界，不同的生活。

    是的，对于生，我还没有领悟，实在是无法谈论死的。

    那隔开思念的死。

    晚风轻拂，加隆在睡眠里安静地呼吸。蓝色的长发铺满了床头。明净的月光流泻，月光下曾经和沙罗双树一样双生的青年如今只剩下一个。

    死亡，好象飞翔的大鸟，在空气里越来越近，听得见翅膀扑动的声音。

    这一次，我也许会死。

    放弃奥林帕斯的光荣，背叛父神高明的运筹帷幄，离开繁华茂盛的大地，告别湛蓝的神祗的天空——永离过去的一切。不再背负神的命运，不再回忆起几千年来发生的种种。

    然后，成为一个没有力量的人类女子，湮没于茫茫人海。

    如果是那样的话，这就是与你们最后的相逢了吧。

    来生，大家就自由地为自己而战吧。没有我这个同盟，你们一样可以做到一切……

    “女神，你还没休息吗？”是穆！这么晚了……“我刚才去和米罗商量守宫的事情，看见女神殿的灯还亮着，就过来看看。”

    “啊，我刚才出去走了一圈，所以……我到了沙加的双树园呢。”

    “是这样……我们还担心您身体欠佳呢。”温煦的笑容。穆的笑容和沙加的很像，但却是不同的。沙加是矜持的古印度王者，他是帕米尔上自由温和的阳光。“海皇之战的时候，您一个人承担了全世界所有的雨水，现在还好吗？”

    谢谢……害你们操心了。那只是我可以做的唯一的事情——如此微薄的力量。何况那原本就该由我来解决。而且，真正辛苦的是星矢他们啊。“已经不要紧了。回来以后，已经不再感到有所不适了。”

    “那样的话，我们就放心了。”温和地看着我，“我们一直都很担心您……我们一直都没能做些什么来补偿。”

    “你们没什么需要补偿的啊。”需要补偿的是我！是我。大家都待我太好了。我只是一个，凶手罢了。即使是现在这样拼命补偿，也不敢指望获得你们的宽恕。“这不是身为女神的我应该做的吗？”我们是同志。你们不是为了这个才保护我的吗？ 　　“守护女神是我们的责任啊。”紫色的眼睛里有不容质疑的坚决。“所以，请您在需要的时候召唤我们吧。我们以能在您的名义下战斗而自豪呢。”

    “可是，我……并不是你们想的那样呢。”穆，你们知道吗？我是一个多么自私的人！这些日子以来，一直萦绕在我心里的内疚已经令我不安到害怕。是的，的确是害怕。你们每个人都这样和善地看待我，连加隆都以为自己错待了我——仿佛我是一个仁慈博爱的神，是一个无私的的人类领导者。可是我从来不是。我曾经自私卑鄙，胆小怯懦。直至今日，我依然自私卑鄙，胆小怯懦。我犯过的罪难以例数，我这双手上的血腥已经无法指望洗净。邪恶的念头，无穷的欲望，充填了我漫长的一生中绝大部分的时间。如果有什么善良的、可以放到阳光下的念头，那都只是为了补偿一些亏欠——然而，大部分的血债我从来置若罔闻。我担当不起你们这样的善待，我不配！如果可以的话，以后的时间希望全部用来赎罪。但是，即使是那样，我也……

    “您认为我们把您想成怎样的呢？”穆？“也许，您想为最近的很多事情负责。但是我们敢说，那些事情中的绝大部分都完全不是您的问题。甚至，也不是任何人的问题。如果真有命运这样的东西存在的话，我们只能将它们归诸于命运。不是为了寻找逃脱的理由，而是承认事实。”极其严肃认真的表情，“至于从前的您是怎样的，我们不那么关心，也不想去猜测。只要现在这个时刻，您是现在这个样子，您就是我们心中那个值得守护的女神。”

    是……吗？

    晚风轻拂，心也随着风轻轻扬起。谢谢……大家。谢谢你们宽恕我。谢谢你们解开了我最后的困惑。

    对不起，我竟然会有那样的念头，竟然想要在来生独自湮没于不知名的彼方。现在我才明白，那是不可以的。

    只有积极地生，才能无悔地死。只有用真诚炙热的心爱着这个刹那间的世界，才能领悟那没有答案的死。

    所以来生，我仍然要和你们一起战斗，一起流血，一起发光，一起体验生的伟大。

    哪怕我只是一颗不再拥有强大力量的坠落星辰。


第二十六颗流星：流星之夜

    那一夜，无数流星如同火雨一般降落到地面，映红了月下的海面。

    寂静的夜空从来没有如那夜一般璀璨，也从来没有如那夜一样壮美。

    那一夜被看到的人称为“流星之夜”。

    在“流星之夜”里，他们回来了，回到了他们的身体被怀着最大敬意埋葬的地方。

    所以，更加确切地说，是他们的灵魂借着哈迪斯的意志回来了。

    阿布罗狄，迪斯马斯克，

    还有撒加，卡妙和修罗。

    在已故教皇史昂的带领下，带着冥界的斗士，来取我的首级。

    无论如何也没有料到，243年一次的战争，竟然在这样的星辰之下揭开了序幕。

    最早发现的是守护第一宫的穆，但是第一个感觉到的也许是加隆。

    我从噩梦中一觉醒来的时候，他就单膝跪在离我的卧寝不远的地方，垂下的长长蓝色头发遮住了他的表情。但是圣域中的人们传达感情是不需要言语的——那对于真实的小宇宙来说，太苍白无力。

    所以，我知道那时他的意思。那无疑是想忏悔些什么——虽然实在是把对象弄错了。

    加隆，不管你想说什么，不管你误会了我什么，又相信了我什么，我只想告诉你：现在的我，不过是在赎罪，我们大家都在赎罪。只要我们心里真的存在着这样的愿望，就会有勇气活下去，面对一切。

    亦可以获得宽恕。

    当他抬起头来看着我的时候，我感到了他的情绪在剧烈波动。然后，我就感觉到了那个曾经给了我无比勇气的小宇宙。

    那个应该在今生再也无法感觉到的小宇宙，在十二宫前雄雄地燃烧着，如同夏夜的银河里最瑰丽的星辰炸裂。

    撒加，竟然是你……

    “请让我代为守护双子宫！”

    “加隆？”没想到他会选择这样的方式来开始他新的旅途。“……谢谢。”

    开始了，243年一次的轮回。

    唯一不同的是，这次的我再是单纯的杀戮者，而希望做一名守护者。守护着天上最灿烂的星座。

    战斗异常激烈，穆独自支撑在第一宫。面对昔日的恩师和战友，把阿布罗狄和迪斯马斯克重新打落黄泉。

    童虎为了与243年前唯一幸存的战友史昂展开千日战争觉醒了接受雅典娜密法的18岁身体。

    亚尔迪与冥斗士战斗，死在金牛宫。

    加隆在教皇厅以幻影和冲到双子宫撒加、卡妙、修罗对决，险些被撒加用远距离攻击上打伤。

    沙加企图用幻觉困住撒加三人，失败后处女宫被撒加几乎全毁。

    艾欧利亚也在狮子宫和冥斗士发生了激烈的正面冲突。

    星矢他们也在想要突破我让他们去过普通少年生活的命令，回圣域来帮我。冥斗士的数量在减少，但是，撒加他们也到了最后第三重守护处女宫。

    茫然中，女神殿前清冷空旷。我也不知道自己在想些什么，或者在期待着什么。

    撒加，我始终也在不断为之祈祷的人，就在不远的地方朝我而来，带着满身的血腥和唳气。

    撒加，卡妙，修罗，你们究竟在想什么？

    要我相信撒加会背叛我，还不如告诉我过去的千年是一场幻梦！

    那么你们真正的目的应该是……？

    穆和艾欧利亚在往后赶，米罗在承认了加隆的改邪归正后也前往支援。

    但是处女宫的主人，号称“最接近神”的男子，却在杀死进入的冥斗士后面对撒加他们做出了惊人的决定。

    他带他们去了沙罗双树园。

    他的终点。

    我可以想象得到那两扇雕刻着莲花的厚重大门在四人身后缓缓关上，隔开两个世界。

    仿佛从此一切都只收入沙罗双树园的肃穆与温柔。

    不久，沙加的强大小宇宙就开始剧烈升腾，如同那在空气的摩擦下激烈燃烧的陨星。然后，就是撒加他们的强烈回应。

    双方都把力量提升到了极限。甚至，更高。

    究竟是为了什么呢，卡妙，修罗……撒加？

    你又究竟想要做什么呢，沙加？

    难道，难道……沙加，你真的想寻死？

    短短的几分钟，却好象几个世纪匆匆掠过。

    一声巨响，小宇宙裂开的声音，毁灭的声音，心碎的声音，全部都混合在一起，在头顶炸裂。化为轻扬的粉末。

    然后，风恢复了流动，花香四处流溢。轻柔美好，温和寂寥。

    先前的巨响，是……禁止使用的三位一体秘技“雅典娜之惊叹”吧。的确是无人可以在其下逃过灭亡的招数。

    那么，这必然是，最后的花香了。昔日美丽温柔的沙罗双树园，经过了刚才那一刹那，想必已经成了荒漠。

    远远的，可以清晰地感觉到那个金发碧眼、有着仿佛先知一般温柔笑容的男子包容一切的余念。

    ‘花会盛开，然后凋谢。

    星会闪耀，总有一天也会消失。

    就算是这个地球也好，太阳也好，银河系也好，还有最伟大无穷的大宇宙也好，总有一天，死亡的时刻也会来临。人的一生，如果与之相比，实在是短暂渺小的东西……

    一刹那间，人出生了，

    爱谁，

    恨谁，

    欢笑，眼泪，

    战斗，受伤，

    欢喜和悲伤……然后都要落入死的永恒睡眠。’

    暂时的停顿……然后，一切消失。

    风吹起来了，漫天飘起了花朵。细碎，柔美。白的好象经过月光洗涤，粉红如同少女羞涩的笑脸。仿佛穿越空间般来到女神殿，在我的身边缓缓落下。

    沙加……已经去了吗？

    再也看不见日升日落，鸟语花香，再也听不见水流花谢，云动，风起。只为了这片天空下，芸芸众生的悲喜。虽然你与他们中的大多数，素未谋面。虽然你甚至深深厌恶着其中的一部分——为了利益不惜把灵魂出卖。但是，你竟然在夏夜花香四溢的此刻，为了他们，毫不犹豫地献上了你不染尘埃的一生……

    那么，沙加，已死亡的你还想传达给我什么讯息呢？

    四片花瓣悠然飘落到掌心，殷红的血迹，赫然述说着主人的心迹。花瓣上字迹鲜明却无比温和，仿佛一场繁花落尽的幻梦。

    阿，赖，耶，识。

    沙加，这就是你最后想告诉我的话吗？

    那么，沙加，我终于明白你求死的原因了。现在的我也有所觉悟了。

    那关于死亡的解答，只有通过我自己来体验才能得到了。

    又一声惊天动地的巨响。竟然超过刚才A.E的爆破力。撒加，你们竟然第二次使用了使用了A.E。穆，米罗，艾欧利亚，连你们也使用了那个会令使用者蒙受不名誉的招数！

    够了。真的，谢谢你们。为了我，你们牺牲太多了。

    “加隆，加隆你在吗？”

    “是，我就在这里。”台阶下传来他沉厚的声音，仿佛在保证着什么。“刚才从处女宫那里可以感到有激烈的战斗，但是现在已经平复了，请您放心。”

    “加隆，其实我想请你把一件东西拿来这里。”和着快要蒸发的空气，我的心却前所未有的平静。“请你把藏在教皇房间御座底下的东西拿来。”是使用它的时候了。

    “藏在教皇御座底下的东西？”满脸惊讶的表情。

    “是的，是十三年前撒加留下的东西。现在是时候还给撒加了。”

    看着加隆离开，我发出了最后的指令，只希望还来得及，“米罗，穆先生，艾欧利亚，我有事想请求你们，你们不要向撒加他们出手了，”对不起，让大家受苦了，“还有，请你们立即把撒加他们带到女神殿来。”

    沙罗双树的花瓣洒得满地都是。白的好象经过月光洗涤，粉红如同少女羞涩的笑脸。仿佛穿越时空般来到女神殿，在我的身边缓缓落尽。我应该还来得及赶上去吧……

    穆他们带着撒加、卡秒、修罗出现在台阶下面的时候，我几乎已经完全认不出撒加他们了。尘土盖过了天空的明净，幽暗的冥衣破碎支离。五感几乎尽失。

    “加隆，把那个东西拿出来给撒加。”

    “拿去吧，撒加。”桀骜的眼睛望着清澈的眼睛。十三年来，你们终于相遇了呢。几千年来，我们，也终于相遇了。蓝色的天空和大海，仿佛千年前的无忧时光。

    几番轮回，欢颜血泪。一切，都是注定的。可是牵着幸福的丝线不也都在我们自己手中吗？

    开启那个盒子吧。撒加，这就是你十三年前化身教皇的时候用来杀我的黄金短剑。

    “为什么把它拿出来……”

    不用惊讶啊。“撒加，那当然是，为了要夺去我的性命而用的。”就这样把它拿稳，然后下手吧。

    “怎……”

    “来吧，不用考虑了。就用它插进我的咽喉吧。”不要露出那样惊讶痛苦的表情啊，“只有这样，才能把你们从痛苦中解放出来。”来吧，对于现在的我来说，已经再也没有比死亡更加美好的事了。

    数千年的转折挣扎，勾心斗角，迷惘彷徨，仿佛一场不变的幻梦。今天，终于要醒了呢。

    长久以来，能够和大家在一起战斗，我很荣幸，也很高兴。能够和你们生于同一时代，亦是我的幸运。

    能够用这样的心和你再次相逢，亦是我的幸运……撒加……卡斯托尔。

    眼泪从眼眶里漫溢而出的时候，我感到血从脖子里喷溅出来。溅得眼前的世界一片猩红。

    向后倒下的时候，时间好象忽然放慢了脚步。我甚至可以清楚地看见大家惊慌失措、难以置信的表情一一掠过。看着我满身是血。

    还有你，撒加，还有你。对不起，我想你始终是不会下手的，所以，只好我自己来了。不要露出那么震惊伤心的表情啊，冥界负责监视你们的妖蝶不是还在那里盘旋吗？而且，你一点也不用为我难过，真的。我很高兴。数千年前的血债终于在今天还给你了。也许，加诸在你们双子身上的枷锁会就此解除吧。真的非常感谢命运，我竟然可以在最后的时刻看见你，看见你关注的眼瞳里温柔的星光。即使我再也不能回头看你，我依然希望，你会幸福。而且，撒加啊，你看见了吗？我终于可以从泥沼里脱身出来了。可以这样正视着你，正视着大家，正视着，自己的灵魂。数千年的路，我终于走到了看见阳光的时候。所以，即使这真的已经是尽头，你也不用为我感到遗憾了。

    可是，为什么突然什么都听不到了呢？景象也变得模糊。撒加，这就是死亡的感觉吗？对了，其实，从那时起，我就一直想问你，想问问你，那个时候，当你躺进慰灵地，当湿润的泥土盖过你的面容，当你一个人离开大家，你，究竟，冷不冷……

    对不起，对不起，虽然现在不是考虑那个的时候，但是，我还是，我还是想请你原谅我，辜负了你。因为也许再过一会儿，就再也没有机会了。

    靠在你的胸口，听着那虚幻的心跳声，心里却是说不出的塌实。世界已经逐渐从视线里消失了光彩。可是，你的心跳声却如此确定。整个世界都在远离，可是，你还在这里。

    再见……有你们在，我很安心。

    好象又过了数个千年，又好象只有几分钟的时间。整个过去都在旋转。初到海界，明净的笑容，命运的邂逅，蠢蠢欲动的野心，意外的礼物，惊天的秘密，扭曲的灵魂，血腥的诅咒，痛苦的罪行，勾心斗角的生活，肆无忌惮的挥洒欲望——还有埋藏在心底的，希望……杀戮、毁灭、冷酷、残忍……然后是那段无望的暗恋，然后，是作茧自缚的灭亡……直至今生，年轻的笑脸，生机勃勃的勇气，挫折千次也不言后退的坚韧，以及在他们背后闪光的爱与正义……流星的丝线迷乱的一刻，温柔的笑容，光芒四射，繁花落尽……忍辱负重的人们，伤痕累累的身体，不屈的灵魂。

    是的，是那里。就在那个金色光芒闪耀的地方，在你们的眼睛深处，在你们的灵魂彼端。那个我所不曾有的，不曾意识到的，不曾截获的所在，我不曾依归的方向。就在那里。繁星闪耀的宇宙最深处……请把你们深信不疑的那片星光，赐予我一度迷乱的心灵……

    醒来的时候，抬起头，终于看见了天空，灰蒙蒙的天色。是冥界的天空吧。这样的压抑，毫无生气。但是，毕竟是天空呢。

    那么，我是领悟了第八识，来到冥界了。身体说不出的轻松，源源不断的力量从身体里涌出来。我的力量正在以比之前快上千倍的速度恢复。十三年了，我终于又得回了神的力量。

    周围的一切虽然与圣山迥异，但是却在气质上透着无比的相似。和波塞顿的神殿一样，在紧要的此刻触动我记忆的阀门。

    可是，我已经不是那时的我了。经历过生与死，经历过这一切，即使回到故乡，即使回到父神的跟前，我可以不再是昨日的雅典娜了吧。

    前面的大门就是所谓的“放弃希望”之门了吧。那么，我应该到哪里去寻找哈迪斯呢？他应该还在耶路撒冷吧。虽然有108个冥斗士的小宇宙，但是他的小宇宙却并不在这里。

    “女神，你来了？”一团温暖的光出现了，紧接着的，就是沙加金色的身影。“我已经守侯多时了。”

    “沙加……”原来你真的，没有走远。“……谢谢你。”谢谢你等我。也谢谢你，信任我。

    温暖的笑容。“女神殿下，我们走吧。”

    “好的。”就请带着我在这个腐烂的世界寻找一线光明吧。

    冥界比我想象得要大。从来没有到过这里的我，几乎有些迷失了方向。这次深入到哈迪斯的领地来，确实存在着很大的风险。倒是沙加，显得镇定从容。碧色的眼睛里，倒映着地狱的火光。

    靠近三途河的支流——阿格龙河的时候，我隐约感到了哈迪斯萧瑟的气息。

    但是，当我带着沙加，穿过宽阔仿佛银河的强大结界，快要进入耶路撒冷的时候，哈迪斯的小宇宙却突然远离了那片据说只有洁净的灵魂才能进入的土地。

    “究竟是怎么了？哈迪斯的身体不是还在耶路撒冷吗？为什么他的灵魂如此轻易地决定离开尚未觉醒、需要保护的肉身而把它交给睡神和死神呢？”他不该轻视我的实力的。难道……

    “女神，不如我们先把冥王的肉体毁去。”

    如果趁现在和沙加一起杀了死神和睡神，确实可以大幅削弱哈迪斯的实力。我几乎马上决定和达拿都斯他们对决。但是，一个疑问却沉重地压在心头：在这个战争的紧要关头，哈迪斯现在究竟去了哪里？还有什么在当前比“神”的身体更为重要？

    “不行，沙加。我有不好的预感。恐怕我们不能陷在这里。”

    “您是担心哈迪斯去对付穆他们？”微微侧过的脸。金色的发在不远处耶路撒冷的微光下散发着柔和的光。“穆和米罗他们可以应付一切的。而且……”

    而且你们甘愿为了最终的胜利牺牲。“我明白。可是，也许，哈迪斯在把自己身体作诱饵呢。”有一件事，也许是你们大家都不知道的。在进入这个身体之前，我拖延了一个月的时间。虽然力量仍然顺应我的需要在急剧地积聚，但是，那一丝赶不上的速度，却清晰地警告我，不要轻易消耗力量。如果此时进攻，恐怕会陷入苦战，无法脱身。等到哈迪斯回来，那么，一切就都告失败。

    无论再怎样骄傲，面对冥界的君主，当年的奥林帕斯三巨头之一的哈迪斯，我还是无法不拿出比平日里更加谨慎的态度。父神掌握天空，大气磅礴地运筹帷幄，软硬兼施地利用各人的利益把我们和他锁在一起；波塞顿独霸七海，狡猾凶险之中始终镇定从容，对一切后着都了然于胸，看似漫不经心，却每一步都走在战略的关键，因此在各个方面都不断威胁着父神的领地；哈迪斯和他们都不同，看似最弱的一环，一直蛰伏在幽暗的地府，却居然一直等到诸神的沉眠，一举打开局面。这样善于等待时机的他，一丝掉以轻心，都会面临万劫不复。时常在最后一刻被感情左右的我，在他们面前，真的不敢自认为理智。

    还有另一件非常重要的事。“沙加，你感觉到了吗？星星的轨迹发生了改变呢。”是凶兆。“我们回去。”

    “遵从您的命令。”金发的战士恭敬地转身，再也没有向那繁花盛开的乐土走近一步。

    事实证明，我的直觉居然惊人的正确。进入地狱的终点裘德加的时候，王座上赫然坐着瞬的身体。气势内敛，俨然是伟大的冥界之王。而瞬的意识已经几乎感觉不到了。

    哈迪斯，原来你打的是这个主意。那么，你的身体在经过了那么久的征战也变得脆弱了吗？不断对我重复你的力量将不断变强的你原来也害怕最后的失败。竟然用人类的身体来承受神的力量。

    瞬，就是你哈迪斯一族选定的纯洁的身体吧。一向以自己身体和美貌为傲的你想必不肯屈就在“肮脏”的人类身体中呢。但是，这样一来，你的力量发挥可要受很大影响的。

    看来，你真的已经从睡神和死神那里知道了13年前的往事。知道我现在尚且不能与你争锋。

    如果是这样的话……

    “终于出现了。你等于是自己上门来送死。”

    “雅典娜，现在就现身太危险，为什么不等我刺杀了哈迪斯再出现？”

    “他不是瞬吗？”

    “他已经不能算是瞬了。”冷汗自清秀的面颊上滑下。“瞬的身心已经完全被哈迪斯所控制了。真正的瞬等于是死了。请允许我杀了哈迪斯！”沙加，你是真的很紧张呢。

    可是，面对如此强大的对手，我除了冒险别无他法。瞬是愿意为了大家牺牲的，为了一个也许已经死了的人忘记所有人也许是幼稚的行为，但是，沙加，不要轻易放弃啊。“这种情况下，绝对不要出手，知道吗？”

    “雅典娜……”

    迈向冥界君王的路荆棘丛生，每一步都是悬崖。他淡定地俯视着台阶下的我，我全身戒备地看着他。

    “危险！再靠近会被杀！”

    来不及了呢，沙加。“哈迪斯，我是为了拜托你一件事才来这里的。”数千年来，第一次跪在除了父神之外的神脚下。而向父神下跪的唯一次，是为了替波塞顿求情。“请用你的力量停止日食，不要让大地成为黑暗的世界。”

    “没想到从神话时代起就和我抗争不休的你竟然会求我，可是太晚了。伟大的日食已经在进行当中。再过几分钟，太阳就会隐藏在月球之后，世界就会陷入永恒的黑暗。没有人能够阻止。”

    “我就是明白这点，所以才向你企求。即使以我的生命替代。”

    “以你的生命替代？你是想付出自己的生命作为代价？”

    “如果付出我的生命可以拯救世界的话，我很乐意。”

    “你什么时候变得那么‘高尚’了呢，雅典娜？”讽刺的微笑和语言一起通过小宇宙传过来。“需要这么矫情么？人类生来就是神的奴隶！虽然我和你是敌人，可是我真不愿意看到大神的宠儿为了人类这样卑微的生物而卑躬屈膝呢。虽然愚蠢，但是你不是一直在为宙斯战斗吗？为什么竟然会堕落到这样的地步？”

    “也许，不再是了。现在的我，只是为了自己而战。”为了我认为真正可以为之而战的东西。一直留在死者中的你，如何能够了解人类那灿烂的思想火花。一直留在这样灰暗的天空下的你，也许已经忘记了外面的天空是那么的耀眼“既不曾真正和人类相处，也不曾作为人类生活过的你是不会了解我此刻的心情的。”

    “亲爱的女神，毫无疑问，你这是背叛。你背叛了自己的族人，也背叛了光荣的奥林帕斯。”

    “背叛我的故乡奥林帕斯吗？”无论我多么深切地思念着它，钻心腕骨地眷恋着它，我也无法装作没看见地把大地和人类抛在一边了。如果这个世界上真有什么我无法放弃的话，那么它就在眼前。奥林帕斯也好，我的过去也好，我一件也不会抛弃。而且，只有坚持现在的信仰，才能真正地保护它们。“如果你还能见到父神的话，请转告他。我爱他，也爱奥林帕斯。”无论被背叛多少次，无论被伤害多少次，我也都深爱着他们。我想，父神也和该亚一样，终究是爱着那片故土的。爱着奥林帕斯的光荣，也爱着奥林帕斯的罪恶。没办法啊，在那里生活了那么久，无人可以不爱那片土地的。哪怕它承载着再多伤心的回忆。如果将来他要责问我的话，那么我只有回答他：我和您一样爱着所有神，但是，我的方式恐怕无法与您相同。

    “你就是这样爱你的奥林帕斯的吗？难道你不记得……”

    “我记得啊。是人类毁了奥林帕斯。但是……也是奥林帕斯毁了人类呢。”虽然千年来我在心里曾经无数次否认，但是，那确实就像是父神比我先下手一样，我的失败和波塞顿的被封印只是一场生存斗争的失败，仅此而已。此刻我终于不得不承认——我无法责怪父神为了权势放弃女儿，因为失败就意味着灭亡——即使他只是因为害怕威胁，就把已经放弃野心的我牺牲干净。对于人类，也是一样。那场叛变亦是因生存而发生的疯狂。在人类当中生活过的我才明白，为了生存所犯下的罪，应该得到宽恕——因为力量太渺小，因为生命太短暂，所以，容易绝望。我的失败，只是因为那时我的心居然战胜了理智。那么，如今，也请让我为了心而战吧。

    “你居然把人类和神相提并论呢！”

    “因为人的灵魂和和神的一样啊。”甚至有些人类比有些神更加高贵。这是我在漫长的时间里最后的发现。为了这个结论，我已经赌上了性命。

    “很好，那就纳命来吧。”肃杀的脸好瞬间变象寒冰一样。我——宙斯最欣赏的、最顺从奥林帕斯的雅典娜——说出了大逆不道的话了。如果父神听到了我这番话，也会这样生气吧。一定，会的。

    沙加竟然也有满是怒火的时候呢。一向优雅温柔的他此刻却在碧色的眼睛里燃起了烈火。潘多拉遗留下来的枪被毫不迟疑地掷向哈迪斯。

    可是，却被我截住了。不能急啊，计划还没完成呢。

    “还是先解决你吧。”冥王拿过枪，就刺了过来。犹如黑色的旋风。

    双手握住那枪尖，僵持着。鲜红的、炙热的血，就顺着手，顺着枪，流了过去，我终于抓到了反击的机会。“哈迪斯！快离开瞬的躯体！”

    凑效了。我的血在燃烧着哈迪斯的灵魂。

    瞬的意识在我的力量援助下开始苏醒，反击，并奇迹一样把哈迪斯赶了出来。

    是的，我知道你们能够创造奇迹。

    “到这个地步，瞬的肉体应该和我紧密结合才对，为什么会变成这样？”

    是的，你自然无法理解，就连我，过去亦不懂，人类的力量究竟有多么伟大。

    “你在这个时代没有复苏用的肉体，所以，你想在这个时代复苏已经是不可能的了。再战下去已经毫无意义。赶快停止日食吧。”除非你愿意冒最后的风险，使用前几次差点完全崩溃的肉体。我曾经被父神警告过要保留你的身体，以便他用来制衡。

    可是现在，已经没有必要了。

    “既然如此，就让你和我一样。”巨大的灵魂向我扑来。“雅典娜，我也要你的肉体崩溃！”

    我顺手投出了抓在手中的长枪。

    却仍然被一股强大的力量夹着，不得不纠缠着冲过巨大的帷幕后，叹息的墙壁。

    这是地狱和乐园的分界。没有我的力量，大家都无法再前进了吧。那么，就送到这里吧，以后的路，是该由我一个人走的。

    波塞顿，你也，一样。

    可是，离开裘德加不久，就传来了巨响。叹息之墙被坚定地洞穿了。震得我无法相信那残酷的事实，却又不得不承认，那正是你们会作出的决定。

    你们，终究是化作了地狱里一束金色的阳光。

    为了把太阳的光芒引如幽暗的地府，为了让后来的战士们能够穿过那犹如永恒叹息的墙壁，我的黄金战士们，我的朋友们，付出了最后的代价。

    终极的代价。

    那个温和善良的帕米尔的隐士；

    那个始终带着忠厚的微笑的射手；

    那个如同莲花一样纯净的修士……

    还有那个虽然任性执着却有着天空一样明亮眼睛的人。

    那个有着桀骜眼神、连神也敢欺骗的人，也拉着敌人同归于尽。

    即使能重见大地，即使再转过千个轮回，也可能永远都无法与你们并肩作战了吧。

    那个幽深的结界，究竟会把你们带往何方？我一无所知。

    但是，你们纯净高贵的灵魂，在那一刻，也没有过丝毫的犹豫。

    我不会哭的，不会的。因为，你们也一定是带着微笑离去，从此在不知名的彼方，一同守护着阳光下欢乐的人们。

    也许他们从来也不知道你们，也许他们根本也不会记得你们。

    今夜，背负星辰宿命的人都远去了。星星也会哭泣的吧。

    “让我们开始吧。”金色眼睛的睡神发出了邀请。

    “好啊……”请好好看着我吧，大家。拥有胜利女神庇佑的我，拥有这样高贵的灵魂守护的我，是不会失败的。不可以失败。

    星矢他们已经在来这里的路上。是史昂交代他们使用了我的血并且作的部署吧。在这个直接冥界的特殊例子里，这也许真的是唯一的办法了。来吧，来这里，把我的圣衣交给我，完成那群失落的流星最后的嘱托吧。在这之前，我将改变策略。

    “雅典娜，你也不过如此呢。就请进入哈迪斯陛下为您准备的吸血坛吧。等陛下找到新的合适肉体来重生的时候，他一定非常会喜欢我们送给他的这件礼物。”

    星矢、紫龙、冰河、一辉和瞬。那5个蓝空下坚信着爱的少年，终于来到了从未有过人类足迹的耶路撒冷。死神故意用法力让星矢看到圣域里被魔玲找到的姐姐星华——原来，她一直都在圣域附近，只是因为寻找星矢不慎落下山崖，失去了记忆——然后就用折磨星华来折磨星矢。但是，面对残忍的死神和睡神，星矢他们以燃烧生命的热情，唤醒了蕴涵我力量的神圣衣，彻底打败了不可一世的两位神祗。

    容易受伤的灵魂，是我无意间给人类的赠礼。生命的种子，是隐藏于泥土的秘密。但是，人类却用那流星一般燃烧的灵魂创造了奇迹，用短暂脆弱的生命教会了永生的我太多太多。

    看着自己的血把坛子完全染红。我居然有些高兴。真的，知道自己的血是红的，竟然是如此重要的事情。只是我从前，一直都忽略了。

    还有你，波塞顿，怎样也没有想到，被封印在海底的你，竟然强行突破出来，只为了援助我的战士们。虽然只是一会儿，但是那无疑是要忍受巨大折磨的。你，终究还是放心不下我吗？我的海皇。在爱的旅途上，你还牵挂着我吗？你是真的开始了解我的感受了吗？

    就算血从这个身体里流尽，只要想到你还愿意站在我这边，我的身体就感到温暖。

    数千年来，从来也没有像现在这样感到和你心灵的接近。即使是那个骗局的夜晚也无法超越这个片刻。

    冥界的君王，终于现身了。拥有犹如深湖一般湛蓝眼睛的君王，缓缓走来。仿佛超越时间一般将大剑挥下。

    是时候反击了。用随后的力气，从吸血的坛子中迅速挣脱。接过星矢抛过来的圣衣，我终于第一次在今生以武装出现。

    最后的，战斗了吧。

    把星矢他们保护进生命之球，便迎击冥王。你来我往，唇枪舌剑。

    “你是一个女神为什么要帮助人类？人类本来就该屈服于神的权柄啊。人类的肮脏，你难道还不了解吗？”

    “因为人类并不是神，所以再怎么善良也会犯下不知情的罪。这就是所谓生活呀。为了让自己活下去，是没有办法的事。”即使是神，不也一样犯着罪恶吗？就好象，我。

    但是不幸，竟然，真的如我所料。‘就差一点点呢’，当这个念头闪过心头的时候，号称“无敌”的盾被撞飞出去。闪着寒光的大剑就在脖子边，清晰地映出我的脸。

    “最终我和包庇人类的你还是无法联合呢。那么，你还是为人类而死好了！”

    剑落下，却插进了星矢的身体。哈迪斯的身体同时被击出。星矢他，竟然离开了生命之球来保护我！

    “星矢，你振作点！你的姐姐在地球上等你回去呀。”用尽一切能力，却终于是无法唤醒哪个带着我飞向夜空的天马小英雄。看着他那张直到最后似乎还带着微笑的脸，我完全无法接受这个事实。那个始终热血沸腾，方向清晰的少年，那个无论经受多少挫折也永不言败的少年，那个在星空下一直相信着梦可以实现的少年，竟然在终点毫无征兆地离开我们。以为一直可以看着他稚气顽皮却无比坚定的笑容的，最后却要用鲜花掩埋他的身体。星矢……是我这个战争与智慧的女神没有用呢。曾经叱姹风云的我，曾经令无数敌人害怕的我，却还是无法把那个生气勃勃的你送回你热爱的大地，送到你最亲爱的姐姐身边。一如前世。 　　剑拔出来了，热血洒了满地。

    “哈迪斯，你知道吗？”你了解吗？“人类为了爱，可以很温柔，也可以很坚强。像你这样不知道爱是什么的神，是没有资格惩罚人类的！”我也没有，但是，为了那些为此牺牲的高贵的灵魂，我就是从此化为耶路撒冷的灰烬也要把你带进毁灭！

    黄金杖洞穿了冥界之王的几乎不灭的身体。我看着他带着简直不能相信眼前事实的眼神，缓缓倒了下去。哈迪斯，这就是爱的力量啊。你就从此成为人类，在弱者的艰难里体会一下身为人类的苦衷吧。再见……珍重，曾与我相争千年的……奥林帕斯人。 　　“大家回去吧。一起回到光明的世界去。”

    带着英雄的遗体，也带着对今夜无数流星的悼念，穿过正在逐渐倾塌的最后的乐园，回到充满光明、欣欣向荣的世界里去。

    撒加，沙加，穆，童虎……星矢，还有大家。我们一起，回去吧。


第二十七颗流星：启明

    “小姐，这么早，你真的想一个人骑马出去吗？”明明知道我已经是完全恢复了力量的女神，辰巳还是对我那么不放心，一个劲小姐长、小姐短的。是爷爷临终时对他的叮嘱令他那么罗嗦吗？

    “是啊。千万不要跟来哦。”我已经完全掌握古拉杜财团，筹建了专门救济困难儿童的基金，但是，面对这个四处跟随的管家，我有时还是无可奈何。

    “小姐……”

    不顾他不甘心的抱怨，我飞快地跑出门，跳上了马背。风在身后轻快地吹动。周围的景物急速地后退。

    已经三年了。一切都几乎没有什么变化。世界还是那么混乱，人们的心还是和以前一样永远也别想完全猜透。那个噩梦也依然不时光临，只是没有从前频繁而已。可是，毕竟地球还在转动，生命还在继续。只要继续，就有希望。

    那些人离开，也已经……三年了呢。

    三年是如此迅速地掠过。但是，即使千年之后，我对那个夜晚的记忆也不会减退半分。

    灵魂被放到炙热的血中淬炼，生命被放到火中考验。

    看过天空晦暗，也见到了沧海枯竭。曾经如此热烈地拥抱了死，也曾经那样热情地投入了生。

    看着最关心的星辰陨落，也把最炽烈的力量奉献给了太阳。

    无数次梦见那时的花海，无数次回想起那时的决定，始终是，无怨无悔。

    父神，也许将来的某一天，我也会在繁花丛中与你再度相遇。那时，我会告诉你，你在故乡崩溃的夜晚对我说的话，我一直都没有忘记。

    “每一颗星辰都对应着一个生命。星星的轨迹就是命运。我们神族的命运也在其中。我的孩子，我的雅典娜，长久以来，你始终是什么也不曾得到。欺骗、利用、排除异己，你也许已经厌倦了这样的生活。可是，离开了周旋、奔走、玩弄权术，你又会感到空虚无聊。我想你一定早已痛恨这样的命运，可是我要说，这是属于神族的诅咒，是神族命运的延续。乌拉诺斯是，克罗诺斯也是，千年之前是我，千年之后是你。你，没有其他的选择！”

    是的，星星一直在遥远的天幕按照命运的方向宏大地运行，数千年也不曾改变。可是，背负命运的人却开始能够在轨迹上追寻光明。

    所以那时，您是真的错了。

    在那遥远的年代，我天真过，疯狂过，愤怒过，迷惑过。我身边的星辰不断升起，又纷纷落下。可是，我从来都不是一无所有的！我经历了爱与恨，痛苦与悲伤，不忍与决绝。我欺骗、利用、排除异己。

    悠长的岁月载满了我的不甘、迷惑、屈辱、战栗和孤独。我试图在不断重复、转折的命运下阻挡一切的发生；我也试图想要拨开隐瞒的线索，寻找误会的出处。我一手制作着陷阱，一边却又毫不知情地跳进命运为我准备的陷阱；我想要毁灭阻碍我的力量，却在不知不觉间制造了自己的毁灭。一切自相残杀的尽头，在一切矛盾的感情里，我终于与自己的惩罚相遇，落入了孤独的终止。

    今生，我以为我已经失去了希望，却在出轨的命运里回到了原点，得到了宽恕。在流星的夜晚，盼望启明的降临。

    这些印痕如此鲜明地刻在我灵魂的深处，炙烧着我，却也证明了我的存在。我真真实实地爱着您，爱着神族，也期望圣山的繁华能长久地存在下去。我也许曾经找不回自己，我也许一度放弃了自己。但是，我终于还是决定一直走下去，一步不停。

    哪怕伤痕累累，哪怕满目创痍。

    对我重要的人一一远离，这是我的命运。可是，曾经以为再也不能与他们相见的我不是依然在茫茫的星海中与他们重逢了么？所以，即使是近乎孤单一人的现在，我依然相信，未来的某个时刻，某个地方，我一定会与某个重要的人再度邂逅。

    就在那群星会聚的天空之后。

    “小姐，请您下马慢行，前面就是星子学园了。”是美惠。温柔的笑脸。她是星矢的青梅竹马。如今，她一力承担了孤儿院的管理工作。

    “您好呀，小姐！”还有星华，金色的短发在阳光下闪着微光。在耶路撒冷的时候没有注意到，回来之后才发现，她竟然是帕拉斯的转世。历史里一直都找不见的她，在这个时刻恍然出现。命运，竟然用这种方式宽恕了我。而她，想起了弟弟星矢，却完全记不起我们共有的记忆。也好，过去太沉重。忘记前世，也可以更好地开始今生。现在，她和美惠一起打理孤儿院的工作。为了继承星矢的遗志。

    星矢死了，那么多人都牺牲了。可是活着的人会永远记着他们。这样，他们也就以另一种形式活在我们中间了吧。沙加，穆，米罗，加隆，卡妙。童虎……还有撒加。

    “你好！我有事先走了，祝你们愉快！”牵着马，缓缓走过充满稚嫩童音的孤儿院，那个记忆中承载他们生活的地方。

    如今，冰河回了西泊利亚，去守护母亲和老师的坟墓，紫龙回到了五老峰，和春丽幸福地生活在一起，瞬留在圣域，管理日常事务，一辉又失去了踪迹，但是人们告诉我，经常可以在死亡皇后岛上看见他孤傲的身影。

    在这个蓝色的天空下，大家都得到了某种幸福，也继承了星矢他们的愿望，努力地去过属于自己的生活。也许将来一个风回路转，我们又会聚集在一起，为着共同的目标挥洒热情。

    学园过去了。又骑上马沿着街道跑了一阵。然后放慢速度，渐渐在晨曦中停下。

    清晨的风里混杂着海的味道。天上还有残留的月影。

    真的，昨天早晨我醒来的时候，遥遥地看见了启明星呢。就在天边淡淡地发着微光。

    “小姐，您要的车。”

    “到A码头。”

    “好的。”

    然后，几乎就是我望着它的微光出神的时候，辰巳跑进来把一封信交给了我。他的信。

    三年来的第一封信。

    “你们回去吧。”

    “是。”

    清晨的码头边，几乎看不到来往的人群。只有大雾，轻轻地弥漫。是啊，毕竟不是繁忙的大港口呢。现在这样不适合出海的时候，大概就我一个人吧。

    三年前，他原本也是打算孤身一人开始旅行的。可是，苏兰特加入了他。于是，他们一起离开了地中海，开始了漫长的旅行。 　　回来后的三年中，我也曾不断打听他的消息，知道他到了很多地方，也用自己的力量做了很多的事。虽然能力上无法与作为海皇时相比，但是，却是用人类的方法解决了许多不可思议的问题。交给我的报告上说，向调查员述说的人们脸上，都洋溢着十分温柔的表情。

    波塞顿，这三年，你究竟遭遇了什么呢？已经觉醒的你，在缺乏力量的时候，对这个世界的人类做了什么了不起的事，竟然使他们如此爱戴你呢？南非，西亚，中东……虽然有苏兰特的陪伴，也不能这么随意地行走啊。现在的你能够在战争的血与火中树立什么？又能在激烈的冲突和纷繁复杂的问题上解开什么结？原来只是为受你水灾影响的孩子们而开始的旅途，为什么又卷入了那么多世界的烟尘。

    我想，关于那件事，我已经无须再追问什么了。你已经用行动告诉了我你的决定。

    我压上一切的赌，已经得到了丰厚的收获。

    可是，为什么也不来信告诉我些什么？只让我无限思念却又不敢打扰。

    哪怕只是一张贺卡，一件礼物也好啊。为什么什么也没有呢？

    难道是生了我的气？

    不会的，在那个时候还关心着我的你，是不会恨我的吧。是不是？

    否则也不会那么突然就寄来了这封写着“雅典娜亲启”的信。

    波塞顿，你究竟在想什么？狡猾的你，优雅的你，永远都从容不迫的你，现在究竟怎么样了呢？

    那时，我只做了三年的封印。封印了你一部分的力量和记忆。现在的你，已经离恢复力量不远了。你已经意识到了吗？

    “纱织小姐，不，应该称呼您雅典娜了。”不等我理清混乱的思绪，一个悦耳的声音就在身后响起。是苏兰特。

    “是你。你好吗，苏兰特大人？”

    “谢谢您的关心。波塞顿大人已经在等您了。”

    “他的记忆已经完全恢复了吗？”

    “您为什么不自己去验证呢？海皇陛下就在前面。”

    是啊，他对你而言，永远都是“陛下”呢。“是么？”你在等我，而我在等待命运的裁决。

    雾气在加重，却仍然很远就看见了那个熟悉的身影，或者，更加确切地说……是感觉到他，就在那里守侯。仿佛并没有那个寂寞的千年，一切都还停留在圣山大雾弥漫的某一天。

    仍然是随意的目光，不羁的身姿，却依旧带着无比的王者气质。是他，的确是他。眼角似乎多了几许沧桑。可是，那桀骜明净的眼睛，丝毫也没有改变！一如数千年前亚特兰蒂斯的初遇。

    确实就是那个花言巧语把我骗到死心塌地的，一声叹息就让我死而无憾的海皇啊。

    “……你来了？”以前每一次，都是你先打破沉默的。这次还是这样。

    “恩。”不要哭，不能哭。那样的话，不是太难看了吗？努力吸口气。“不是，你叫我来的吗？”

    “恩，那信确实是我写的。但是，写得那么简单，寄出去之后就有些后悔，开始担心你会不会来。”

    你明明知道，就算你随便派个陌生人送来一句口信，我也会飞奔到你身边，无论你身在何处。“是很简单呢。只说想在这里和我见一面。”但是见了面之后才发现，我在你面前依旧不知道该如何开口。

    “你还好吧？”还好，还好。只是有时一个人在没有星星的夜里看见天边的月亮，会突然想起，今夜已是分离的第321天。

    “恩。”却始终是说不出口。太害怕你已经改变了心意，太担心你其实冷却了热情。请原谅我无由地，忐忑不安。

    “是……吗？走之前听到你这样的话，我就放心了。”瘦削的脸上恍然出现落寞的表情。

    “你要去哪里？”不要啊，你竟然又要离开我了吗？你竟然对如此期待着的我说你真的要放弃我了吗？“还是南非吗？”

    是我的错觉吗？一丝轻柔的微笑浮现，然后又湮没在淡淡的述说里。“不，我打算回中东。那里的孩子失去了父母，又面临战争，最需要照顾和关怀。”

    是啊，是我说漏了嘴，告诉了你我有多么关注你。“你一个人吗？还是和苏兰特一起？”就算我的语气再平淡，也瞒不过你。

    “还是我们两个人。”

    “是么。”

    ……

    ……

    ……怎么办？我要怎么办？我受不了这样的沉默，消耗着我生命中最珍贵的时光。他要走了，也许从此以后，我们就再也没有相望的理由。命运的丝线一旦断了，就再也无法接上。无论我们曾经一起经历过怎样的血与火，眼前的分离就好象水波涌来又退去一样近在咫尺，顺理成章。

    是啊，我抛开了一直等待的你，独自一人去完成梦想。一千年，再痴心的人，也是会疲惫的吧。

    “那么，我走了。”

    对不起，对不起一切都是我不对，可是，可是……“……再见。”

    “再见。”深深凝视着我，那双教我魂牵梦萦的眼睛啊。最后的一眼了吧。“自己保重。”

    “波塞顿……不要走啊。”终于还是忍不住让眼泪流了下来，终于还是被逼得说出了心里的话。我真是没用呢。总是被你逼得没奈何，却还是对你……死心塌地。

    “傻瓜！你这个傻瓜，还是和从前一样喜欢口是心非呢。”是这里了，就是这个宽阔温暖的胸膛，我终于回来了。我真傻。既然想念你，又何必要装呢？

    “好了，不要哭了。我不走了。”他竟然狡黠地笑了！和千年之前一样。仿佛清晨的大雾里温柔的阳光。“我只是逗逗你啊，为什么竟然当真了呢？”也许时间能改变一切，可是这个笑容竟然始终不变。

    “真的？”不对，你一定是想确定我有多么想你，想知道那个狠得下心的女神是否还在乎你。

    “真的。”

    上天明了，为了这句保证的回答，我耗费了多少岁月，又等待了多少轮回。为了互相守护的诺言，我们都经过了多少的转折，又走过了多少艰辛。

    真是两个傻瓜，试探对方就已经消耗了我们太多的精力，占去了我们太多的时光。可是无论斗转星移，世事变迁，我们竟然依然无法改变这个恶习。

    而最后，认输的总还是我。

    “可是，为什么一直不和我联系呢？我还以为你已经放弃我了。”所以今天我才这样迟疑。

    “没有最后得到那个答案之前，不想让你担心啊。我也想知道，究竟是谁，让你在那一刻那么决绝地反对我。我也想了解，究竟是什么，使你无法放弃地走下去。在知道之前，不想让你看见失败的我。”

    你啊……还是那么争强好胜。也许永远也不会改变吧。

    “雅典娜，这几年的旅途里，人类真的令我十分震撼啊。”靠在大海温柔的怀抱里，我几乎要醉死。“人类身体原来是如此羸弱，而面对的生活是这样的艰辛。无尽的灾难，远远超过了我的想象。我想，以前的我，是因为过于强大而忘记了弱小者的悲哀了。”

    是啊，我们谁不是呢？

    “虽然，无论如何都想要奥林帕斯，想要回到那云端的故乡。想要离开这个肮脏的世界。可是，仔细想一想，却发现，我也不是那么讨厌这个世界呢。我想，在这个世界上，终究也有令我尊敬的人类。终究也是有高贵的人类，存在于这个世界的某处。”

    波塞顿，你……终于明白了吗？我知道，我那时定下的赌不会有错。你比我聪明，比我了解世事，只要一个心意相通，在战争的最后叹息的你不会不理解人类的悲哀。“就好象那些曾经属于我们的战士……”他们此刻是否也在天空里看着我们呢？

    “是啊，直到最后，加隆也没有对我说抱歉呢。”遣倦的眼睛望向大海，仿佛有人就站在海的那一端。你终究还是在意他的。“那个撒加是一直都喜欢你的。可是你知道吗？那个傻瓜，其实也一直都是在乎你的。”

    “？”我不明白你的意思。

    “他也喜欢你，从一开始就是。一直都是。”

    “你怎么知道？”怎么可能？他不是一直都是讨厌我的吗？

    “他曾经是我最亲近的下属呢。”虽然他欺骗了你。“他的心思，我会看不出来吗？不过，这一点连他自己也没有意识到吧。那时一直恨着你夺走哥哥的他，其实真正恨的，是自己没有办法守护你们的幸福吧。”

    可是，我还是……完全不知道。我配不上他们中的任何一人。

    “你为什么突然告诉我这个？”如果一直都不知道，也许会更令我安心。

    “只是不忍心看那个自以为是的家伙到最后都没有把自己的想法告诉你罢了。他即使在心里认了错，有些话也是不会说出来吧。看似潇洒的他，其实有时比他哥哥更加死脑筋呢。”更何况他那时，已经看出了哥哥的心意。

    “波塞顿……”够了，错过了太多，失去了太多，造成了那么多的伤害……我忽略了那么多流走了就再也无法找回的东西。而现在，我不想再错过你。幸福……不会等我。“和我一起回去吧。波塞顿。”和我一起拥有那段我们等候了千年的时光。如今的我们终于有资格来拥有它了。不是吗？

    “可是我现在一无所有。”温柔的蓝眼绽开了碧波，仿佛月夜的海面，闪着星光。“没有财产，没有权力，也没有保护你的力量。即使索罗家族愿意再次容纳我，他们恐怕也不会再信任那个任性的统帅吧。”

    “不对，你，拥有全世界呢。”

    我的海皇，我永远的君王，我也是不久前才明白了这个道理，而一旦了解了这一点，一切就变得简单而清晰。

    无论你强大还是弱小，无论你被爱戴还是被憎恨，无论你是罪恶滔天的凶手还是倍受赞美的英雄，无论你现在身在何处，又要去向何方……当你真心爱上这个世界，这个世界就是你的。

    几个月后，我和波塞顿终于一起登上了周游世界的旅途。封印的力量如期消失，昔日海皇的力量得以完全恢复，并以朱利安的名义重新掌握了集团，同时加入了古拉杜财团用来帮助世界各国困难儿童的基金。

    每天，我们都一起面对纷繁的事务，一起处理浩繁的卷宗，一起回忆过去的数千年时光和曾经在那浩瀚的时光长河里发出眩目光辉的人们，一起努力地赎罪。未来的某一天，当云端的世界降临，我们也许也会一起背负那属于我们的命运。

    是的，虽然走过了很长的路，虽然经历了不少苦痛，但是，在那浩瀚的星空彼端，在这蓝色波涛的尽头，我终于是抓住了，属于我的那颗流星。

圣域文苑 http://xyz1412.nease.net　　E书制作：袁小月　　　　　　　（全文完）　　　　　上一页　　目录　　下一页